Srimad Bhagavatam Canto 11 Chapter 7 Verses 33-35

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.33-35

prithivī vāyur ākāśam

āpo 'gniś candramā ravih

kapoto 'jagarah sindhuh

patańgo madhukrid gajah

madhu-hā harino mīnah

pińgalā kuraro 'rbhakah

kumārī śara-krit sarpa

ūrnanābhih supeśakrit

ete me guravo rājan

catur-vimśatir āśritāh

śikshā vrittibhir eteshām

anvaśiksham ihātmanah

SYNONYMS

prithivī — the earth; vāyuh — the air; ākāśam — the sky; āpah — the water; agnih — the fire; candramāh — the moon; ravih — the sun; kapotah — the pigeon; ajagarah — the python; sindhuh — the sea; patańgah — the moth; madhu-krit — the honeybee; gajah — the elephant; madhu-hā — the honey thief; harinah — the deer; mīnah — the fish; pińgalā — the prostitute named Pińgalā; kurarah — the kurara bird; arbhakah — the child; kumārī — the young girl; śara-krit — the arrow maker; sarpah — the serpent; ūrna-nābhih — the spider; supeśa-krit — the wasp; ete — these; me — me; guravah — spiritual masters; rājan — O King; catuh-vimśatih — twenty-four; āśritāh — taken shelter of; śikshā — instruction; vrittibhih — from the activities; eteshām — of them; anvaśiksham — I have properly learned; iha — in this life; ātmanah — about the self.

TRANSLATION

O King, I have taken shelter of twenty-four gurus, who are the following: the earth, air, sky, water, fire, moon, sun, pigeon and python; the sea, moth, honeybee, elephant and honey thief; the deer, the fish, the prostitute Pińgalā, the kurara bird and the child; and the young girl, arrow maker, serpent, spider and wasp. My dear King, by studying their activities I have learned the science of the self.

PURPORT

The wasp is known as supeśa-krit because it causes the insect that it kills to take a beautiful form in the next life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 36

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.36

yato yad anuśikshāmi

yathā vā nāhushātmaja

tat tathā purusha-vyāghra

nibodha kathayāmi te

SYNONYMS

yatah — from whom; yat — what; anuśikshāmi — I have learned; yathā — how; vā — and; nāhusha-ātma-ja — O son of King Nāhusha (Yayāti); tat — that; tathā — thus; purusha-vyāghra — O tiger among men; nibodha — listen; kathayāmi — I will recount; te — to you.

TRANSLATION

Please listen, O son of Mahārāja Yayāti, O tiger among men, as I explain to you what I have learned from each of these gurus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 37

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.37

bhūtair ākramyamāno 'pi

dhīro daiva-vaśānugaih

tad vidvān na calen mārgād

anvaśiksham kshiter vratam

SYNONYMS

bhūtaih — by various creatures; ākramyamānah — being harassed; api — although; dhīrah — sober; daiva — of fate; vaśa — the control; anugaih — who are simply following; tat — this fact; vidvān — he who is in knowledge of; na calet — should not deviate; mārgāt — from the path; anvaśiksham — I have learned; kshiteh — from the earth; vratam — this fixed practice.

TRANSLATION

A sober person, even when harassed by other living beings, should understand that his aggressors are acting helplessly under the control of God, and thus he should never be distracted from progress on his own path. This rule I have learned from the earth.

PURPORT

The earth is the symbol of tolerance. By deep oil-drilling, atomic explosions, pollution, and so on, the earth is constantly harassed by demoniac living entities. Sometimes lush forests are cut down by greedy men with commercial interests, and thus a wasteland is created. Sometimes the earth's surface is soaked by the blood of soldiers fighting in savage warfare. Yet, despite all these disturbances, the earth continues to provide all the necessities of the living beings. In this way one may learn the art of tolerance by studying the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 38

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.38

śaśvat parārtha-sarvehah

parārthaikānta-sambhavah

sādhuh śiksheta bhū-bhritto

naga-śishyah parātmatām

SYNONYMS

śaśvat — always; para — of others; artha — for the sake; sarva-īhah — all of one's efforts; para-artha — the benefit of others; ekānta — sole; sambhavah — reason for living; sādhuh — a saintly person; śiksheta — should learn; bhū-bhrittah — from the mountain; naga-śishyah — the disciple of the tree; para-ātmatām — dedication to others.

TRANSLATION

A saintly person should learn from the mountain to devote all his efforts to the service of others and to make the welfare of others the sole reason for his existence. Similarly, as the disciple of the tree, he should learn to dedicate himself to others.

PURPORT

Great mountains bear unlimited quantities of earth, which in turn give sustenance to innumerable forms of life such as trees, grass, birds, animals, and so on. Mountains also pour forth unlimited quantities of crystalline water in the form of waterfalls and rivers, and this water gives life to all. By studying the example of mountains, one should learn the art of providing for the happiness of all living entities. Similarly, one may take excellent lessons from the pious trees, who offer innumerable benefits, such as fruits, flowers, cooling shade and medicinal extracts. Even when a tree is suddenly cut down and dragged away, the tree does not protest but continues to give service to others in the form of firewood. Thus, one should become the disciple of such magnanimous trees and learn from them the qualities of saintly conduct.

According to Śrīla Madhvācārya, the word parārthaikānta-sambhavah indicates that one should dedicate all of one's wealth and other assets to the welfare of others. By one's acquired opulence, one should especially try to please the spiritual master and the Supreme Personality of Godhead. Thus, the demigods, as well as all truly respectable superior personalities, will automatically be pleased. By developing saintly conduct, as described in this verse, one will become tolerant, and this will free one from the useless agitation of the material senses, which drive one to wander throughout the world searching in vain for material happiness. Lord Śrī Caitanya Mahāprabhu has also emphasized the tree's quality of tolerance: taror iva sahishnunā, kīrtanīyah sadā harih [Cc. adi 17.31]. One who is as tolerant as a tree can chant the holy name of Krishna constantly, finding ever-new satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 39

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.39

prāna-vrittyaiva santushyen

munir naivendriya-priyaih

jñānam yathā na naśyeta

nāvakīryeta vāń-manah

SYNONYMS

prāna-vrittyā — with the mere functioning of his vital air; eva — even; santushyet — should be satisfied; munih — a sage; na — not; eva — indeed; indriya-priyaih — with things that gratify the senses; jñānam — consciousness; yathā — so that; na naśyeta — may not be destroyed; na avakīryeta — may not become disturbed; vāk — his speech; manah — and mind.

TRANSLATION

A learned sage should take his satisfaction in the simple maintenance of his existence and should not seek satisfaction through gratifying the material senses. In other words, one should care for the material body in such a way that one's higher knowledge is not destroyed and so that one's speech and mind are not deviated from self-realization.

PURPORT

A wise man does not absorb his consciousness in the forms, flavors, aromas and sensations of material sense gratification, but rather accepts activities such as eating and sleeping simply to keep body and soul together. One must properly maintain one's body by regulated activities of eating, sleeping, cleansing, etc., otherwise the mind will become weak, and one's spiritual knowledge will fade away. If one eats too austerely, or if in the name of selflessness one accepts impure food, surely one loses control of the mind. On the other hand, if one eats food that is excessively fatty or rich there will be an unwanted increase in sleep and semen, and thus the mind and speech will be overwhelmed by the modes of passion and ignorance. Lord Krishna has summarized the whole matter in Bhagavad-gītā by His statement yuktāhāra-vihārasya yukta-ceshtasya karmasu. One should moderately and intelligently regulate all of one's bodily activities so that they are favorable for self-realization. This technique is taught by the bona fide spiritual master. If one is too austere or if one engages too much in sense gratification, self-realization is impossible.

It is the duty of a devotee of the Lord to avoid seeing any object as separate from Krishna, because that is illusion. A gentleman will never try to enjoy the property of another gentleman. Similarly, if one sees everything in relation to Krishna, there is no scope for material sense gratification. But if one sees material objects as separate from Krishna, then one's material enjoying propensity is immediately aroused. A human being must be intelligent enough to distinguish between preyas, or temporary gratification, and śreyas, permanent benefit. One may accept sense activity in a regulated, limited fashion so that one will be strong for serving Krishna, but if one excessively indulges the material senses, one will lose one's gravity and seriousness in spiritual life and act like an ordinary materialist. The ultimate goal, as stated here, is jñānam, or steady consciousness of the Absolute Truth, Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 4

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.4

yarhy evāyam mayā tyakto

loko 'yam nashta-mańgalah

bhavishyaty acirāt sādho

kalināpi nirākritah

SYNONYMS

yarhi — when; eva — certainly; ayam — this; mayā — by Me; tyaktah — abandoned; lokah — the world; ayam — this; nashta-mańgalah — bereft of all auspiciousness or piety; bhavishyati — it will be; acirāt — very soon; sādho — O saintly one; kalinā — due to Kali; api — himself; nirākritah — overwhelmed.

TRANSLATION

O saintly Uddhava, in the near future I will abandon this earth. Then, being overwhelmed by the age of Kali, the earth will be bereft of all piety.

PURPORT

Lord Krishna's plan was to bring Uddhava back to His own eternal abode after a brief delay. Because of Uddhava's extraordinary spiritual qualities, the Lord wanted to engage him in propagating His message among other saintly persons who were not yet advanced to the stage of pure devotional service. However, the Lord assured Uddhava that he would not be bereft of the Lord's association for even a moment. Also, because Uddhava had become a perfect master of his senses, he would never be afflicted by the three modes of material nature. In this way, before bringing Uddhava back home, back to Godhead, the Lord empowered him to carry out a specific confidential mission.

Wherever the supreme position of the Personality of Godhead is not recognized, useless mental speculation becomes very prominent, and the safe and sure path of hearing perfect Vedic knowledge becomes covered by the chaos of mental concoction. At the present time, especially in the Western countries, literally millions of books are being published on hundreds and thousands of subjects; yet despite this proliferation of mental concoction people remain totally in ignorance about the most fundamental issues of human life, namely, Who am I? Where have I come from? Where am I going? What is my soul? What is God?

The Personality of Godhead, Lord Śrī Krishna, is the reservoir of innumerable enchanting pastimes, and thus He is the source of innumerable varieties of pleasure. In fact, He is the ocean of eternal pleasure. When the eternal soul is bereft of the constitutional pleasure that comes from loving service to the Lord, he is overwhelmed and bewildered by material nature. He helplessly chases after material sense gratification, thinking that one material object is good and another bad, and constantly changes his assessment of what is good and what is bad. Thus he derives no peace or pleasure, is in constant anxiety and is repeatedly thrashed by the cruel laws of nature in the form of birth, death, old age and disease.

In this way the conditioned soul becomes a fit candidate to take birth in Kali-yuga, which is the epitome of misfortune. In Kali-yuga the living entities, who are already suffering so many tribulations, mercilessly turn against one another. Human society in Kali-yuga becomes savagely violent, and men open slaughterhouses to butcher hundreds of millions of innocent creatures. Large-scale wars are declared, and millions of human beings, even women and children, are quickly annihilated.

Unless the living entity recognizes the authority of the Personality of Godhead, he remains a helpless victim in the clutches of māyā, or material illusion. He concocts different solutions to release himself from māyā, but these solutions are themselves creations of māyā and thus cannot possibly release the conditioned soul. In fact, they only intensify his distress. In the next verse, Lord Krishna specifically warns Uddhava to avoid Kali-yuga and go back home, back to Godhead. Those of us who have already taken birth in Kali-yuga should also heed this advice and immediately take all necessary steps to go back to the Lord's eternal abode for a blissful life of perfect knowledge. The material world is never a happy place, especially during the fearful days of Kali-yuga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 40

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.40

vishayeshv āviśan yogī

nānā-dharmeshu sarvatah

guna-dosha-vyapetātmā

na vishajjeta vāyu-vat

SYNONYMS

vishayeshu — into contact with material objects; āviśan — entering; yogī — one who has attained self-control; nānā-dharmeshu — which have different varieties of qualities; sarvatah — everywhere; guna — good qualities; dosha — and faults; vyapeta-ātmā — a person who has transcended; na vishajjeta — should not become entangled; vāyu-vat — like the wind.

TRANSLATION

Even a transcendentalist is surrounded by innumerable material objects, which possess good and bad qualities. However, one who has transcended material good and evil should not become entangled even when in contact with the material objects; rather, he should act like the wind.

PURPORT

The wind is the external manifestation of air, whereas prāna is the internal manifestation. When the wind passes over waterfalls it carries sprinkles of clear water and thus becomes most refreshing. Sometimes the wind blows through a beautiful forest, carrying the fragrances of fruits and flowers; at other times the wind may fuel a fire that burns the same forest to ashes. The wind, however, being fixed in its own nature, remains neutral in both its auspicious and inauspicious activities. Similarly, within this material world we will inevitably face both pleasing and disgusting situations. If, however, we remain fixed in Krishna consciousness, we will not be disturbed by the inauspicious, nor will we become attached to the materially auspicious. In the course of his spiritual duties, a devotee sometimes finds himself chanting Hare Krishna in a beautiful country atmosphere, and sometimes he finds himself doing the same thing in a hellish city. In both cases the devotee fixes his mind upon Lord Krishna and experiences transcendental bliss. Although the wind passes through the most dark and forbidding places, the wind is not frightened or disturbed. Similarly, a devotee of Lord Krishna should never be fearful or anxious, even when in the most difficult situation. One who is attached to materially pleasing forms, tastes, smells, sounds and touches will also be repelled by the opposite in each category. Thus finding himself surrounded by innumerable good and bad things, the materialist is constantly disturbed. When the wind blows in many directions at once, the atmosphere becomes agitated. Similarly, if the mind is constantly attracted and repelled by material objects there will be such mental disturbance that it will be impossible to think of the Absolute Truth. Therefore, one should learn from the blowing wind the art of moving throughout the material world without attachment.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 41

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.41

pārthiveshv iha deheshu

pravishtas tad-gunāśrayah

gunair na yujyate yogī

gandhair vāyur ivātma-drik

SYNONYMS

pārthiveshu — composed of earth (and other elements); iha — in this world; deheshu — within bodies; pravishtah — having entered; tat — of them; guna — the characteristic qualities; āśrayah — having assumed; gunaih — with those qualities; na yujyate — does not entangle himself; yogī — a yogī; gandhaih — with different odors; vāyuh — the air; iva — just as; ātma-drik — he who can see himself properly (as separate from this matter).

TRANSLATION

Although a self-realized soul may live in various material bodies while in this world, experiencing their various qualities and functions, he is never entangled, just as the wind which carries various aromas does not actually mix with them.

PURPORT

Although we experience the wind as fragrant or foul, depending on the aromas it carries, the wind does not in fact change its actual nature. Similarly, although we regard a particular person as strong or weak, intelligent or retarded, beautiful or homely, good or bad, the pure spirit soul, who is the actual person, does not really possess any of the qualities of the body but is merely covered by them, just as the wind is covered by different aromas. Thus, a Krishna conscious person is always aware that he is different from the temporary body. He experiences the various transformations of the body, such as childhood, adolescence, adulthood and old age; but although he experiences the pains, pleasures, qualities and functions of that body, a Krishna conscious person never thinks that he is the body. He always understands that he is an eternal spirit soul, part and parcel of Lord Krishna. As stated in this verse, na yujyate yogī: he is not entangled. The conclusion is that one should never consider a Krishna conscious person in terms of bodily designation, but should see him as an eternal servitor of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 42

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.42

antarhitaś ca sthira-jańgameshu

brahmātma-bhāvena samanvayena

vyāptyāvyavacchedam asańgam ātmano

munir nabhastvam vitatasya bhāvayet

SYNONYMS

antarhitah — present within; ca — also; sthira — all nonmoving living bodies; jańgameshu — and all moving forms of life; brahma-ātma-bhāvena — by realization that he himself is pure spirit; samanvayena — as a result of the different contacts (with different bodies); vyāptyā — because of being all-pervading; avyavacchedam — the feature of being undivided; asańgam — being unattached; ātmanah — possessed by the Supersoul; munih — a sage; nabhastvam — the similarity with the sky; vitatasya — of the expansive; bhāvayet — should meditate upon.

TRANSLATION

A thoughtful sage, even while living within a material body, should understand himself to be pure spirit soul. Similarly, one should see that the spirit soul enters within all forms of life, both moving and nonmoving, and that the individual souls are thus all-pervading. The sage should further observe that the Supreme Personality of Godhead, as the Supersoul, is simultaneously present within all things. Both the individual soul and the Supersoul can be understood by comparing them to the nature of the sky: although the sky extends everywhere and everything rests within the sky, the sky does not mix with anything, nor can it be divided by anything.

PURPORT

Although air exists within the sky, the sky, or space, is different from air. Even in the absence of air, space or sky is present. All material objects are situated within space, or within the vast material sky, but the sky remains undivided and, although accommodating all objects, never actually mixes with anything. In the same way one can understand the situation of both the individual soul and the Supersoul. The individual soul is all-pervading, because there are innumerable jīvātmās, which enter within all things; yet, as confirmed in Vedic literature, each individual ātmā remains infinitesimal. The Śvetāśvatara Upanishad (5.9) states,

bālāgra-śata-bhagasya

śatadhā kalpitasya ca

bhago jīvah sa vijñeyah

sa cānantyāya kalpate

"When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul." The same is stated in Śrīmad-Bhāgavatam:

keśāgra-śata-bhāgasya

śatāmśah sādriśātmakah

jīvah sūkshma-svarūpo 'yam

sańkhyātīto hi cit-kanah

[Cc. Madya 19.140]

"There are innumerable particles of spiritual atoms, which are measured as one ten-thousandth of the upper portion of the hair."

The Supreme Personality of Godhead, however. is all-pervading because He Himself is personally present everywhere. The Lord is known as advaita, or indivisible. Thus the same unique Personality of Godhead exists everywhere, just like the sky, and yet is not attached to anything, although everything is resting within Him. The Lord Himself has confirmed this analysis of His all-pervasiveness in Bhagavad-gītā (9.6):

yathākāśa-sthito nityam

vāyuh sarvatra-go mahān

tathā sarvāni bhūtāni

mat-sthānīty upadhāraya

"As the almighty wind, blowing everywhere, always rests in ethereal space, know that in the same manner all beings rest in Me."

Therefore, although both the jīva soul and the Supersoul are said to be all-pervading, it should be remembered that there are innumerable individual jīva souls, whereas there is only one Supreme Personality of Godhead. The Lord is always supreme, and one who is actually a thoughtful sage never doubts the supreme position of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 43

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.43

tejo-'b-anna-mayair bhāvair

meghādyair vāyuneritaih

na spriśyate nabhas tadvat

kāla-srishtair gunaih pumān

SYNONYMS

tejah — fire; ap — water; anna — and earth; mayaih — consisting of; bhāvaih — by objects; megha-ādyaih — clouds and so on; vāyunā — by the wind; īritaih — which are blown; na spriśyate — is not touched; nabhah — the ethereal sky; tat-vat — in the same way; kāla-srishtaih — which have been sent forth by time; gunaih — by the modes of nature; pumān — a person.

TRANSLATION

Although the mighty wind blows clouds and storms across the sky, the sky is never implicated or affected by these activities. Similarly, the spirit soul is not actually changed or affected by contact with the material nature. Although the living entity enters within a body made of earth, water and fire, and although he is impelled by the three modes of nature created by eternal time, his eternal spiritual nature is never actually affected.

PURPORT

Although the sky appears to be affected by the mighty movements of wind, rain, hurricanes, lightning and thunder, etc., the sky, being very subtle, is actually not affected, but is rather the background for such visible activities. Similarly, although the material body and mind undergo innumerable changes, such as birth and death, happiness and distress, love and hate, the eternal living entity is merely the background for such activities. The spirit soul, being most subtle, is not actually affected; only due to misidentification with the superficial activities of the body and mind does the soul undergo terrible distress within the material world.

In this regard, Śrīla Madhvācārya has pointed out that the individual living entity must struggle to revive his divine spiritual qualities. The living entity is part and parcel of the supreme entity, called Krishna, and as such the individual soul is also a reservoir of godly qualities. The Personality of Godhead, however, automatically manifests these qualities without any hindrance, whereas the conditioned soul must struggle to revive such qualities. Thus, although both the Personality of Godhead and the personality of the living entity are eternal and transcendental, the Personality of Godhead is always supreme. By realizing all this with clear intelligence, the conditioned soul can rise to the spiritual platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 44

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.44

svacchah prakrititah snigdho

mādhuryas tīrtha-bhūr nrinām

munih punāty apām mitram

īkshopasparśa-kīrtanaih

SYNONYMS

svacchah — pure; prakrititah — by nature; snigdhah — soft or softhearted; mādhuryah — sweet or gentle speech; tīrtha-bhūh — a place of pilgrimage; nrinām — for human beings; munih — a sage; punāti — sanctifies; apām — of the water; mitram — the exact counterpart; īkshā — by being seen; upasparśa — by being respectfully touched; kīrtanaih — and by being glorified verbally.

TRANSLATION

O King, a saintly person is just like water because he is free from all contamination, gentle by nature, and by speaking creates a beautiful vibration like that of flowing water. Just by seeing, touching or hearing such a saintly person, the living entity is purified, just as one is cleansed by contact with pure water. Thus a saintly person, just like a holy place, purifies all those who contact him because he always chants the glories of the Lord.

PURPORT

The words apām mitram, "just like water," can also be read as aghān mitram, which means that a saintly person purifies all living entities by accepting them as mitram, or his personal friends, and saves them from their sinful reactions (aghāt). The conditioned living entity falsely identifies with his gross material body and subtle mind and thus falls from the platform of spiritual knowledge. A conditioned living being is always lusty for material sense gratification, and if he does not acquire it, he becomes angry. Sometimes he is so obsessed with fear of losing his material gratification that he enters a stage approaching madness.

A saintly person, however, is like pure water, free from all contamination and capable of purifying all things. Just as pure water is transparent, a saintly person transparently manifests the Personality of Godhead within his heart. Such love of Godhead is the reservoir of all happiness. Water makes a most pleasing vibration as it flows and cascades, and similarly the sound vibration of the Lord's pure devotee, who is saturated with the glories of the Lord, is most charming and beautiful. Thus, by studying the nature of water one can understand the symptoms of a pure devotee of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 45

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.45

tejasvī tapasā dīpto

durdharshodara-bhājanah

sarva-bhakshyo 'pi yuktātmā

nādatte malam agni-vat

SYNONYMS

tejasvī — brilliantly luminous; tapasā — by his austerity; dīptah — glowing; durdharsha — unshakable; udara-bhājanah — eating only that needed by his stomach; sarva — everything; bhakshyah — eating; api — even though; yukta-ātmā — one who is fixed in spiritual life; na ādatte — does not assume; malam — contamination; agni-vat — like the fire.

TRANSLATION

Saintly persons become powerful by execution of austerities. Their consciousness is unshakable because they do not try to enjoy anything within the material world. Such naturally liberated sages accept foodstuffs that are offered to them by destiny, and if by chance they happen to eat contaminated food, they are not affected, just like fire, which burns up contaminated substances that are offered to it.

PURPORT

The word udara-bhājana indicates that a saintly person eats only to keep body and soul together and not for sense gratification. One should eat palatable foodstuffs to maintain one's mind in a cheerful mood; however, one should not eat luxuriously, because this will cause sex desire and laziness. A saintly person is always a perfect gentleman and is never greedy or lusty. Although māyā tries to defeat him by offering different material allurements, ultimately these attractive material features are themselves defeated by the spiritual power of a saintly person. Thus one should never disrespect a spiritually advanced personality but should worship him reverentially. To carelessly approach a Krishna conscious personality is just like carelessly approaching fire, which immediately burns if not handled properly. The Lord does not excuse mistreatment of a pure devotee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 46

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.46

kvacic channah kvacit spashta

upāsyah śreya icchatām

bhuńkte sarvatra dātrinām

dahan prāg-uttarāśubham

SYNONYMS

kvacit — sometimes; channah — concealed; kvacit — sometimes; spashtah — manifest; upāsyah — worshipable; śreyah — the highest good; icchatām — by those desiring; bhuńkte — he devours; sarvatra — on all sides; dātrinām — of those making offerings to him; dahan — burning; prāk — previous; uttara — and future; aśubham — sinful reactions.

TRANSLATION

A saintly person, just like fire, sometimes appears in a concealed form and at other times reveals himself. For the welfare of the conditioned souls who desire real happiness, a saintly person may accept the worshipable position of spiritual master, and thus like fire he burns to ashes all the past and future sinful reactions of his worshipers by mercifully accepting their offerings.

PURPORT

A saintly person prefers to conceal his exalted spiritual position, but to instruct the suffering people of the world he sometimes reveals his own greatness. This is compared to a fire that sometimes burns unnoticed beneath ashes and sometimes blazes openly. Just as fire devours the ghee and other offerings given by the performers of sacrifice, similarly a saintly person accepts the praise offered by his conditioned followers, knowing that in fact all praise is meant for the Supreme Lord, Krishna. Although an ordinary person immediately becomes puffed up and foolish when he is praised, such inauspicious tendencies within a saintly person are burned to ashes by his attachment to the Absolute Truth. In this way, he is just like fire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 47

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.47

sva-māyayā srishtam idam

sad-asal-lakshanam vibhuh

pravishta īyate tat-tat-

svarūpo 'gnir ivaidhasi

SYNONYMS

sva-māyayā — by His own material energy; srishtam — created; idam — this (body of the individual jīva); sat-asat — as demigod, animal, and so on; lakshanam — characterized; vibhuh — the Almighty; pravishtah — having entered; īyate — appears; tat-tat — of each different form; svarūpah — assuming the identity; agnih — fire; iva — as; edhasi — in firewood.

TRANSLATION

Just as fire manifests differently in pieces of wood of different sizes and qualities, the omnipotent Supreme Soul, having entered the bodies of higher and lower life forms created by His own potency, appears to assume the identity of each.

PURPORT

Although the Supreme Lord is within everything, everything is not the Lord. By the mode of goodness the Lord creates the exalted material bodies of demigods and brāhmanas, and by expanding the mode of ignorance He similarly creates the bodies of animals, śūdras and other lower forms of life. The Lord enters all of these superior and inferior creations, but He remains vibhu, the all-powerful Personality of Godhead. Śrīla Viśvanātha Cakravartī Thākura explains that although fire is present within smoldering wood, it blazes forth when we stir the wood around. Similarly, although the Personality of Godhead is indirectly present everywhere, when we chant and hear His glories with love and devotion the Lord is stirred into manifestation and directly appears before His devotees.

The foolish conditioned souls ignore the spectacular presence of the Lord within everything and instead absorb their mediocre consciousness in their own temporary material coverings, thinking, "I am a strong man," "I am a beautiful woman," "I am the richest man in this city," "I am a Ph.D.," and so on. One should cut off such useless entanglement and accept the fact that one is pure spirit soul, the eternal, blissful servant of Lord Krishna.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 48

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.48

visargādyāh śmaśānāntā

bhāvā dehasya nātmanah

kalānām iva candrasya

kālenāvyakta-vartmanā

SYNONYMS

visarga — birth; ādyāh — beginning with; śmaśāna — the time of death, when the body is burned to ashes; antāh — ending with; bhāvāh — the states; dehasya — of the body; na — not; ātmanah — of the soul; kalānām — of the different phases; iva — as; candrasya — of the moon; kālena — by time; avyakta — imperceptible; vartmanā — whose movement.

TRANSLATION

The various phases of one's material life, beginning with birth and culminating in death, are all properties of the body and do not affect the soul, just as the apparent waxing and waning of the moon does not affect the moon itself. Such changes are enforced by the imperceptible movements of time.

PURPORT

The body undergoes six changes: birth, growth, maintenance, production of by-products, dwindling and death. Similarly, the moon appears to grow, diminish and finally disappear. Since moonlight is a lunar reflection of sunlight, it is understood that the moon itself does not grow or diminish; rather, we perceive the reflection of the moon in various phases. Similarly, the eternal soul is not born, nor does it die, as confirmed in Bhagavad-gītā (2.20): na jāyate mriyate vā kadācit. We perceive the reflection of the soul in the form of the gross material body and the subtle mind, which undergo various material changes.

According to Śrīla Śrīdhara Svāmī, the sun is a fiery planet and the moon is a watery planet. This is also confirmed by Śrīla Jīva Gosvāmī and further illustrates the ignorance of modern science about the actual nature of the moon planet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 49

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.49

kālena hy ogha-vegena

bhūtānām prabhavāpyayau

nityāv api na driśyete

ātmano 'gner yathārcishām

SYNONYMS

kālena — by time; hi — indeed; ogha — like a flood; vegena — whose speed; bhūtānām — of created bodies; prabhava — the birth; apyayau — and demise; nityau — constant; api — although; na driśyete — are not seen; ātmanah — related to the spirit soul; agneh — of fire; yathā — just as; arcishām — of the flames.

TRANSLATION

The flames of a fire appear and disappear at every moment, and yet this creation and destruction is not noticed by the ordinary observer. Similarly, the mighty waves of time flow constantly, like the powerful currents of a river, and imperceptibly cause the birth, growth and death of innumerable material bodies. And yet the soul, who is thus constantly forced to change his position, cannot perceive the actions of time.

PURPORT

The brāhmana avadhūta instructing King Yadu again gives the example of fire after having already proceeded to the example of the moon. This analytic method is called simhāvalokana, or "the lion's glance," by which one simultaneously proceeds forward and casts backward glances to see if anything has been overlooked. Thus the sage proceeds with his analysis but returns to the example of fire to illustrate the need for renunciation. The material body is certainly an ephemeral and phantasmagorical manifestation of the Lord's external potency. The flames of a fire constantly take birth and disappear, yet we perceive the fire as a continuous reality. Similarly, the soul is a continuous reality, although his material bodies appear and disappear constantly, by the influence of time. It is said that the most astonishing thing is that no one thinks that they will die. Because the soul is eternal, the living entity is prone to accept any fleeting situation as permanent, forgetting that his eternal nature can be truly experienced only in the eternal atmosphere of the spiritual sky. If one is convinced of this fact, he develops the quality of vairāgya, or detachment from material illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 5

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.5

na vastavyam tvayaiveha

mayā tyakte mahī-tale

jano 'bhadra-rucir bhadra

bhavishyati kalau yuge

SYNONYMS

na — not; vastavyam — should remain; tvayā — you; eva — certainly; iha — in this world; mayā — by Me; tyakte — when it is abandoned; mahītale — the earth; janah — the people; abhadra — sinful, inauspicious things; rucih — addicted to; bhadra — O you who are sinless and auspicious; bhavishyati — will be; kalau — in Kali; yuge — in this yuga.

TRANSLATION

My dear Uddhava, you should not remain here on the earth once I have abandoned this world. My dear devotee, you are sinless, but in Kali-yuga the people will be addicted to all types of sinful activities; therefore do not stay here.

PURPORT

In this age of Kali, human beings are totally unaware that the Supreme Personality of Godhead comes personally to the earth to manifest His transcendental pastimes as they are enacted in the spiritual world. Heedless of the authority of the Personality of Godhead, the fallen souls of Kali-yuga become engulfed in bitter quarrel and cruelly harass one another. Because people in Kali-yuga are addicted to polluted, sinful activities, they are always angry, lusty and frustrated. In Kali-yuga the devotees of the Personality of Godhead, who are engaged in the ever-increasing loving service of the Lord, should never be attracted to living on the earth, the population of which is covered in the darkness of ignorance and devoid of any loving relationship with the Lord. Thus Lord Krishna advised Uddhava not to remain on the earth in Kali-yuga. In fact, in Bhagavad-gītā the Lord advises all living entities that they should never remain anywhere within the material universe — during any age. Therefore every living being should take advantage of the pressures of Kali-yuga to understand the overall useless nature of the material world and surrender himself at the lotus feet of Lord Krishna. Following in the footsteps of Śrī Uddhava, one should surrender to Krishna and go back home, back to Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 50

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.50

gunair gunān upādatte

yathā-kālam vimuñcati

na teshu yujyate yogī

gobhir gā iva go-patih

SYNONYMS

gunaih — by his senses; gunān — material sense objects; upādatte — accepts; yathā-kālam — at the proper time; vimuñcati — gives them up; na — he does not; teshu — in them; yujyate — become entangled; yogī — a self-realized sage; gobhih — by his rays; gāh — bodies of water; iva — as; go-patih — the sun.

TRANSLATION

Just as the sun evaporates large quantities of water by its potent rays and later returns the water to the earth in the form of rain, similarly, a saintly person accepts all types of material objects with his material senses, and at the appropriate time, when the proper person has approached him to request them, he returns such material objects. Thus, both in accepting and giving up the objects of the senses, he is not entangled.

PURPORT

A Krishna conscious person never feels proprietorship over the opulences entrusted to him by Lord Krishna for spreading the Krishna consciousness movement. The devotees of Lord Krishna should not merely accumulate material wealth, but should distribute the opulences of Lord Krishna in such a way that the Krishna consciousness movement spreads unlimitedly. This is a lesson to be learned from the sun.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 51

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.51

budhyate sve na bhedena

vyakti-stha iva tad-gatah

lakshyate sthūla-matibhir

ātmā cāvasthito 'rka-vat

SYNONYMS

budhyate — is thought of; sve — in his original form; na — not; bhedena — in terms of diversity; vyakti — on separate reflecting objects; sthah — situated; iva — apparently; tat-gatah — actually having entered within them; lakshyate — seems; sthūla-matibhih — to those whose intelligence is dull; ātmā — the self; ca — also; avasthitah — situated; arkavat — like the sun.

TRANSLATION

Even when reflected in various objects, the sun is never divided, nor does it merge into its reflection. Only those with dull brains would consider the sun in this way. Similarly, although the soul is reflected through different material bodies, the soul remains undivided and nonmaterial.

PURPORT

The sun is reflected in many objects, such as windows, mirrors, shiny metal, oil, water, and so on, yet the sun remains one and indivisible. Similarly, the eternal spirit soul within the body is reflected through the screen of the material body. Thus the soul appears to be old or young, fat or skinny, happy or sad. The soul may appear to be American, Russian, African, Hindu or Christian; however, the eternal soul in its natural position is free of any material designation.

The word sthūla-matibhih in this verse indicates those whose intelligence is gross and dull. We have practical experience of a dog urinating on a valuable painting at an outdoor art show. Due to its dull intelligence, the dog could not appreciate the actual value of the painting. Similarly, unless one takes to Krishna consciousness, one is grossly misusing the invaluable opportunity of human life. Human life is meant for self-realization, and we should not waste time bickering over material designations such as capitalist, communist, American, Russian, and so on. Instead, all people should take to the loving devotional service of God and realize their eternal, pure identity. One should understand the sun by observing its direct manifestation and not its distorted reflection on material objects. Similarly, one should consider every living being in terms of his pure spiritual identity beyond the distorted manifestation of material designations.

The word ātmā in this verse also refers to the Supreme Personality of Godhead. Just as we tend to observe ordinary jīva souls through the reflection of the material body, we tend to observe the Personality of Godhead through the distorting screen of our material mind. Thus, we imagine God to be impersonal or material or unknowable. When the sky is overcast, sunlight is the highest possible perception of the sun, which is covered by clouds. Similarly, when one's mind is fogged over with mental speculation one may take the light emanating from the transcendental body of God to be the highest spiritual truth. However, when the mind is spotlessly clear like a cloudless blue sky, one can see the actual form of the Personality of Godhead, Lord Krishna. The Absolute Truth cannot be perfectly understood by the covered mind of the conditioned soul; rather, one must see the Lord through the clear blue sky of pure Krishna consciousness, which is free from fruitive desires and mental speculation. Śrīla Bhaktivinoda Thākura sings,

jīvera kalyāna-sādhana-kāma

jagate āsi ' e madhura nāma

avidyā-timira-tāpana-rūpe

hrid-gagane virāje

"The holy name of Lord Krishna descends into the darkness of the material world just to benedict the conditioned souls. The holy name of Lord Krishna is just like the sun that rises in the clear sky of the heart of the devotees." Such brilliant knowledge cannot be understood by those who are trying, in the name of either piety or atheism, to exploit the material creation of the Lord. One must become a pure devotee of Lord Krishna, and then his knowledge will illuminate everything in all directions: kasmin bhagavo vijñāte sarvam evam vijñātam bhavati (Mundaka Upanishad 1.3).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 52

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.52

nāti-snehah prasańgo vā

kartavyah kvāpi kenacit

kurvan vindeta santāpam

kapota iva dīna-dhīh

SYNONYMS

na — not; ati-snehah — excess affection; prasańgah — close association; vā — or; kartavyah — one should manifest; kva api — ever; kenacit — with anyone or anything; kurvan — so doing; vindeta — one will experience; santāpam — great distress; kapotah — the pigeon; iva — just as; dīna-dhīh — cripple-minded.

TRANSLATION

One should never indulge in excessive affection or concern for anyone or anything; otherwise one will have to experience great suffering, just like the foolish pigeon.

PURPORT

The Sanskrit prefix ati, or "excessive," indicates affection or attachment in which there is no Krishna consciousness. Lord Krishna says in Bhagavad-gītā (5.29), suhridam sarva-bhūtānām: the Lord is the eternal well-wisher of every living being. The Lord is so affectionate that He sits in the heart of every conditioned soul and accompanies him throughout his endless wandering in the kingdom of māyā, patiently waiting for the conditioned soul to come back home, back to Godhead. Thus the Lord makes all arrangements for the eternal happiness of every living entity. The best way for anyone to show compassion and affection for all living beings is to become a preacher on behalf of Lord Krishna and assist the Lord in reclaiming the fallen souls. If our affection or attachment for others is based on bodily sense gratification, in the name of society, friendship and love, that excessive, unwanted affection (ati-sneha) will cause burning pain at the time of the breaking or destruction of the relationship. Now the story of the foolish pigeon will be narrated. A similar story is described in the Seventh Canto, Second Chapter of Śrīmad-Bhāgavatam, told by Yamarāja to the mourning widows of King Suyajña.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 53

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.53

kapotah kaścanāranye

krita-nīdo vanaspatau

kapotyā bhāryayā sārdham

uvāsa katicit samāh

SYNONYMS

kapotah — pigeon; kaścana — a certain; aranye — in the forest; krita-nīdah — having built his nest; vanaspatau — in a tree; kapotyā — with a female pigeon; bhāryayā — his wife; sa-ardham — as his companion; uvāsa — he dwelled; katicit — for some; samāh — years.

TRANSLATION

There once was a pigeon who lived in the forest along with his wife. He had built a nest within a tree and lived there for several years in her company.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 54

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.54

kapotau sneha-gunita-

hridayau griha-dharminau

drishtim drishtyāńgam ańgena

buddhim buddhyā babandhatuh

SYNONYMS

kapotau — the two pigeons; sneha — by affection; gunita — tied together as if by ropes; hridayau — their hearts; griha-dharminau — attached householders; drishtim — glance; drishtyā — by glance; ańgam — physical body; ańgena — by the other's body; buddhim — mind; buddhyā — by the other's mind; babandhatuh — they bound each other.

TRANSLATION

The two pigeons were very much devoted to their household duties. Their hearts being tied together by sentimental affection, they were each attracted by the other's glances, bodily features and states of mind. Thus, they completely bound each other in affection.

PURPORT

The male and female pigeon were so attracted to each other that they could not tolerate even a moment's separation from one another. This is called bhagavad-vismriti, or forgetfulness of the Supreme Lord and attachment to dead matter. The living entity has an eternal love for the Lord, but when perverted, that love is manifested as false material affection. A pale reflection of actual pleasure thus becomes the foundation of a false life based on forgetfulness of the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 55

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.55

śayyāsanātana-sthāna

vārtā-krīdāśanādikam

mithunī-bhūya viśrabdhau

ceratur vana-rājishu

SYNONYMS

śayyā — resting; āsana — sitting; atana — walking; sthāna — standing; vārtā — conversing; krīdā — playing; aśana — eating; ādikam — and so on; mithunī-bhūya — together as a couple; viśrabdhau — trusting; ceratuh — they performed; vana — of the forest; rājishu — among the groves of trees.

TRANSLATION

Naively trusting in the future, they carried out their acts of resting, sitting, walking, standing, conversing, playing, eating and so forth as a loving couple among the trees of the forest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 56

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.56

yam yam vāñchati sā rājan

tarpayanty anukampitā

tam tam samanayat kāmam

kricchrenāpy ajitendriyah

SYNONYMS

yam yam — whatever; vāñchati — would want; sā — she; rājan — O King; tarpayantī — pleasing; anukampitā — being shown mercy; tam tam — that; samanayat — brought; kāmam — her desire; kricchrena — with difficulty; api — even; ajita-indriyah — having never learned to control his senses.

TRANSLATION

Whenever she desired anything, O King, the she-pigeon would flatteringly cajole her husband, and he in turn would gratify her by faithfully doing whatever she wanted, even with great personal difficulty. Thus, he could not control his senses in her association.

PURPORT

The word tarpayantī indicates that the lady pigeon was quite expert in seducing her husband through smiling glances and loving talks. Thus appealing to his noble sentiments, she efficiently engaged him as her faithful servant. The poor pigeon was ajitendriya, or one who cannot control his senses and whose heart is easily melted by the beauty of a woman. The brāhmana avadhūta is giving valuable instructions by narrating this story of the two pigeons and the terrible distress they suffered by inevitable separation. If one's intelligence is not dedicated to serving Hrishīkeśa, the Supreme Lord of sense activity, undoubtedly one will plunge into the nescience of bodily gratification. Then one becomes no better than a foolish pigeon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 57

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.57

kapotī prathamam garbham

grihnantī kāla āgate

andāni sushuve nīde

sta-patyuh sannidhau satī

SYNONYMS

kapotī — the female pigeon; prathamam — her first; garbham — pregnancy; grihnantī — carrying; kāle — when the time (for delivery); āgate — had come; andāni — eggs; sushuve — she delivered; nīde — in the nest; sva-patyuh — of her husband; sannidhau — in the presence; satī — the chaste.

TRANSLATION

Then the female pigeon experienced her first pregnancy. When the time arrived, the chaste lady delivered a number of eggs within the nest in the presence of her husband.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 58

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.58

teshu kāle vyajāyanta

racitāvayavā hareh

śaktibhir durvibhāvyābhih

komalāńga-tanūruhāh

SYNONYMS

teshu — from those eggs; kāle — in time; vyajāyanta — were born; racita — produced; avayavāh — (children) whose limbs; hareh — of the Supreme Lord, Hari; śaktibhih — by the potencies; durvibhāvyābhih — which are inconceivable; komala — tender; ańga — whose limbs; tanūruhāh — and feathers.

TRANSLATION

When the time was ripe, baby pigeons, with tender limbs and feathers created by the inconceivable potencies of the Lord, were born from those eggs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 59

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.59

prajāh pupushatuh prītau

dampatī putra-vatsalau

śrinvantau kūjitam tāsām

nirvritau kala-bhāshitaih

SYNONYMS

prajāh — their progeny; pupushatuh — they nourished; prītau — very pleased; dam-patī — the couple; putra — to their children; vatsalau — compassionate; śrinvantau — listening; kūjitam — to the chirping; tāsām — of their children; nirvritau — extremely happy; kala-bhāshitaih — by the awkward sounds.

TRANSLATION

The two pigeons became most affectionate to their children and took great pleasure in listening to their awkward chirping, which sounded very sweet to the parents. Thus with love they began to raise the little birds who were born of them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 6

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.6

tvam tu sarvam parityajya

sneham sva-jana-bandhushu

mayy āveśya manah samyak

sama-drig vicarasva gām

SYNONYMS

tvam — you; tu — in fact; sarvam — all; parityajya — giving up; sneham — affection; sva-jana-bandhushu — for your relatives and friends; mayi — in Me, the Supreme Personality of Godhead; āveśya — fixing; manah — your mind; samyak — completely; sama-drik — seeing everything with equal vision; vicarasva — wander; gām — throughout the earth.

TRANSLATION

Now you should completely give up all attachment to your personal friends and relatives and fix your mind on Me. Thus being always conscious of Me, you should observe all things with equal vision and wander throughout the earth.

PURPORT

Śrīmad Vīrarāghava Ācārya has explained the concept of equal vision as follows: sama-drik sarvasya brahmātmakatvānusandhāna-rūpa-sama-drishtimān. "One who is on the path of self-realization should always endeavor to see the ultimate spiritual nature of all existence." The word mayi in this verse means paramātmani. One should fix one's mind on the Supreme Personality of Godhead, who is the source of everything. Thus as one passes one's life on the earth, using up one's allotted time, one should practice seeing all things and all people as part and parcel of the Absolute Truth, the Personality of Godhead. Since all living entities are part and parcel of Krishna, ultimately they all have the same spiritual status. The material nature, also being an emanation of Krishna, has a similar spiritual status, but although matter and spirit are both emanations from the Personality of Godhead, they do not exist exactly on the same level. In Bhagavad-gītā it is said that the spirit soul is the superior energy of the Lord, whereas the material nature is His inferior energy. However, since Lord Krishna is equally present in all things, the word sama-drik in this verse indicates that one must ultimately see Krishna within everything and everything within Krishna. Thus equal vision is compatible with mature knowledge of the varieties present within this world.

Śrīla Viśvanātha Cakravartī Thākura comments as follows on this verse. "At the end of His manifest pastimes on the earth, the Supreme Personality of Godhead, Krishna, thought as follows within His mind: 'During My pastimes on the earth, I have satisfied the desires of all those devotees who anxiously desired to see Me. I have duly married many thousands of queens, headed by Rukminī, whom I personally kidnapped, and I have killed innumerable demons in various places and by various means. I have attended meetings, reunions and ceremonies with many friends, relatives and well-wishers in cities such as Vrindāvana, Mathurā, Dvārakā, Hastināpura and Mithilā, and thus I have kept constantly busy coming and going in the performance of pastimes.

" 'I further arranged to give My personal association to great devotees who are situated below the earthly planet. In order to please My mother Devakī and return her six deceased sons who were killed by Kamsa, I descended to the planet Sutala and blessed My great devotee Bali Mahārāja. In order to return the dead son of My spiritual master, Sāndīpani Muni, I personally went to the court of Ravinandana, or Yamarāja, and thus he was able to see Me face to face. I even blessed the residents of heaven, such as mother Aditi and Kaśyapa Muni, with My personal association when I traveled there to steal the pārijāta flower for My wife Satyabhāmā. And in order to please the inhabitants of Mahā-Vishnu's abode, such as Nanda, Sunanda and Sudarśana, I traveled to Mahā-vaikunthaloka to recover the deceased children of a frustrated brāhmana. Thus, innumerable devotees who ardently desired to see Me have received the object of their prayers.

" 'Unfortunately Nara-Nārāyana Rishi and the great paramahamsa sages who live with Him in Badarikāśrama, although most enthusiastic to see Me, never had their desire fulfilled. I have been on the earth for 125 years, and the scheduled time is now up. Being busily engaged in My pastimes, I did not have time to give My blessings to these great sages. Nevertheless, Uddhava is practically the same as Me. He is a great devotee and shares My own transcendental opulences. Thus, he is the right person for Me to send to Badarikāśrama. I shall give Uddhava complete transcendental knowledge by which one becomes detached from the material world, and he in turn can deliver this knowledge, the science of transcending the kingdom of illusion, to the worthy sages at Badarikāśrama. In this way he can teach them the method of rendering loving devotional service to My lotus feet. Such loving devotional service rendered to Me is the most valuable treasure, and by hearing such knowledge the desires of the great sages such as Nara-Nārāyana will be completely fulfilled.

" 'Those great souls who have surrendered unto Me are always equipped with transcendental knowledge and detachment from the material world. Sometimes, being busy in their devotional service, they may appear to forget Me. However, a pure devotee who has achieved the platform of love for Me will always be protected by such sincere devotion. Even if such a devotee should suddenly give up his life while neglecting to fix his mind intensely on Me, such a devotee's loving feelings are so powerful that they afford him all protection. Even if there is a temporary moment of forgetfulness, such devotion will bring the devotee to My lotus feet, which are beyond the vision of ordinary, materialistic persons. Uddhava is My pure devotee. Knowledge of Me and detachment from this world have again been aroused in him because he can never give up My association.' "

The sincere servants of Caitanya Mahāprabhu are vigorously endeavoring to spread this Krishna consciousness movement for the pleasure of their spiritual master and Lord Krishna. At the present time thousands of devotees in the Krishna consciousness movement, in all parts of the world, are working long hours under difficult conditions to distribute transcendental literature and thus enlighten the general populace. In this effort the devotees have no personal motivation but are simply desirous of pleasing their spiritual master by distributing his books. The people who receive this literature usually have no previous experience of Krishna consciousness, yet they are so impressed by the purity of the devotees they meet that they eagerly purchase the books and magazines. In order to execute the tremendous task of spreading Krishna consciousness, the devotees are tirelessly laboring day and night because they are on the platform of loving devotion. Although superficially such busy devotees may occasionally not think directly of the lotus feet of Krishna, such loving devotion will undoubtedly take them back to Krishna's lotus feet, and being pleased by their service, the Lord Himself will again arouse their unflinching meditation upon His personal form. This is the beauty of bhakti-yoga, which depends wholly and solely on the mercy of the all-merciful Personality of Godhead, Śrī Krishna. This is the only totally safe means of uprooting the deep desires for material enjoyment, attaining pure love for Krishna and going beyond the material universe to the kingdom of God. As stated in Bhagavad-gītā (2.40):

nehābhikrama-nāśo 'sti

pratyavāyo na vidyate

sv-alpam apy asya dharmasya

trāyate mahato bhayāt

Lord Krishna also advised Uddhava in this verse to give up the illusory attachment to so-called friends and family within this material world. One may not be able to physically give up association with family and friends, but one should understand that everyone and everything is part and parcel of God and is meant for the pleasure of God. As soon as one thinks, "This is my personal family," immediately one will see the material world as no more than a place for enjoying family life. As soon as one is attached to one's so-called family, false prestige and material possessiveness arise. Actually, everyone is part and parcel of God and therefore, on the spiritual platform, related to all other entities. This is called krishna-sambandha, or the constitutional relationship with Krishna. It is not possible to advance to the highest stage of spiritual awareness and at the same time maintain a petty material concept of society, friendship and love. One should experience all relationships on the higher, spiritual platform of krishna-sambandha, which means seeing everything in relation to Lord Krishna, the Personality of Godhead.

One who is situated in his constitutional relationship with Krishna can see all things in relation to Krishna. He thus gives up the mundane urges of the body, mind and speech and travels throughout the earth as a devotee of the Lord. Such a highly elevated personality is called gosvāmī, or the master of the senses. This stage is described in Bhagavad-gītā (18.54) by the words brahma-bhūtah prasannātmā: on the spiritual platform one attains complete satisfaction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 60

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.60

tāsām patatraih su-sparśaih

kūjitair mugdha-ceshtitaih

pratyudgamair adīnānām

pitarau mudam āpatuh

SYNONYMS

tāsām — of the little birds; patatraih — by the wings; su-sparśaih — gentle to the touch; kūjitaih — their chirping; mugdha — attractive; ceshtitaih — by the activities; pratyudgamaih — by their efforts to fly by eagerly jumping up; adīnānām — of the happy (children); pitarau — the parents; mudam āpatuh — became joyful.

TRANSLATION

The parent birds became very joyful by observing the soft wings of their children, their chirping, their lovely innocent movements around the nest and their attempts to jump up and fly. Seeing their children happy, the parents were also happy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 61

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.61

snehānubaddha-hridayāv

anyonyam vishnu-māyayā

vimohitau dīna-dhiyau

śiśūn pupushatuh prajāh

SYNONYMS

sneha — by affection; anubaddha — bound up; hridayau — their hearts; anyonyam — mutually; vishnu-māyayā — by the illusory potency of Lord Vishnu; vimohitau — completely bewildered; dīna-dhiyau — weak-minded; śiśūn — their children; pupushatuh — they nourished; prajāh — their progeny.

TRANSLATION

Their hearts bound to each other by affection, the foolish birds, completely bewildered by the illusory energy of Lord Vishnu, continued to take care of the young offspring who had been born to them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 62

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.62

ekadā jagmatus tāsām

annārtham tau kutumbinau

paritah kānane tasminn

arthinau ceratuś ciram

SYNONYMS

ekadā — once; jagmatuh — they went; tāsām — of the children; anna — food; artham — for the sake of; tau — the two; kutumbinau — heads of the family; paritah — all around; kānane — in the forest; tasmin — that; arthinau — anxiously searching; ceratuh — they wandered; ciram — far away.

TRANSLATION

One day the two heads of the family went out to find food for the children. Being very anxious to feed their offspring properly, they wandered all over the forest for a long time.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 63

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.63

drishtvā tān lubdhakah kaścid

yadricchāto vane-carah

jagrihe jālam ātatya

caratah svālayāntike

SYNONYMS

drishtvā — seeing; tān — them, the young birds; lubdhakah — hunter; kaścit — a certain; yadricchātah — at random; vane — in the forest; carah — passing; jagrihe — he seized; jālam — his net; ātatya — having spread out; caratah — who were moving about; sva-ālaya-antike — in the vicinity of their own home.

TRANSLATION

At that time a certain hunter who happened to be wandering through the forest saw the young pigeons moving about near their nest. Spreading out his net he captured them all.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 64

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.64

kapotaś ca kapotī ca

prajā-poshe sadotsukau

gatau poshanam ādāya

sva-nīdam upajagmatuh

SYNONYMS

kapotah — the pigeon; ca — and; kapotī — the she-pigeon; ca — and; prajā — of their children; poshe — in the matter of maintaining; sadā — always; utsukau — eagerly engaged; gatau — having gone; poshanam — food; ādāya — bringing; sva — their own; nīdam — to the nest; upajagmatuh — they approached.

TRANSLATION

The pigeon and his wife were always anxious for the maintenance of their children, and they were wandering in the forest for that purpose. Having obtained proper food, they now returned to their nest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 65

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.65

kapotī svātmajān vīkshya

bālakān jāla-samvritān

tān abhyadhāvat krośantī

krośato bhriśa-duhkhitā

SYNONYMS

kapotī — the female pigeon; sva-ātma-jān — her own offspring; vīkshya — seeing; bālakān — the children; jāla — by the nest; samvritān — surrounded; tān — toward them; abhyadhāvat — she ran; krośantī — calling out; krośatah — toward them who were also crying; bhriśa — extremely; duhkhitā — distressed.

TRANSLATION

When the lady pigeon caught sight of her own children trapped within the hunter's net, she was overwhelmed with anguish, and crying out, she rushed toward them as they cried out to her in return.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 66

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.66

sāsakrit sneha-gunitā

dīna-cittāja-māyayā

svayam cābadhyata śicā

baddhān paśyanty apasmritih

SYNONYMS

sā — she; asakrit — constantly; sneha — by material affection; gunitā — bound up; dīna-cittā — of crippled intelligence; aja — of the unborn Supreme Lord; māyayā — by the illusory potency; svayam — herself; ca — also; abadhyata — became caught; śicā — by the net; baddhān — the captured (children); paśyantī — while looking at; apasmritih — having forgotten herself.

TRANSLATION

The lady pigeon had always allowed herself to be bound by the ropes of intense material affection, and thus her mind was overwhelmed by anguish. Being in the grip of the illusory energy of the Lord, she completely forgot herself, and rushing forward to her helpless children, she was immediately bound in the hunter's net.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 67

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.67

kapotah svātmajān baddhān

ātmano 'py adhikān priyān

bhāryām cātma-samām dīno

vilalāpāti-duhkhitah

SYNONYMS

kapotah — the male pigeon; sva-ātma-jān — his own children; baddhān — bound up; ātmanah — than himself; api — even; adhikān — more; priyān — dear; bhāryām — his wife; ca — and; ātma-samām — equal to himself; dīnah — the unfortunate fellow; vilalāpa — lamented; ati-duhkhitah — most unhappy.

TRANSLATION

Seeing his own children, who were more dear to him than life itself, fatally bound in the hunter's net along with his dearmost wife, whom he considered equal in every way to himself, the poor male pigeon began to lament wretchedly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 68

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.68

aho me paśyatāpāyam

alpa-punyasya durmateh

atriptasyākritārthasya

grihas trai-vargiko hatah

SYNONYMS

aho — alas; me — my; paśyata — just see; apāyam — the destruction; alpa-punyasya — of him whose pious credit has been insufficient; durmateh — unintelligent; atriptasya — unsatisfied; akrita-arthasya — of him who has not fulfilled the purpose of his life; grihah — the family life; trai-vargikah — comprising the three aims of civilized existence (religiosity, economic development and sense gratification); hatah — ruined.

TRANSLATION

The male pigeon said: Alas, just see how I am now destroyed! I am obviously a great fool, for I did not properly execute pious activities. I could not satisfy myself, nor could I fulfill the purpose of life. My dear family, which was the basis of my religiosity, economic development and sense gratification, is now hopelessly ruined.

PURPORT

Śrīla Śrīdhara Svāmī explains that the word atriptasya indicates that the pigeon was not satisfied with the sense gratification he had achieved. Although he was completely attached to his wife, children and nest, he could not sufficiently enjoy them since there is ultimately no satisfaction in such things. Akritārthasya indicates that his hopes and dreams for future expansion of his sense gratification were now also ruined. People commonly refer to their "home, sweet home" as their nest, and money put aside for future sense gratification is called a nest egg. Therefore, all of the love birds of the material world should clearly note how their so-called wife, children and fortune will all be dragged away in the hunter's net. In other words, death will finish everything.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 69

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.69

anurūpānukūlā ca

yasya me pati-devatā

śūnye grihe mām santyajya

putraih svar yāti sādhubhih

SYNONYMS

anurūpā — suitable; anukūlā — faithful; ca — and; yasya — of whom; me — of me; pati-devatā — she who accepted her husband as a worshipable deity; śūnye — empty; grihe — in the home; mām — me; santyajya — leaving behind; putraih — along with her sons; svah — to heaven; yāti — is going; sādhubhih — saintly.

TRANSLATION

My wife and I were an ideal match. She always faithfully obeyed me and in fact accepted me as her worshipable deity. But now, seeing her children lost and her home empty, she has left me behind and gone to heaven with our saintly children.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 7

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.7

yad idam manasā vācā

cakshurbhyām śravanādibhih

naśvaram grihyamānam ca

viddhi māyā-mano-mayam

SYNONYMS

yat — that which; idam — this world; manasā — by the mind; vācā — by speech; cakshurbhyām — by the eyes; śravana-ādibhih — by the ears and other senses; naśvaram — temporary; grihyamānam — that which is being accepted or perceived; ca — and; viddhi — you should know; māyā-manah-mayam — it is only imagined to be real by the influence of māyā.

TRANSLATION

My dear Uddhava, the material universe that you perceive through your mind, speech, eyes, ears and other senses is an illusory creation that one imagines to be real due to the influence of māyā. In fact, you should know that all of the objects of the material senses are temporary.

PURPORT

The question may be raised that since we find good and bad qualities throughout the material world, how can Lord Krishna advise Uddhava to see everything equally? In this verse Krishna explains that material good and evil are a creation of the illusory energy, just as the objects of a dream are a mental creation.

As stated in Bhagavad-gītā, vāsudevah sarvam iti: [Bg. 7.19] Lord Krishna is actually everything because He is present within everything and everything is present within Him. Krishna is sarva-loka-maheśvaram, the Lord and proprietor of all worlds. To see anything separate from Krishna is illusion, and attraction to any kind of material illusion, either good or bad, is ultimately useless since it obliges the living entity to continue wandering in the cycle of birth and death.

Seeing, hearing, smelling, tasting and touching constitute the activities of the five knowledge-gathering senses. Similarly, the voice, the hands, the legs, the anus and the genital constitute the five working senses. These ten senses are organized around the mind, which is the center of material activity. When the living entity desires to exploit matter, he is covered by the three modes of nature. Thus he concocts different philosophical, political and social explanations of reality but never understands the Absolute Truth, Lord Krishna, who is beyond the contaminated perception of the material senses. One who is entangled in the network of material designations, such as race, nationality, sectarian religion, political affiliation, etc., is absorbed in the experience of combining his body and other bodies with material sense objects, thinking these sense objects to be sources of happiness and satisfaction. Unfortunately, the entire material world, along with the senses that experience it, is a temporary creation that will be annihilated by the time potency of the Supreme Lord. Despite our foolish hopes and dreams, there is no actual happiness on the material platform. The real truth is not material, nor is it temporary. The real truth is called ātmā, or the eternal soul, and among all eternal souls one is supreme. He is called the Personality of Godhead, and in His original form He is known as Krishna. The knowledge-gathering process culminates in perception of the inconceivable, transcendental form of Krishna. One who is not perceiving Krishna in everything and everything in Krishna is undoubtedly on the platform of mental concoction. In this verse Lord Krishna warns Uddhava to remain clear of this illusory platform of existence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 70

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.70

so 'ham śūnye grihe dīno

mrita-dāro mrita-prajah

jijīvishe kim artham vā

vidhuro duhkha-jīvitah

SYNONYMS

sah aham — myself; śūnye — empty; grihe — in the house; dīnah — wretched; mrita-dārah — my wife dead; mrita-prajah — my children dead; jijīvishe — I should want to live; kim artham — for what purpose; vā — indeed; vidhurah — suffering separation; duhkha — miserable; jīvitah — my life.

TRANSLATION

Now I am a wretched person living in an empty home. My wife is dead; my children are dead. Why should I possibly want to live? My heart is so pained by separation from my family that life itself has become simply suffering.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 71

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.71

tāms tathaivāvritān śigbhir

mrityu-grastān viceshtatah

svayam ca kripanah śikshu

paśyann apy abudho 'patat

SYNONYMS

tān — them; tathā — also; eva — indeed; āvritān — surrounded; śigbhih — by the net; mrityu — by death; grastān — seized; viceshtatah — stunned; svayam — himself; ca — also; kripanah — wretched; śikshu — within the net; paśyan — while watching; api — even; abudhah — unintelligent; apatat — he fell.

TRANSLATION

As the father pigeon wretchedly stared at his poor children trapped in the net and on the verge of death, pathetically struggling to free themselves, his mind went blank, and thus he himself fell into the hunter's net.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 72

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.72

tam labdhvā lubdhakah krūrah

kapotam griha-medhinam

kapotakān kapotīm ca

siddhārthah prayayau griham

SYNONYMS

tam — him; labdhvā — taking; lubdhakah — the hunter; krūrah — cruel; kapotam — the pigeon; griha-medhinam — the materialistic householder; kapotakān — the pigeon children; kapotīm — the pigeon wife; ca — also; siddha-arthah — having achieved his purposes; prayayau — he set off; griham — for his home.

TRANSLATION

The cruel hunter, having fulfilled his desire by capturing the head pigeon, his wife and all of their children, set off for his own home.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 73

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.73

evam kutumby aśāntātmā

dvandvārāmah patatri-vat

pushnan kutumbam kripanah

sānubandho 'vasīdati

SYNONYMS

evam — thus; kutumbī — a family man; aśānta — unpeaceful; ātmā — his soul; dvandva — in material dualities (like male and female); ārāmah — taking his pleasure; patatri-vat — like this bird; pushnan — maintaining; kutumbam — his family; kripanah — the miser; sa-anubandhah — with his relatives; avasīdati — must suffer greatly.

TRANSLATION

In this way, one who is too attached to family life becomes disturbed at heart. Like the pigeon, he tries to find pleasure in mundane sex attraction. Busily engaged in maintaining his own family, the miserly person is fated to suffer greatly, along with all his family members.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 74

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.74

yah prāpya mānusham lokam

mukti-dvāram apāvritam

griheshu khaga-vat saktas

tam ārūdha-cyutam viduh

SYNONYMS

yah — one who; prāpya — having achieved; mānusham lokam — the human form of life; mukti — of liberation; dvāram — the door; apāvritam — wide open; griheshu — in family affairs; khaga-vat — like the bird of this story; saktah — attached; tam — him; ārūdha — having climbed high; cyutam — then falling; viduh — they consider.

TRANSLATION

The doors of liberation are opened wide to one who has achieved human life. But if a human being simply devotes himself to family life like the foolish bird in this story, then he is to be considered as one who has climbed to a high place only to trip and fall down.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Seventh Chapter, of the Śrīmad-Bhāgavatam, entitled "Lord Krishna Instructs Uddhava."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 8

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.8

pumso 'yuktasya nānārtho

bhramah sa guna-dosha-bhāk

karmākarma-vikarmeti

guna-dosha-dhiyo bhidā

SYNONYMS

pumsah — of a person; ayuktasya — whose mind is diverted from the truth; nānā — many; arthah — values or meanings; bhramah — confusion; sah — that; guna — something good; dosha — something bad; bhāk — embodying; karma — compulsory duties; akarma — nonperformance of prescribed duties; vikarma — forbidden activities; iti — thus; guna — good things; dosha — bad things; dhiyah — of one who perceives; bhidā — this difference.

TRANSLATION

One whose consciousness is bewildered by illusion perceives many differences in value and meaning among material objects. Thus one engages constantly on the platform of material good and evil and is bound by such conceptions. Absorbed in material duality, such a person contemplates the performance of compulsory duties, nonperformance of such duties and performance of forbidden activities.

PURPORT

The illusory mental platform of existence is described in this verse. The word ayuktasya indicates the conditioned soul who does not fix his mind on the Supreme Personality of Godhead. It is clearly described in Bhagavad-gītā and other Vedic literature that Lord Krishna, the Absolute Truth, is within everything, and everything is within the Lord. The example may be given that when a woman loves a man, she is most eager to see him, and she daily sees him dressed in different clothes. Actually the woman is interested not in the clothes but in the man. Similarly, within every material object is the Supreme Personality of Godhead; therefore one who has developed love of God is constantly seeing the Lord everywhere, and not just the superficial material objects that cover the Lord.

The word ayuktasya in this verse indicates one who has not come to the stage of reality. Such a person, being deprived of loving devotional service to Lord Krishna, attempts to enjoy the innumerable forms and flavors of material experience. This temporary, illusory engagement is not the constitutional function of the bewildered living entity, who remains without any awareness of the ultimate reality, the Supreme Personality of Godhead. Within the world of matter there are undoubtedly varieties. Among dogs there are pedigree poodles and common mutts, and among horses there are thoroughbreds and old gray mares. Similarly, some human beings are beautiful and educated and others are dull and homely. Some are rich and some are poor. In nature we find fertile land and sterile land, lush forests and useless deserts, invaluable gems and colorless stones, flowing transparent rivers and stagnant dirty ponds. In human society we find happiness and distress, love and hate, victory and defeat, war and peace, life and death, and so on. However, we do not have any permanent relationship with any of these conditions, because we are eternal spirit souls, part and parcel of Lord Krishna, the Supreme Personality of Godhead. Vedic culture is arranged in such a way that everyone can become perfect in self-realization simply by performing his occupational duty for the satisfaction of the Supreme Personality of Godhead. Sve sve karmany abhiratah samsiddhim labhate narah. Some conditioned souls, however, believe that complete perfection in life may be achieved by performing ordinary, nonspiritual duties on behalf of family, nation, humanity, and so on. Others are interested in neither service to God nor noble mundane activities, and there are others who actively pursue sinful life. Such sinful persons generally rise from bed late in the afternoon and stay awake all night, taking intoxicants and engaging in illicit sex. Such a dark, hellish existence is caused by attraction to tamo-guna, the mode of ignorance. Actions in the mode of ignorance are called vikarma, as mentioned in this verse. Unfortunately, neither the materially responsible person nor the materially irresponsible person nor the sinful person can achieve the real perfection of life, Krishna consciousness. Although different societies and different individuals maintain different concepts of good and evil, all material things are ultimately useless in terms of our eternal self-interest, which is Krishna consciousness. This idea is expressed by the saintly King Citraketu in the Sixth Canto of Śrīmad-Bhāgavatam (6.17.20):

guna-pravāha etasmin

kah śāpah ko nv anugrahah

kah svargo narakah ko vā

kim sukham duhkham eva vā

"This material world resembles the waves of a constantly flowing river. Therefore, what is a curse and what is a favor? What are the heavenly planets and what are the hellish planets? What is actually happiness and what is actually distress? Because the waves flow constantly, none of them has an eternal effect." The argument may be given that since in the Vedas there are prescribed and forbidden activities, the Vedas also accept the concept of good and evil within the material world. The fact is, however, that it is not the Vedas themselves but the conditioned souls who are bound up in material duality. The function of Vedic literature is to engage each individual at the particular level on which he is presently situated and gradually elevate him to the perfection of life. The material mode of goodness is not itself spiritual, but it does not impede spiritual life. Since the material mode of goodness purifies one's consciousness and creates a hankering for higher knowledge, it is a favorable platform from which to pursue spiritual life, just as the airport is a favorable place from which to travel. If a man desires to travel from New York to London, the New York airport is certainly the most favorable place from which to travel. But if the man misses his plane, he is no closer to London than anyone in New York who did not go to the airport. In other words, the advantage of the airport is meaningful only if one catches his plane. Similarly, the material mode of goodness is the most favorable situation from which to move up to the spiritual platform. The Vedas prescribe and forbid various activities to lift the conditioned soul to the material mode of goodness, and from that point he should rise to the spiritual platform by transcendental knowledge. Therefore if one does not come to the platform of Krishna consciousness, his elevation to the material mode of goodness is useless, just as a trip to the airport is useless for one who misses his plane. In the Vedas there are injunctions and prohibitions that appear to accept good and evil among material things, but the ultimate purpose of the Vedic regulations is to create a favorable situation for spiritual life. If one can immediately take to spiritual life then there is no need to waste time with rituals within the modes of nature. Therefore Krishna advises Arjuna in Bhagavad-gītā (2.45),

trai-gunya-visayā vedā

nistrai-gunyo bhavārjuna

nirdvandvo nitya-sattva-stho

niryoga-kshema ātmavān

"The Vedas mainly deal with the subject of the three modes of material nature. Rise above these modes, O Arjuna. Be transcendental to all of them. Be free from all dualities and from all anxieties for gain and safety, and be established in the Self." In this connection, Śrīla Madhvācārya has quoted the following verses from Mahābhārata:

svargādyāś ca gunāh sarve

doshāh sarve tathaiva ca

ātmanah kartritā-bhrāntyā

jāyante nātra samśayah

"Within the material world, the conditioned souls consider residence on the heavenly planets and celestial pleasures, such as the pious enjoyment of beautiful women, to be good and desirable things. Similarly, painful or miserable conditions are considered to be evil or bad. However, all such perception of good and bad in the material world is undoubtedly based upon the fundamental mistake of considering oneself, and not the Supreme Personality of Godhead, to be the ultimate doer or performer of all actions."

paramātmānam evaikam

kartāram vetti yah pumān

sa mucyate 'smāt samsārāt

paramātmānam eti ca

"On the other hand, a person who knows that the Supreme Personality of Godhead is the actual controller of material nature, and that it is ultimately He who is moving everything, can free himself from the bondage of material existence. Such a person goes to the abode of the Lord."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7 Verse 9

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7.9

tasmād yuktendriya-grāmo

yukta-citta idam jagat

ātmanīkshasva vitatam

ātmānam mayy adhīśvare

SYNONYMS

tasmāt — therefore; yukta — having brought under control; indriya-grāmah — all the senses; yukta — also subduing; cittah — your mind; idam — this; jagat — world; ātmani — within the individual soul; īkshasva — you should see; vitatam — spread out (as the substance of his material enjoyment); ātmānam — and that individual soul; mayi — in Me; adhīśvare — the supreme controller.

TRANSLATION

Therefore, bringing all your senses under control and thus subduing the mind, you should see the entire world as situated within the self, who is expanded everywhere, and you should also see this individual self within Me, the Supreme Personality of Godhead.

PURPORT

The word vitatam, or "widely expanded," implies that the individual jīva soul is present throughout the material universe. Similarly, in Bhagavad-gītā (2.24) Lord Krishna states, nityah sarva-gatah: the individual soul is eternal and is expanded everywhere throughout the material and spiritual worlds. This does not mean, however, that each individual soul is all-pervading, but that the Supreme Personality of Godhead, Krishna. has expanded His marginal potency everywhere. Thus, one should not blindly conclude that a minute living entity is all-pervading; rather, one should understand that God is great and expands His personal energy everywhere. In this verse, ātmanīkshasva vitatam means that this material world is created to facilitate the sense gratification of the conditioned souls, who are trying to enjoy without Krishna, their actual master. The living entities are busily trying to exploit the external energy of the Lord, but their jurisdiction over the material world is illusory. Both the material nature and the conditioned living being are energies of the Lord and thus exist within the Personality of Godhead and are under His supreme control.

The individual living entity exists for the pleasure of the Personality of Godhead and is the Lord's eternal servant. As soon as the senses become absorbed in material gratification they lose their power to experience the Absolute Truth. The actual goal of sense activity is satisfaction of Vishnu, the Lord, and all of the senses can experience infinite spiritual pleasure by perceiving and serving the Lord in His personal feature. Those who adopt the impersonal conception of God, however, try to stop all sense activity. But because the senses cannot remain permanently inactive they naturally return to activities in the realm of material illusion. If one engages the senses in the service of the Personality of Godhead, then one enjoys unlimited pleasure upon seeing the transcendental beauty of the Lord's form. But unless one qualifies himself by pure loving devotion to Krishna, the Lord does not award him this exalted experience. Therefore, every conditioned soul should end his unnecessary separation from the Personality of Godhead by rejoining the Lord's blissful company. Lord Krishna personally comes down to reopen the blind eyes of the conditioned souls, and thus the Lord is personally teaching Uddhava so that sincere souls in the future might take advantage of His instructions. Indeed, hundreds and millions of people even now derive spiritual enlightenment from Lord Krishna's instructions to Arjuna in Bhagavad-gītā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 7

Canto 11: General History Chapter 7: Lord Krishna Instructs Uddhava

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.7 Summary

As described in this chapter, the Supreme Lord, Krishna, replied to Uddhava's prayerful entreaty that he be allowed to return with Him to His abode. Krishna advised Uddhava to take to the renounced order of sannyāsa, and when Uddhava showed interest in more elaborate instructions, the Lord further described the avadhūta's account of his twenty-eight spiritual masters.

After hearing Uddhava's prayerful request to be taken back with Him to the spiritual world, Lord Krishna informed him that He was indeed desirous of returning to His own personal abode because the purpose of His descent had been successfully fulfilled and the misfortunes of Kali-yuga would soon beset the earth. He thus advised Uddhava to take up sannyāsa by fixing his mind upon Him and establishing himself in theoretical and realized transcendental knowledge. The Lord further instructed Uddhava that while remaining untouched by contamination and compassionately disposed to all beings, he should begin wandering throughout this temporary world, which is simply the combined manifestation of the Lord's illusory energy and the imagination of the living entities.

Uddhava then stated that renouncing material things in a spirit of detachment is the source of the highest auspiciousness, but such renunciation is certainly extremely difficult to accomplish for living entities other than the devotees of the Supreme Lord, because they are very attached to sense gratification. Uddhava expressed the need for some instruction by which foolish persons who misidentify the body as the self can be convinced to carry out their duties in accordance with the order of the Supreme Lord. Even great demigods like Brahmā are not completely surrendered to the Lord, but Uddhava declared that he himself had taken shelter of the only true instructor of the Absolute Truth — Lord Nārāyana, the all-perfect, all-knowing master of Vaikuntha and the only real friend of all living entities. Hearing this, the Supreme Lord replied that actually the jīva soul is his own guru. Within this human body, the living beings can search out the Supreme Lord by positive and negative means and ultimately achieve Him. For this reason the human form of life is most dear to the Supreme Personality of Godhead. In this regard, Lord Krishna began to describe an ancient conversation between a brāhmana avadhūta and the great king Yadu.

The son of Yayāti, Mahārāja Yadu, once encountered an avadhūta who was traveling about, here and there, in great transcendental ecstasy and was acting unpredictably, just like someone who has become haunted by a ghost. The King inquired from the holy man about the cause of his wandering and his ecstatic condition, and the avadhūta replied that he had received various instructions from twenty-four different gurus — the earth, the wind, the sky, the water, fire, and so on. Because of the knowledge he had gained from them, he was able to travel about the earth in a liberated state.

From the earth he had learned how to be sober, and from the two manifestations of earth, namely the mountain and the tree, he had learned, respectively, how to serve others and how to dedicate one's whole life to the benefit of others. From the wind, manifesting in the form of the vital air within the body, he had learned how to be satisfied with merely keeping oneself alive, and from the external wind he had learned how to remain uncontaminated by the body and the objects of the senses. From the sky he had learned how the soul, which pervades all material substances, is both indivisible and imperceptible, and from the water he had learned how to be naturally clear and purifying. From the fire he had learned how to devour all things without becoming dirtied and how to destroy all the inauspicious desires of those who make offerings to him. He had also learned from fire how the spirit soul enters into every body and gives illumination and how the birth and death of those who are embodied cannot be discerned. From the moon he had learned how the material body undergoes growth and dwindling. From the sun he had learned how to avoid entanglement even while coming into contact with sense objects, and he had also learned about the two different modes of perception based on seeing the real form of the soul and seeing false designative coverings. From the pigeon he had learned how too much affection and excessive attachment are not good for one. This human body is the open door to liberation, but if one becomes attached to family life like the pigeon, one is compared to a person who has climbed up to a high place just to fall down again.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.8 Summary

SB 11.8.1: The saintly brāhmana said: O King, the embodied living entity automatically experiences unhappiness in heaven or hell. Similarly, happiness will also be experienced, even without one's seeking it. Therefore a person of intelligent discrimination does not make any endeavor to obtain such material happiness.

SB 11.8.2: Following the example of the python, one should give up material endeavors and accept for one's maintenance food that comes of its own accord, whether such food be delicious or tasteless, ample or meager.

SB 11.8.3: If at any time food does not come, then a saintly person should fast for many days without making endeavor. He should understand that by God's arrangement he must fast. Thus, following the example of the python, he should remain peaceful and patient.

SB 11.8.4: A saintly person should remain peaceful and materially inactive, maintaining his body without much endeavor. Even though possessed of full sensual, mental and physical strength, a saintly person should not become active for material gain but rather should always remain alert to his actual self-interest.

SB 11.8.5: A saintly sage is happy and pleasing in his external behavior, whereas internally he is most grave and thoughtful. Because his knowledge is immeasurable and unlimited he is never disturbed, and thus in all respects he is like the tranquil waters of the unfathomable and unsurpassable ocean.

SB 11.8.6: During the rainy season the swollen rivers rush into the ocean, and during the dry summer the rivers, now shallow, severely reduce their supply of water; yet the ocean does not swell up during the rainy season, nor does it dry up in the hot summer. In the same way, a saintly devotee who has accepted the Supreme Personality of Godhead as the goal of his life sometimes will receive by providence great material opulence, and sometimes he will find himself materially destitute. However, such a devotee of the Lord does not rejoice in a flourishing condition, nor is he morose when poverty-stricken.

SB 11.8.7: One who has failed to control his senses immediately feels attraction upon seeing a woman's form, which is created by the illusory energy of the Supreme Lord. Indeed, when the woman speaks with enticing words, smiles coquettishly and moves her body sensuously, his mind is immediately captured, and thus he falls blindly into the darkness of material existence, just as the moth maddened by the fire rushes blindly into its flames.

SB 11.8.8: A foolish person with no intelligent discrimination is immediately aroused at the sight of a lusty woman beautifully decorated with golden ornaments, fine clothing and other cosmetic features. Being eager for sense gratification, such a fool loses all intelligence and is destroyed just like the moth who rushes into the blazing fire.

SB 11.8.9: A saintly person should accept only enough food to keep his body and soul together. He should go from door to door accepting just a little bit of food from each family. Thus he should practice the occupation of the honeybee.

SB 11.8.10: Just as the honeybee takes nectar from all flowers, big and small, an intelligent human being should take the essence from all religious scriptures.

SB 11.8.11: A saintly person should not think, "This food I will keep to eat tonight and this other food I can save for tomorrow." In other words, a saintly person should not store foodstuffs acquired by begging. Rather, he should use his own hands as his plate and eat whatever fits on them. His only storage container should be his belly, and whatever conveniently fits into his belly should be his stock of food. Thus one should not imitate the greedy honeybee who eagerly collects more and more honey.

SB 11.8.12: A saintly mendicant should not even collect foodstuffs to eat later in the same day or the next day. If he disregards this injunction and like the honeybee collects more and more delicious foodstuffs, that which he has collected will indeed ruin him.

SB 11.8.13: A saintly person should never touch a young girl. In fact, he should not even let his foot touch a wooden doll in the shape of a woman. By bodily contact with a woman he will surely be captured by illusion, just as the elephant is captured by the she-elephant due to his desire to touch her body.

SB 11.8.14: A man possessing intelligent discrimination should not under any circumstances try to exploit the beautiful form of a woman for his sense gratification. Just as an elephant trying to enjoy a she-elephant is killed by other bull elephants also enjoying her company, one trying to enjoy a lady's company can at any moment be killed by her other lovers who are stronger than he.

SB 11.8.15: A greedy person accumulates a large quantity of money with great struggle and pain, but the person who has struggled so much to acquire this wealth is not always allowed to enjoy it himself or give it in charity to others. The greedy man is like the bee who struggles to produce a large quantity of honey, which is then stolen by a man who will enjoy it personally or sell it to others. No matter how carefully one hides his hard-earned wealth or tries to protect it, there are those who are expert in detecting the whereabouts of valuable things, and they will steal it.

SB 11.8.16: Just as a hunter takes away the honey laboriously produced by the honeybees, similarly, saintly mendicants such as brahmacārīs and sannyāsīs are entitled to enjoy the property painstakingly accumulated by householders dedicated to family enjoyment.

SB 11.8.17: A saintly person dwelling in the forest in the renounced order of life should never listen to songs or music promoting material enjoyment. Rather, a saintly person should carefully study the example of the deer, who is bewildered by the sweet music of the hunter's horn and is thus captured and killed.

SB 11.8.18: Becoming attracted to the worldly singing, dancing and musical entertainment of beautiful women, even the great sage Rishyaśrińga, the son of Mrigī, fell totally under their control, just like a pet animal.

SB 11.8.19: Just as a fish, incited by the desire to enjoy his tongue, is fatally trapped on the fisherman's hook, similarly, a foolish person is bewildered by the extremely disturbing urges of the tongue and thus is ruined.

SB 11.8.20: By fasting, learned men quickly bring all of the senses except the tongue under control, because by abstaining from eating such men are afflicted with an increased desire to gratify the sense of taste.

SB 11.8.21: Although one may conquer all of the other senses, as long as the tongue is not conquered it cannot be said that one has controlled his senses. However, if one is able to control the tongue, then one is understood to be in full control of all the senses.

SB 11.8.22: O son of kings, previously in the city of Videha there dwelled a prostitute named Pińgalā. Now please hear what I have learned from that lady.

SB 11.8.23: Once that prostitute, desiring to bring a lover into her house, stood outside in the doorway at night showing her beautiful form.

SB 11.8.24: O best among men, this prostitute was very anxious to get money, and as she stood on the street at night she studied all the men who were passing by, thinking, "Oh, this one surely has money. I know he can pay the price, and I am sure he would enjoy my company very much." Thus she thought about all the men on the street.

SB 11.8.25-26: As the prostitute Pińgalā stood in the doorway, many men came and went, walking by her house. Her only means of sustenance was prostitution, and therefore she anxiously thought, "Maybe this one who is coming now is very rich...Oh, he is not stopping, but I am sure someone else will come. Surely this man who is coming now will want to pay me for my love, and he will probably give lots of money." Thus, with vain hope, she remained leaning against the doorway, unable to finish her business and go to sleep. Out of anxiety she would sometimes walk out toward the street, and sometimes she went back into her house. In this way, the midnight hour gradually arrived.

SB 11.8.27: As the night wore on, the prostitute, who intensely desired money, gradually became morose, and her face dried up. Thus being filled with anxiety for money and most disappointed, she began to feel a great detachment from her situation, and happiness arose in her mind.

SB 11.8.28: The prostitute felt disgusted with her material situation and thus became indifferent to it. Indeed, detachment acts like a sword, cutting to pieces the binding network of material hopes and desires. Now please hear from me the song sung by the prostitute in that situation.

SB 11.8.29: O King, just as a human being who is bereft of spiritual knowledge never desires to give up his false sense of proprietorship over many material things, similarly, a person who has not developed detachment never desires to give up the bondage of the material body.

SB 11.8.30: The prostitute Pińgalā said: Just see how greatly illusioned I am ! Because I cannot control my mind, just like a fool I desire lusty pleasure from an insignificant man.

SB 11.8.31: I am such a fool that I have given up the service of that person who, being eternally situated within my heart, is actually most dear to me. That most dear one is the Lord of the universe, who is the bestower of real love and happiness and the source of all prosperity. Although He is in my own heart, I have completely neglected Him. Instead I have ignorantly served insignificant men who can never satisfy my real desires and who have simply brought me unhappiness, fear, anxiety, lamentation and illusion.

SB 11.8.32: Oh, how I have uselessly tortured my own soul! I have sold my body to lusty, greedy men who are themselves objects of pity. Thus practicing the most abominable profession of a prostitute, I hoped to get money and sex pleasure.

SB 11.8.33: This material body is like a house in which I, the soul, am living. The bones forming my spine, ribs, arms and legs are like the beams, crossbeams and pillars of the house, and the whole structure, which is full of stool and urine, is covered by skin, hair and nails. The nine doors leading into this body are constantly excreting foul substances. Besides me, what woman could be so foolish as to devote herself to this material body, thinking that she might find pleasure and love in this contraption?

SB 11.8.34: Certainly in this city of Videha I alone am completely foolish. I neglected the Supreme Personality of Godhead, who awards us everything, even our original spiritual form, and instead I desired to enjoy sense gratification with many men.

SB 11.8.35: The Supreme Personality of Godhead is absolutely the most dear one for all living beings because He is everyone's well-wisher and Lord. He is the Supreme Soul situated in everyone's heart. Therefore I will now pay the price of complete surrender, and thus purchasing the Lord I will enjoy with Him just like Lakshmīdevī.

SB 11.8.36: Men provide sense gratification for women, but all these men, and even the demigods in heaven, have a beginning and an end. They are all temporary creations who will be dragged away by time. Therefore how much actual pleasure or happiness could any of them ever give to their wives?

SB 11.8.37: Although I most stubbornly hoped to enjoy the material world, somehow or other detachment has arisen in my heart, and it is making me very happy. Therefore the Supreme Personality of Godhead, Vishnu, must be pleased with me. Without even knowing it, I must have performed some activity satisfying to Him.

SB 11.8.38: A person who has developed detachment can give up the bondage of material society, friendship and love, and a person who undergoes great suffering gradually becomes, out of hopelessness, detached and indifferent to the material world. Thus, due to my great suffering, such detachment awoke in my heart; yet how could I have undergone such merciful suffering if I were actually unfortunate? Therefore, I am in fact fortunate and have received the mercy of the Lord. He must somehow or other be pleased with me.

SB 11.8.39: With devotion I accept the great benefit that the Lord has bestowed upon me. Having given up my sinful desires for ordinary sense gratification, I now take shelter of Him, the Supreme Personality of Godhead.

SB 11.8.40: I am now completely satisfied, and I have full faith in the Lord's mercy. Therefore I will maintain myself with whatever comes of its own accord. I shall enjoy life with only the Lord, because He is the real source of love and happiness.

SB 11.8.41: The intelligence of the living entity is stolen away by activities of sense gratification, and thus he falls into the dark well of material existence. Within that well he is then seized by the deadly serpent of time. Who else but the Supreme Personality of Godhead could save the poor living entity from such a hopeless condition?

SB 11.8.42: When the living entity sees that the entire universe has been seized by the serpent of time, he becomes sober and sane and at that time detaches himself from all material sense gratification. In that condition the living entity is qualified to be his own protector.

SB 11.8.43: The avadhūta said: Thus, her mind completely made up, Pińgalā cut off all her sinful desires to enjoy sex pleasure with lovers, and she became situated in perfect peace. Then she sat down on her bed.

SB 11.8.44: Material desire is undoubtedly the cause of the greatest unhappiness, and freedom from such desire is the cause of the greatest happiness. Therefore, completely cutting off her desire to enjoy so-called lovers, Pińgalā very happily went to sleep.


Srimad Bhagavatam Canto 11 Chapter 8 Verse 1

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.1

śrī-brāhmana uvāca

sukham aindriyakam rājan

svarge naraka eva ca

dehinām yad yathā duhkham

tasmān neccheta tad-budhah

SYNONYMS

śrī-brāhmanah uvāca — the saintly brāhmana said; sukham — happiness; aindriyakam — generated from the material senses; rājan — O King; svarge — in material heaven; narake — in hell; eva — certainly; ca — also; dehinām — of the embodied living beings; yat — since; yathā — just as; duhkham — unhappiness; tasmāt — therefore; na — not; iccheta — should desire; tat — that; budhah — one who knows.

TRANSLATION

The saintly brāhmana said: O King, the embodied living entity automatically experiences unhappiness in heaven or hell. Similarly, happiness will also be experienced, even without one's seeking it. Therefore a person of intelligent discrimination does not make any endeavor to obtain such material happiness.

PURPORT

One should not uselessly waste his life pursuing material sense gratification, because a specific quantity of material happiness will automatically come to one as a result of one's past and present fruitive activities. This lesson is learned from the ajagara, or python, who lies down and accepts for his maintenance whatever comes of its own accord. Remarkably, in both material heaven and hell happiness and unhappiness come automatically, due to our previous activities, although the proportions of happiness and unhappiness certainly vary. Either in heaven or in hell one may eat, drink, sleep and have sex life, but these activities, being based on the material body, are temporary and inconsequential. An intelligent person should see that even the best material situation is actually a punishment for previous unlawful activities executed outside the scope of loving devotional service to God. A conditioned soul undergoes great trouble to obtain a little happiness. After struggling in material life, which is full of hardship and hypocrisy, one may receive a little sense gratification, but this illusory pleasure in no way offsets the burden of suffering one must bear to obtain it. After all, a pretty hat is no cure for a homely face. If one really wants to solve life's problems, one should live simply and reserve the major portion of one's life for loving service to Krishna. Even those who do not serve God receive a certain standard of maintenance from Him; therefore we can just imagine the security the Lord affords to those who dedicate their lives to His devotional service.

Unrefined fruitive workers foolishly worry only about the present life, whereas more pious karmīs imprudently make elaborate arrangements for future material sense gratification, unaware that all such enjoyment is temporary. The real solution, however, is to understand that by pleasing the Personality of Godhead, who is the master of all senses and all desires, one can attain permanent happiness. Such knowledge easily solves the problems of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 10

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.10

anubhyaś ca mahadbhyaś ca

śāstrebhyah kuśalo narah

sarvatah sāram ādadyāt

pushpebhya iva shatpadah

SYNONYMS

anubhyah — from the smallest; ca — and; mahadbhyah — from the greatest; ca — also; śāstrebhyah — from religious scriptures; kuśalah — intelligent; narah — a man; sarvatah — from all; sāram — the essence; ādadyāt — should take; pushpebhyah — from the flowers; iva — like; shatpadah — the honeybee.

TRANSLATION

Just as the honeybee takes nectar from all flowers, big and small, an intelligent human being should take the essence from all religious scriptures.

PURPORT

In human society the original knowledge is called Veda, and the essential part of veda, or knowledge, is Krishna consciousness. As stated in Bhagavad-gītā (15.15), vedaiś ca sarvair aham eva vedyah. From the honeybee, an intelligent human being should learn to take the essence, or nectar, of all knowledge. A honeybee does not waste its time trying to carry away an entire bush or garden, but rather takes the essential nectar. We may thus study the difference between the honeybee and the ass, who carries heavy loads. Education does not mean to become an intellectual ass carrying heavy loads of useless knowledge; rather, one should accept the essential knowledge that leads to an eternal life of bliss and understanding.

At the present time people generally have a sectarian concept of religion, and yet there is no scientific understanding of the Absolute Truth. Such complacent, dogmatic, sectarian religionists can certainly learn something from the example of the honeybee given in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 11

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.11

sāyantanam śvastanam vā

na sańgrihnīta bhikshitam

pāni-pātrodarāmatro

makshikeva na sańgrahī

SYNONYMS

sāyantanam — meant for the night; śvastanam — meant for tomorrow; vā — either; na — not; sańgrihnīta — should accept; bhikshitam — food in charity; pāni — with the hand; pātra — as one's plate; udara — with the belly; amatrah — as the storage container; makshikā — the bee; iva — like; na — not; sańgrahī — a collector.

TRANSLATION

A saintly person should not think, "This food I will keep to eat tonight and this other food I can save for tomorrow." In other words, a saintly person should not store foodstuffs acquired by begging. Rather, he should use his own hands as his plate and eat whatever fits on them. His only storage container should be his belly, and whatever conveniently fits into his belly should be his stock of food. Thus one should not imitate the greedy honeybee who eagerly collects more and more honey.

PURPORT

There are two types of honeybees: those who collect nectar from the flowers and those who actually manufacture honey in the beehive. This verse refers to the second class. The greedy honeybee eventually collects so much honey that he is trapped in his hive; and in the same way, a materialistic person becomes trapped under the burden of unnecessary material accumulation. One who is interested in making spiritual progress should avoid such a situation; however, Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that for the purpose of spreading Krishna consciousness one may accumulate an unlimited amount of material opulence. This is called yukta-vairāgya, or using everything in the service of Krishna. A saintly person who is unable to work in Lord Caitanya's mission should practice austerities and collect only what he can hold in his hands and belly. However, one who has given his life to Krishna may collect unlimitedly on Lord Krishna's behalf. In fact, without acquiring material opulence, how is it possible to spread the Krishna consciousness movement all over the world? But if one tries to personally enjoy the funds or facilities acquired for the missionary activities of the Krishna consciousness movement, he commits the greatest offense. Therefore, even in the name of Lord Krishna, one should collect only what he can immediately engage in practical devotional service; otherwise one will fall down to the platform of ordinary greediness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 12

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.12

sāyantanam śvastanam vā

na sańgrihnīta bhikshukah

makshikā iva sańgrihnan

saha tena vinaśyati

SYNONYMS

sāyantanam — meant for the night; śvastanam — meant for tomorrow; vā — either; na — not; sańgrihnīta — should accept; bhikshukah — a saintly mendicant; makshikā — honeybee; iva — like; sańgrihnan — collecting; saha — with; tena — that collection; vinaśyati — is destroyed.

TRANSLATION

A saintly mendicant should not even collect foodstuffs to eat later in the same day or the next day. If he disregards this injunction and like the honeybee collects more and more delicious foodstuffs, that which he has collected will indeed ruin him.

PURPORT

Bhramara refers to that honeybee who wanders about from flower to flower, and makshikā is the honeybee who accumulates more and more honey in the beehive with great attachment. A saintly mendicant should be like the bhramara bee because if he imitates the makshikā bee his spiritual consciousness will be ruined. This point is so important that it is repeated in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 13

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.13

padāpi yuvatīm bhikshur

na spriśed dāravīm api

spriśan karīva badhyeta

karinyā ańga-sańgatah

SYNONYMS

padā — with the foot; api — even; yuvatīm — a young girl; bhikshuh — a saintly mendicant; na — not; spriśet — should touch; dāravīm — made of wood; api — even; spriśan — touching; karī — the elephant; iva — like; badhyeta — becomes captured; karinyāh — of the she-elephant; ańga-sańgatah — by contact with the body.

TRANSLATION

A saintly person should never touch a young girl. In fact, he should not even let his foot touch a wooden doll in the shape of a woman. By bodily contact with a woman he will surely be captured by illusion, just as the elephant is captured by the she-elephant due to his desire to touch her body.

PURPORT

Elephants are captured in the jungle in the following way. A large hole is dug and then covered over with grass, leaves, mud and so on. Then a she-elephant is exhibited in front of the male elephant, who chases after her with lusty desire, falls into the hole and is captured. The lesson to be learned from the elephant is that the desire to relish the touch sensation is certainly the cause of ruining one's life. An intelligent person, noting the elephant's great propensity to sport with the she-elephant, will take this excellent example to heart. Therefore, somehow or other one should avoid being cheated by allurement to the sensuous form of woman. One should not allow one's mind to be lost in lusty dreams of sex pleasure. There are various types of sense gratification to be enjoyed between men and women, including speaking, contemplating, touching, sexual intercourse, etc., and all of these constitute the network of illusion by which one is helplessly bound like an animal. Somehow or other one should remain aloof from sense gratification in the form of sex pleasure; otherwise, there is no possibility of understanding the spiritual world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 14

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.14

nādhigacchet striyam prājñah

karhicin mrityum ātmanah

balādhikaih sa hanyeta

gajair anyair gajo yathā

SYNONYMS

na adhigacchet — he should not approach to enjoy; striyam — a woman; prājñah — one who can intelligently discriminate; karhicit — at any time; mrityum — death personified; ātmanah — for oneself; bala — in strength; adhikaih — by those who are superior; sah — he; hanyeta — will be destroyed; gajaih — by elephants; anyaih — by others; gajah — an elephant; yathā — just as.

TRANSLATION

A man possessing intelligent discrimination should not under any circumstances try to exploit the beautiful form of a woman for his sense gratification. Just as an elephant trying to enjoy a she-elephant is killed by other bull elephants also enjoying her company, one trying to enjoy a lady's company can at any moment be killed by her other lovers who are stronger than he.

PURPORT

Just as one is enchanted by the beautiful form of a woman, many other men will also be enchanted, and there is danger that they will be stronger than oneself and may even jealously kill one. Crimes of passion are extremely common. This is another disadvantage of material life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 15

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.15

na deyam nopabhogyam ca

lubdhair yad duhkha-sañcitam

bhuńkte tad api tac cānyo

madhu-hevārthavin madhu

SYNONYMS

na — not; deyam — to be given in charity to others; na — not; upabhogyam — to be enjoyed personally; ca — also; lubdhaih — by those who are greedy; yat — that which; duhkha — with great struggle and pain; sañcitam — is accumulated; bhuńkte — he enjoys; tat — that; api — nevertheless; tat — that; ca — also; anyah — someone else; madhu-hā — the one who steals the honey from the beehive; iva — like; artha — wealth; vit — one who knows how to recognize; madhu — the honey.

TRANSLATION

A greedy person accumulates a large quantity of money with great struggle and pain, but the person who has struggled so much to acquire this wealth is not always allowed to enjoy it himself or give it in charity to others. The greedy man is like the bee who struggles to produce a large quantity of honey, which is then stolen by a man who will enjoy it personally or sell it to others. No matter how carefully one hides his hard-earned wealth or tries to protect it, there are those who are expert in detecting the whereabouts of valuable things, and they will steal it.

PURPORT

One may argue that a wealthy man may conceal his money so expertly, by investing it in banks, stocks, properties, and so on, that there is no danger of theft. Only foolish people actually hide money by burying it in the ground or placing it under a mattress. But despite the fact that the majority of the world's wealth has been accumulated in highly developed capitalistic countries, these countries are being severely challenged by many enemies who threaten at any moment to overrun the capitalists and steal their wealth. Similarly, we often find that the children of wealthy people are kidnapped, and then their parents must pay huge ransoms. Sometimes the parents themselves may also be kidnapped. Furthermore, there are so-called investment counselors who are expert in stealing the money of rich people; and in the modern age governments have also become expert in stealing money by taxation. Thus, the word artha-vit indicates one who by hook or by crook is expert in stealing the hard-earned wealth of other people. The bees work frantically to produce honey, but they will not enjoy their honey. As Lord Krishna states, mrityuh sarva-haraś cāham: "I will come as death personified and steal everything." (Bg. 10.34) Somehow or other one's hard-earned material opulence will be stolen, and therefore, as mentioned in this verse, one should not work uselessly like the foolish honeybee.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 16

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.16

su-duhkhopārjitair vittair

āśāsānām grihāśishah

madhu-hevāgrato bhuńkte

yatir vai griha-medhinām

SYNONYMS

su-duhkha — with great struggle; upārjitaih — that which is acquired; vittaih — material opulence; āśāsānām — of those fervently desiring; griha — related to domestic enjoyment; āśishah — blessings; madhu-hā — the person who steals honey from the bees; iva — like; agratah — first, before others; bhuńkte — enjoys; yatih — a saintly mendicant; vai — certainly; griha-medhinām — of those dedicated to material family life.

TRANSLATION

Just as a hunter takes away the honey laboriously produced by the honeybees, similarly, saintly mendicants such as brahmacārīs and sannyāsīs are entitled to enjoy the property painstakingly accumulated by householders dedicated to family enjoyment.

PURPORT

The scriptures state, "Saintly mendicants in the sannyāsa order of life and brahmacārīs have first right to enjoy the sumptuous foodstuffs produced by the householders. If the householders enjoy such foodstuffs without first offering them in charity to the mendicants, such neglectful householders must undergo the lunar fast called cāndrāyanam." In family life one must overcome the natural tendency toward selfishness by giving abundant charity. Modern society foolishly does not observe such Vedic injunctions, and as a result the world has become overrun by envious griha-medhīs, or persons wholly and solely dedicated to personal gratification in family life. Therefore, the whole world is seized in an uncontrollable spasm of violence and suffering. If one wants to live peacefully one must follow the Vedic injunctions regulating family life. Although the householders work very hard to accumulate money, the saintly sannyāsīs and brahmacārīs have the right to first enjoy the fruits of such labor. The conclusion is that one should give first priority to spiritual advancement in Krishna consciousness and thus perfect one's life. Then even without personal endeavor, one will be supplied all of one's necessities by the mercy of the Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 17

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.17

grāmya-gītam na śrinuyād

yatir vana-carah kvacit

śiksheta harinād baddhān

mrigayor gīta-mohitāt

SYNONYMS

grāmya — relating to sense gratification; gītam — songs; na — not; śrinuyāt — he should hear; yatih — a saintly mendicant; vana — in the forest; carah — moving; kvacit — ever; śiksheta — one should learn; harināt — from the deer; baddhāt — bound up; mrigayoh — of the hunter; gīta — by the song; mohitāt — bewildered.

TRANSLATION

A saintly person dwelling in the forest in the renounced order of life should never listen to songs or music promoting material enjoyment. Rather, a saintly person should carefully study the example of the deer, who is bewildered by the sweet music of the hunter's horn and is thus captured and killed.

PURPORT

If one becomes attached to the sense gratification of materialistic music and songs, one will develop all the features of material entanglement. One should hear Bhagavad-gītā, or the song sung by the Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 18

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.18

nritya-vāditra-gītāni

jushan grāmyāni yoshitām

āsām krīdanako vaśya

rishyaśrińgo mrigī-sutah

SYNONYMS

nritya — dancing; vāditra — musical performance; gītāni — songs; jushan — cultivating; grāmyāni — related to sense gratification; yoshitām — of women; āsām — of them; krīdanakah — a plaything; vaśyah — fully controlled; rishya-śrińgah — the sage Rishyaśrińga; mrigī-sutah — son of Mrigī

TRANSLATION

Becoming attracted to the worldly singing, dancing and musical entertainment of beautiful women, even the great sage Rishyaśrińga, the son of Mrigī, fell totally under their control, just like a pet animal.

PURPORT

Rishyaśrińga, the young son of the sage Mrigī, was intentionally brought up by his father in an atmosphere of complete innocence. Mrigī Rishi thought that if his son were never exposed to the sight of women he would always remain a perfect brahmacārī. But by chance the inhabitants of the neighboring kingdom, who were suffering from a long-term drought, received divine advice that rain would return to their kingdom only after the brāhmana named Rishyaśrińga stepped foot in it. Therefore they sent beautiful women to the hermitage of Mrigī to entice Rishyaśrińga and bring him back with them. Since Rishyaśrińga had never even heard about women, he easily fell for their trap.

The name Rishyaśrińga indicates that the young sage was born with a deerlike horn growing out of his forehead. If like the deer a rishi becomes attracted to sweet musical sounds promising sense gratification, then like the deer he is quickly vanquished. A thoughtful person should humbly take instruction from the deer, who is doomed by attraction to musical sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 19

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.19

jihvayāti-pramāthinyā

jano rasa-vimohitah

mrityum ricchaty asad-buddhir

mīnas tu badiśair yathā

SYNONYMS

jihvayā — by the tongue; ati-pramāthinyā — which is extremely disturbing; janah — a person; rasa-vimohitah — bewildered by attraction to taste; mrityum — death; ricchati — achieves; asat — useless; buddhih — whose intelligence; mīnah — the fish; tu — indeed; badiśaih — by the hooks; yathā — just as.

TRANSLATION

Just as a fish, incited by the desire to enjoy his tongue, is fatally trapped on the fisherman's hook, similarly, a foolish person is bewildered by the extremely disturbing urges of the tongue and thus is ruined.

PURPORT

The fisherman places meaty bait on a sharp hook and easily attracts the unintelligent fish, who is greedy to enjoy its tongue. Similarly, people are mad after gratifying their tongues and lose all discrimination in their eating habits. For momentary gratification they construct huge slaughterhouses and kill millions of innocent creatures, and by inflicting such atrocious suffering they prepare a ghastly future for themselves. But even if one eats only the foods authorized in the Vedas, there is still danger. One may eat too sumptuously and then the artificially stuffed belly will create pressure on the sexual organs. Thus one will fall down into the lower modes of nature and commit sinful activities that lead to the death of one's spiritual life. From the fish one should carefully learn the real dangers involved in gratifying the tongue.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 2

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.2

grāsam su-mrishtam virasam

mahāntam stokam eva vā

yadricchayaivāpatitam

grased ājagaro 'kriyah

SYNONYMS

grāsam — food; su-mrishtam — clean and delicious; virasam — tasteless; mahāntam — a large quantity; stokam — a small quantity; eva — certainly; vā — either; yadricchayā — without personal endeavor; eva — indeed; āpatitam — obtained; graset — one should eat; ājagarah — like the python; akriyah — remaining neutral without endeavor.

TRANSLATION

Following the example of the python, one should give up material endeavors and accept for one's maintenance food that comes of its own accord, whether such food be delicious or tasteless, ample or meager.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 20

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.20

indriyāni jayanty āśu

nirāhārā manīshinah

varjayitvā tu rasanam

tan nirannasya vardhate

SYNONYMS

indriyāni — the material senses; jayanti — they conquer; āśu — quickly; nirāhārāh — those who restrain the senses from their objects; manīshinah — the learned; varjayitvā — except for; tu — however; rasanam — the tongue; tat — its desire; nirannasya — for one who is fasting; vardhate — increases.

TRANSLATION

By fasting, learned men quickly bring all of the senses except the tongue under control, because by abstaining from eating such men are afflicted with an increased desire to gratify the sense of taste.

PURPORT

In South America there is a saying that when the belly is full the heart is content. Thus, one who is eating sumptuously is jolly, and if one is deprived of proper food one's appetite becomes even more voracious. An intelligent person, however, does not fall under the control of the tongue, but rather tries to make progress in Krishna consciousness. By accepting the remnants of food offered to the Lord (prasādam), one gradually purifies the heart and automatically becomes simple and austere.

In this connection, Śrīla Bhaktisiddhānta Sarasvatī Thākura states that the business of the tongue is to gratify itself with the varieties of flavor, but by wandering in the twelve holy forests of Vraja-mandala (Vrindāvana), one can be freed from the twelve flavors of material sense gratification. The five principal divisions of material relationships are neutral admiration, servitude, friendship, parental affection and conjugal love; the seven subordinate features of material relationships are material humor, astonishment, chivalry, compassion, anger, dread and ghastliness. Originally, these twelve rasas, or flavors of relationships, are exchanged between the Supreme Personality of Godhead and the living entity in the spiritual world; and by wandering in the twelve forests of Vrindāvana one can respiritualize the twelve flavors of personal existence. Thus one will become a liberated soul, free from all material desires. If one artificially tries to give up sense gratification, especially that of the tongue, the attempt will be a failure, and in fact one's desire for sense gratification will increase as a result of artificial deprivation. Only by experiencing real, spiritual pleasure in relationship with Krishna can one give up material desires.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 21

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.21

tāvaj jitendriyo na syād

vijitānyendriyah pumān

na jayed rasanam yāvaj

jitam sarvam jite rase

SYNONYMS

tāvat — still; jita-indriyah — one who has conquered the senses; na — not; syāt — can be; vijita-anya-indriyah — one who has conquered all of the other senses; pumān — a human being; na jayet — cannot conquer; rasanam — the tongue; yāvat — as long as; jitam — conquered; sarvam — everything; jite — when conquered; rase — the tongue.

TRANSLATION

Although one may conquer all of the other senses, as long as the tongue is not conquered it cannot be said that one has controlled his senses. However, if one is able to control the tongue, then one is understood to be in full control of all the senses.

PURPORT

By eating, one gives energy and activity to all of the senses, and thus if the tongue is uncontrolled all of the senses will be dragged down to the material platform of existence. Therefore, by all means one must control the tongue. If one fasts, then all of the other senses become weak and lose their potency. The tongue, however, becomes more greedy to taste delicious preparations, and when one finally indulges the tongue, all of the senses quickly go out of control. Therefore, Śrīla Viśvanātha Cakravartī Thākura advises that one accept mahā-prasādam, or the remnants of the Lord's food, in a moderate proportion. Since the tongue's function is also to vibrate, one should vibrate the glorious holy name of the Supreme Lord and taste the ecstasy of pure Krishna consciousness. As stated in Bhagavad-gītā, rasa-varjam raso 'py asya param drishtvā nivartate: only by the higher taste of Krishna consciousness can one give up the deadly lower taste that keeps one imprisoned in material bondage.

Śrīla Bhaktisiddhānta Sarasvatī Thākura states that as long as one's intelligence is materially covered, one cannot understand the pleasure of Krishna consciousness. Trying to enjoy without Krishna, the living entity leaves the abode of the Supreme Lord, called Vrajabhūmi, and comes down into the material world, where he quickly loses control of his senses. One becomes particularly victimized by the tongue, belly and genitals, which exert intolerable pressure on the conditioned soul. These desires subside, however, when one reestablishes one's blissful relationship with the Lord, who is actually the reservoir of all pleasure. One who is attached to the taste of Krishna consciousness automatically follows all of the rules and regulations of religious life due to spontaneous attraction to viśuddha-sattva, or the mode of pure goodness. Without such spontaneous attraction, one is certainly bewildered by the pushing of the material senses.

Even the beginning stage of devotional service, called sādhana-bhakti (regulatory practice), is so powerful that it brings one to the platform of anartha-nivritti, where one becomes free from unwanted sinful habits and gains relief from the pressure of the tongue, belly and genitals. Thus one is delivered from the bondage of material addiction and can no longer be cheated by the allurements of the material energy. As it is said, all that glitters is not gold. In this regard Śrīla Bhaktisiddhānta Sarasvatī Thākura recommends that we consider the following song written by his father, Śrīla Bhaktivinoda Thākura:

śarīra avidyā-jāl, jadendriya tāhe kāl

jīve phele vishaya-sāgare

tā'ra madhye jihvā ati-, lobhamay sudurmati,

tā'ke jetā kathina samsāre

krishna bada dayāmay, karibāre jihvā jay,

sva-prasādānna dila bhāi

sei annāmrita pāo, rādhā-krishna-guna gāo,

preme dāko caitanya-nitāi

"O Lord, this material body is a lump of ignorance, and the senses are a network of paths to death. Somehow, we have fallen into this ocean of material sense enjoyment, and of all the senses the tongue is most voracious and uncontrollable; it is very difficult to conquer the tongue in this world. But You, dear Krishna, are very kind to us and have given us such nice prasādam, just to control the tongue. Now we take this prasādam to our full satisfaction and glorify Their Lordships Śrī Śrī Rādhā-Krishna, and in love call for the help of Lord Caitanya and Lord Nityānanda."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 22

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.22

pińgalā nāma veśyāsīd

videha-nagare purā

tasyā me śikshitam kiñcin

nibodha nripa-nandana

SYNONYMS

pińgalā nāma — of the name Pińgalā; veśyā — a prostitute; āsīt — there was; videha-nagare — in the city named Videha; purā — in the past; tasyāh — from her; me — by me; śikshitam — what was learned; kiñcit — something; nibodha — now you learn; nripa-nandana — O son of kings.

TRANSLATION

O son of kings, previously in the city of Videha there dwelled a prostitute named Pińgalā. Now please hear what I have learned from that lady.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 23

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.23

sā svairiny ekadā kāntam

sańketa upaneshyatī

abhūt kāle bahir dvāre

bibhratī rūpam uttamam

SYNONYMS

sā — she; svairinī — the prostitute; ekadā — once; kāntam — a paying lover or a customer; sańkete — into her house of sex; upaneshyatī — to bring; abhūt — she stood; kāle — at night; bahih — outside; dvāre — in the doorway; bibhratī — holding up; rūpam — her form; uttamam — most beautiful.

TRANSLATION

Once that prostitute, desiring to bring a lover into her house, stood outside in the doorway at night showing her beautiful form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 24

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.24

mārga āgacchato vīkshya

purushān purusharshabha

tān śulka-dān vittavatah

kāntān mene 'rtha-kāmukī

SYNONYMS

mārge — in that street; āgacchatah — those who were coming; vīkshya — seeing; purushān — men; purusha-rishabha — O best among men; tān — them; śulka-dān — who could pay the price; vitta-vatah — possessing money; kāntān — lovers or customers; mene — she considered; artha-kāmukī — desiring money.

TRANSLATION

O best among men, this prostitute was very anxious to get money, and as she stood on the street at night she studied all the men who were passing by, thinking, "Oh, this one surely has money. I know he can pay the price, and I am sure he would enjoy my company very much." Thus she thought about all the men on the street.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verses 25-26

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.25-26

āgateshv apayāteshu

sā sańketopajīvinī

apy anyo vittavān ko 'pi

mām upaishyati bhūri-dah

evam durāśayā dhvasta-

nidrā dvāry avalambatī

nirgacchantī praviśatī

niśītham samapadyata

SYNONYMS

āgateshu — when they came; apayāteshu — and they went; sā — she; sańketa-upajīvinī — she whose only income was from prostitution; api — maybe; anyah — another one; vitta-vān — who has money; kah api — someone; mām — me; upaishyati — will approach for love; bhūri-dah — and he will give lots of money; evam — thus; durāśayā — with vain hope; dhvasta — spoiled; nidrā — her sleep; dvāri — in the doorway; avalambatī — hanging on; nirgacchantī — going out toward the street; praviśatī — going back into her house; niśītham — midnight; samapadyata — arrived.

TRANSLATION

As the prostitute Pińgalā stood in the doorway, many men came and went, walking by her house. Her only means of sustenance was prostitution, and therefore she anxiously thought, "Maybe this one who is coming now is very rich...Oh, he is not stopping, but I am sure someone else will come. Surely this man who is coming now will want to pay me for my love, and he will probably give lots of money." Thus, with vain hope, she remained leaning against the doorway, unable to finish her business and go to sleep. Out of anxiety she would sometimes walk out toward the street, and sometimes she went back into her house. In this way, the midnight hour gradually arrived.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 27

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.27

tasyā vittāśayā śushyad-

vaktrāyā dīna-cetasah

nirvedah paramo jajñe

cintā-hetuh sukhāvahah

SYNONYMS

tasyāh — of her; vitta — for money; āśayā — by the desire; śushyat — dried up; vaktrāyāh — her face; dīna — morose; cetasah — her mind; nirvedah — detachment; paramah — very great; jajñe — awakened; cintā — anxiety; hetuh — because of; sukha — happiness; āvahah — bringing.

TRANSLATION

As the night wore on, the prostitute, who intensely desired money, gradually became morose, and her face dried up. Thus being filled with anxiety for money and most disappointed, she began to feel a great detachment from her situation, and happiness arose in her mind.

PURPORT

It appears from these verses that on this particular night the prostitute Pińgalā was not at all successful in attracting customers to her house. Being completely frustrated and disappointed, she gradually became indifferent to her situation. Thus, great suffering sometimes leads one to the path of enlightenment; or, according to a Sanskrit proverb, disappointment gives rise to the greatest satisfaction.

The prostitute had dedicated her life to satisfying the lusty desires of many men. Engaging her mind, body and words in the service of paying lovers, she completely forgot the devotional service of the Supreme Personality of Godhead, and thus her mind was most unsteady and disturbed. Finally, being completely frustrated, her face and throat drying up, she began to feel indifferent to her situation, and happiness arose in her mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 28

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.28

tasyā nirvinna-cittāyā

gītam śrinu yathā mama

nirveda āśā-pāśānām

purushasya yathā hy asih

SYNONYMS

tasyāh — of her; nirvinna — disgusted; cittāyāh — whose mind; gītam — song; śrinu — please hear; yathā — as it is; mama — from me; nirvedah — detachment; āśā — of hopes and yearnings; pāśānām — of the binding network; purushasya — of a person; yathā — just as; hi — certainly; asih — the sword.

TRANSLATION

The prostitute felt disgusted with her material situation and thus became indifferent to it. Indeed, detachment acts like a sword, cutting to pieces the binding network of material hopes and desires. Now please hear from me the song sung by the prostitute in that situation.

PURPORT

The network of material desires is created when one falsely thinks that he can establish himself permanently in the material world. This binding network should be cut by the sword of detachment; otherwise one will be forced to wander in the illusory network of māyā with no understanding of liberated life on the spiritual platform.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 29

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.29

na hy ańgājāta-nirvedo

deha-bandham jihāsati

yathā vijñāna-rahito

manujo mamatām nripa

SYNONYMS

na — does not; hi — certainly; ańga — O King; ajāta — who has not developed; nirvedah — detachment; deha — of the material body; bandham — bondage; jihāsati — he desires to give up; yathā — just as; vijñāna — realized knowledge; rahitah — bereft of; manujah — a human being; mamatām — false sense of proprietorship; nripa — O King.

TRANSLATION

O King, just as a human being who is bereft of spiritual knowledge never desires to give up his false sense of proprietorship over many material things, similarly, a person who has not developed detachment never desires to give up the bondage of the material body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 3

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.3

śayītāhāni bhūrīni

nirāhāro 'nupakramah

yadi nopanayed grāso

mahāhir iva dishta-bhuk

SYNONYMS

śayīta — he should remain peacefully; ahāni — days; bhūrīni — for many; nirāhārah — fasting; anupakramah — without endeavor; yadi — if; na upanayet — does not come; grāsah — food; mahā-ahih — the great python; iva — like; dishta — whatever is provided by providence; bhuk — eating.

TRANSLATION

If at any time food does not come, then a saintly person should fast for many days without making endeavor. He should understand that by God's arrangement he must fast. Thus, following the example of the python, he should remain peaceful and patient.

PURPORT

If by God's arrangement one is forced to suffer material hardship, then one should think, "Due to my past sinful activity I am now being punished. In this way, God is mercifully making me humble." The word śayīta means one should remain peaceful and patient without mental agitation. Dishta-bhuk means one must accept the Personality of Godhead as the supreme controller and not foolishly give up one's faith due to material inconvenience. Tat te 'nukampām su-samīkshamāno bhuñjāna evātma-kritam vipākam (Bhāg. 10.14.8). A devotee of the Lord always accepts material hardship as the mercy of Lord Krishna; thus he becomes eligible for supreme liberation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 30

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.30

pińgalovāca

aho me moha-vitatim

paśyatāvijitātmanah

yā kāntād asatah kāmam

kāmaye yena bāliśā

SYNONYMS

pińgalā — Pińgalā; uvāca — said; aho — oh; me — my; moha — of illusion; vitatim — expansion; paśyata — just see, everyone; avijita-ātmanah — of one whose mind is not controlled; yā — which person (me); kāntāt — from a lover; asatah — useless, insignificant; kāmam — lusty pleasure; kāmaye — I desire; yena — because; bāliśā — I am a fool.

TRANSLATION

The prostitute Pińgalā said: Just see how greatly illusioned I am ! Because I cannot control my mind, just like a fool I desire lusty pleasure from an insignificant man.

PURPORT

In material existence all of the senses are attracted by different objects, and thus the conditioned soul becomes a first-class fool. The cause of material life is one's indifference to the Absolute Truth. The conditioned soul considers himself to be the lord and enjoyer of the material world and considers the purpose of life to be sense gratification. The more one tries to enjoy the material world, the more one's illusion increases.

It appears from this verse that the prostitute Pińgalā was not only earning her livelihood through prostitution, but was actually enjoying her illicit contact with innumerable men. The words kāntād asatah indicate that she was freely selling herself without discrimination to the most ordinary and useless men, considering them to be "lovers." Thus she says, "I was a great fool." The word bāliśā means "one who has a childish mentality, without practical experience of right and wrong."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 31

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.31

santam samīpe ramanam rati-pradam

vitta-pradam nityam imam vihāya

akāma-dam duhkha-bhayādhi-śoka-

moha-pradam tuccham aham bhaje 'jñā

SYNONYMS

santam — being; samīpe — most near (in my heart); ramanam — the most dear; rati — actual love or pleasure; pradam — giving; vitta — prosperity; pradam — giving; nityam — eternal; imam — Him; vihāya — giving up; akāma-dam — who can never satisfy one's desires; duhkha — misery; bhaya — fear; ādhi — mental distress; śoka — lamentation; moha — illusion; pradam — giving; tuccham — most insignificant; aham — I; bhaje — serve; ajñā — an ignorant fool.

TRANSLATION

I am such a fool that I have given up the service of that person who, being eternally situated within my heart, is actually most dear to me. That most dear one is the Lord of the universe, who is the bestower of real love and happiness and the source of all prosperity. Although He is in my own heart, I have completely neglected Him. Instead I have ignorantly served insignificant men who can never satisfy my real desires and who have simply brought me unhappiness, fear, anxiety, lamentation and illusion.

PURPORT

Pińgalā laments that she chose to serve most sinful, useless men. She falsely thought they would bring her happiness and neglected to serve the actual Lord of the heart, Krishna. She could understand how foolishly she had struggled for money, not knowing that the Supreme Lord is always inclined to award prosperity to His sincere devotee. The prostitute was proud of her ability to please men, but she now laments that she did not try to please the Supreme Lord by loving service. The Supreme Lord is completely aloof from the transactions of the material world. Lord Krishna is the actual enjoyer of everyone and everything, but one must learn how to please the Lord by pure spiritual service.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 32

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.32

aho mayātmā paritāpito vrithā

sāńketya-vrittyāti-vigarhya-vārtayā

strainān narād yārtha-trisho 'nuśocyāt

krītena vittam ratim ātmanecchatī

SYNONYMS

aho — oh; mayā — by me; ātmā — the soul; paritāpitah — subjected to great pain; vrithā — uselessly; sāńketya — of a prostitute; vrittyā — by the occupation; ati-vigarhya — most reprehensible; vārtayā — occupation; straināt — from lusty woman-hunters; narāt — from men; yā — who (me); artha-trishah — from the greedy; anuśocyāt — the pitiable; krītena — with that which was sold; vittam — money; ratim — sex pleasure; ātmanā — with my body; icchatī — desiring.

TRANSLATION

Oh, how I have uselessly tortured my own soul! I have sold my body to lusty, greedy men who are themselves objects of pity. Thus practicing the most abominable profession of a prostitute, I hoped to get money and sex pleasure.

PURPORT

The art of prostitution is based on awakening the enjoying propensity in men. Apparently this prostitute was so foolish that she maintained a romantic conception of her profession and was actually trying to enjoy loving affairs with her customers, not realizing that they were the lowest of men with the most abominable motives. Like the prostitute Pińgalā, one should understand that by giving up the devotional service of the Lord one simply becomes a victim of the illusory energy and suffers greatly.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 33

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.33

yad asthibhir nirmita-vamśa-vamsya-

sthūnam tvacā roma-nakhaih pinaddham

ksharan-nava-dvāram agāram etad

vin-mūtra-pūrnam mad upaiti kānyā

SYNONYMS

yat — which; asthibhih — with bones; nirmita — constructed; vamśa — the spine; vamśya — the ribs; sthūnam — the bones in the hands and legs; tvacā — by skin; roma-nakhaih — by hair and nails; pinaddham — covered; ksharat — oozing; nava — nine; dvāram — doors; agāram — house; etat — this; vit — stool; mūtra — urine; pūrnam — full of; mat — besides me; upaiti — devotes oneself to; kā — what woman; anyā — other.

TRANSLATION

This material body is like a house in which I, the soul, am living. The bones forming my spine, ribs, arms and legs are like the beams, crossbeams and pillars of the house, and the whole structure, which is full of stool and urine, is covered by skin, hair and nails. The nine doors leading into this body are constantly excreting foul substances. Besides me, what woman could be so foolish as to devote herself to this material body, thinking that she might find pleasure and love in this contraption?

PURPORT

The nine doors leading into and out of the body are the two eyes, the two nostrils, the mouth, the two ears, the genital and the anus. Vamśa, or "spine," also means "bamboo," and indeed the skeleton appears to resemble a bamboo construction. Just as bamboo can be immediately burned to ashes or chopped into pieces, similarly, the material body, which is constantly deteriorating, may at any moment be crushed into powder, cut into pieces, drowned, burned, suffocated, and so on. Eventually the body must disintegrate, and therefore there is certainly no one as unfortunate as one who has dedicated himself heart and soul to this flimsy body, which is filled with unpleasant elements.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 34

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.34

videhānām pure hy asminn

aham ekaiva mūdha-dhīh

yānyam icchanty asaty asmād

ātma-dāt kāmam acyutāt

SYNONYMS

videhānām — of the residents of Videha; pure — in the city; hi — certainly; asmin — this; aham — I; ekā — alone; eva — undoubtedly; mūdha — fool; dhīh — whose intelligence; yā — (I am that one) who; anyam — another; icchantī — desiring; asatī — being most unchaste; asmāt — other than Him; ātma-dāt — who awards us our real, spiritual form; kāmam — sense gratification; acyutāt — the Supreme Personality of Godhead, Acyuta.

TRANSLATION

Certainly in this city of Videha I alone am completely foolish. I neglected the Supreme Personality of Godhead, who awards us everything, even our original spiritual form, and instead I desired to enjoy sense gratification with many men.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 35

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.35

suhrit preshthatamo nātha

ātmā cāyam śarīrinām

tam vikrīyātmanaivāham

rame 'nena yathā ramā

SYNONYMS

su-hrit — well-wishing friend; preshtha-tamah — absolutely the most dear one; nāthah — Lord; ātmā — soul; ca — also; ayam — He; śarīrinām — of all embodied beings; tam — Him; vikrīya — purchasing; ātmanā — by surrendering myself; eva — certainly; aham — I; rame — will enjoy; anena — with the Lord; yathā — just like; ramā — Lakshmīdevī.

TRANSLATION

The Supreme Personality of Godhead is absolutely the most dear one for all living beings because He is everyone's well-wisher and Lord. He is the Supreme Soul situated in everyone's heart. Therefore I will now pay the price of complete surrender, and thus purchasing the Lord I will enjoy with Him just like Lakshmīdevī.

PURPORT

The real friend of all conditioned souls is the Supreme Lord, and only He can award the highest perfection in life. By following the example of Lakshmīdevī, who always remains at the lotus feet of the Lord, one will certainly obtain eternal happiness. One should make the best use of the material body, which is a bad bargain, and surrender one's body, mind and words to the Lord. Paying such a price, one can purchase the Lord, who is everyone's dearmost well-wisher. Thus one's ancient propensity for sense gratification will automatically be controlled.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 36

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.36

kiyat priyam te vyabhajan

kāmā ye kāma-dā narāh

ādy-antavanto bhāryāyā

devā vā kāla-vidrutāh

SYNONYMS

kiyat — how much; priyam — actual happiness; te — they; vyabhajan — have provided; kāmāh — sense gratification; ye — and those; kāma-dāh — who give sense gratification; narāh — men; ādi — a beginning; anta — and an end; vantah — having; bhāryāyāh — of a wife; devāh — the demigods; vā — or; kāla — by time; vidrutāh — separated and thus disturbed.

TRANSLATION

Men provide sense gratification for women, but all these men, and even the demigods in heaven, have a beginning and an end. They are all temporary creations who will be dragged away by time. Therefore how much actual pleasure or happiness could any of them ever give to their wives?

PURPORT

In this material world everyone is basically pursuing his personal sense gratification, and thus everyone is being ruined by the influence of time. On the material platform no one actually helps anyone else. So-called material love is simply a cheating process, as the lady Pińgalā is now discovering.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 37

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.37

nūnam me bhagavān prīto

vishnuh kenāpi karmanā

nirvedo 'yam durāśāyā

yan me jātah sukhāvahah

SYNONYMS

nūnam — undoubtedly; me — with me; bhagavān — the Supreme Lord; prītah — is pleased; vishnuh — the Personality of Godhead; kena api — by some; karmanā — activity; nirvedah — detachment from sense gratification; ayam — this; durāśāyāh — in one who so stubbornly hoped for material enjoyment; yat — because; me — in me; jātah — it has arisen; sukha — happiness; āvahah — bringing.

TRANSLATION

Although I most stubbornly hoped to enjoy the material world, somehow or other detachment has arisen in my heart, and it is making me very happy. Therefore the Supreme Personality of Godhead, Vishnu, must be pleased with me. Without even knowing it, I must have performed some activity satisfying to Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 38

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.38

maivam syur manda-bhāgyāyāh

kleśā nirveda-hetavah

yenānubandham nirhritya

purushah śamam ricchati

SYNONYMS

mā — not; evam — thus; syuh — they could be; manda-bhāgyāyāh — of a woman who is truly unfortunate; kleśāh — miseries; nirveda — of detachment; hetavah — the causes; yena — by which detachment; anubandham — the bondage; nirhritya — removing; purushah — a person; śamam — real peace; ricchati — obtains.

TRANSLATION

A person who has developed detachment can give up the bondage of material society, friendship and love, and a person who undergoes great suffering gradually becomes, out of hopelessness, detached and indifferent to the material world. Thus, due to my great suffering, such detachment awoke in my heart; yet how could I have undergone such merciful suffering if I were actually unfortunate? Therefore, I am in fact fortunate and have received the mercy of the Lord. He must somehow or other be pleased with me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 39

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.39

tenopakritam ādāya

śirasā grāmya-sańgatāh

tyaktvā durāśāh śaranam

vrajāmi tam adhīśvaram

SYNONYMS

tena — by Him (the Lord); upakritam — the great help rendered; ādāya — accepting; śirasā — upon my head, with devotion; grāmya — ordinary sense gratification; sańgatāh — related to; tyaktvā — giving up; durāśāh — sinful desires; śaranam — for shelter; vrajāmi — I am now coming; tam — to Him; adhīśvaram — the Supreme Personality of Godhead.

TRANSLATION

With devotion I accept the great benefit that the Lord has bestowed upon me. Having given up my sinful desires for ordinary sense gratification, I now take shelter of Him, the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 4

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.4

ojah-saho-bala-yutam

bibhrad deham akarmakam

śayāno vīta-nidraś ca

nehetendriyavān api

SYNONYMS

ojah — sensual strength; sahah — mental strength; bala — physical strength; yutam — endowed with; bibhrat — maintaining; deham — the body; akarmakam — without endeavor; śayānah — remaining peacefully; vīta — freed; nidrah — from nescience; ca — and; na — not; īheta — should endeavor; indriya-vān — possessing full bodily, mental and sensual strength; api — even though.

TRANSLATION

A saintly person should remain peaceful and materially inactive, maintaining his body without much endeavor. Even though possessed of full sensual, mental and physical strength, a saintly person should not become active for material gain but rather should always remain alert to his actual self-interest.

PURPORT

The word vīta-nidrah in this verse is very significant. Nidrā means "sleep" or "ignorance," and vīta means "freed from." In other words, a transcendentalist should always be awake to his eternal relationship with the Supreme Personality of Godhead and should carefully cultivate Krishna consciousness. Being confident of his relationship with the Lord, he should not endeavor for his personal maintenance, knowing that the Lord is protecting him in all respects. Śrīla Viśvanātha Cakravartī Thākura states that the example of the python is given so that one will not uselessly waste his time in bodily maintenance.

One should not think, however, that the purpose of life is to lie on the ground like a python or to make a show of starving the body. The example of the python should not encourage one to become completely inactive. One should rather become active in spiritual advancement and inactive in material sense gratification. If one becomes completely inactive, that is certainly nidrā, or the darkness of ignorance, in which one remains asleep to his identity as an eternal servant of the Personality of Godhead.

A transcendentalist is eager to execute his service to the Lord, and therefore he is grateful when the Lord provides material facilities for such service. Mere renunciation of the material world is phalgu-vairāgya, or an immature stage of spiritual understanding. One must come to the stage of yukta-vairāgya, engaging everything in the service of Lord Krishna. It is our practical experience that a devotee absorbed in spreading Krishna consciousness automatically receives all facilities for his personal maintenance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 40

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.40

santushtā śraddadhaty etad

yathā-lābhena jīvatī

viharāmy amunaivāham

ātmanā ramanena vai

SYNONYMS

santushtā — completely satisfied; śraddadhatī — now having complete faith; etat — in the Lord's mercy; yathā-lābhena — with whatever comes of its own accord; jīvatī — living; viharāmi — I will enjoy life; amunā — with that one; eva — only; aham — I; ātmanā — with the Supreme Personality of Godhead; ramanena — who is the real source of love and happiness; vai — there is no doubt about it.

TRANSLATION

I am now completely satisfied, and I have full faith in the Lord's mercy. Therefore I will maintain myself with whatever comes of its own accord. I shall enjoy life with only the Lord, because He is the real source of love and happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 41

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.41

samsāra-kūpe patitam

vishayair mushitekshanam

grastam kālāhinātmānam

ko 'nyas trātum adhīśvarah

SYNONYMS

samsāra — material existence; kūpe — in the dark well; patitam — fallen; vishayaih — by sense gratification; mushita — stolen away; īkshanam — vision; grastam — seized; kāla — of time; ahinā — by the serpent; ātmānam — the living entity; kah — who; anyah — else; trātum — is capable of delivering; adhīśvarah — the Supreme Personality of Godhead.

TRANSLATION

The intelligence of the living entity is stolen away by activities of sense gratification, and thus he falls into the dark well of material existence. Within that well he is then seized by the deadly serpent of time. Who else but the Supreme Personality of Godhead could save the poor living entity from such a hopeless condition?

PURPORT

Pińgalā stated in a previous verse that even the demigods are unable to give actual happiness to a woman. One may question who has authorized this lady to reject even such exalted personalities as Brahmā, Śiva and the other demigods. The answer given here is that if one actually wants to solve all the problems of life and go back home, back to Godhead, then the only solution is to take shelter of the lotus feet of the Lord. It is well known that the demigods themselves are subject to birth and death. As stated by Lord Śiva himself, mukti-pradātā sarveshām vishnur eva na samśayah: "There is no doubt that Vishnu is the deliverer of liberation for everyone."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 42

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.42

ātmaiva hy ātmano goptā

nirvidyeta yadākhilāt

apramatta idam paśyed

grastam kālāhinā jagat

SYNONYMS

ātmā — the soul; eva — alone; hi — certainly; ātmanah — of himself; goptā — the protector; nirvidyeta — becomes detached; yadā — when; akhilāt — from all material things; apramattah — without material fever; idam — this; paśyet — can see; grastam — seized; kāla — of time; ahinā — by the serpent; jagat — the universe.

TRANSLATION

When the living entity sees that the entire universe has been seized by the serpent of time, he becomes sober and sane and at that time detaches himself from all material sense gratification. In that condition the living entity is qualified to be his own protector.

PURPORT

In this verse, Pińgalā states that by the Lord's mercy a self-realized soul can see that the entire universe is existing within the jaws of the great serpent of time. Certainly this is not a promising situation, and one who sees it loses his desire for sense gratification. Thus, by the Lord's causeless mercy, the spiritually sane living entity can protect himself from illusion.

Since Pińgalā is now glorifying the Personality of Godhead for His mercy in awarding salvation, the following question might arise: Is she worshiping the Lord out of love, or is she merely a salvationist desiring liberation from material existence? In answer it may be said that in her Krishna conscious situation she is already liberated, even though remaining in this world. Her program will now be simply to render loving service to the Personality of Godhead without any personal desire, including that of salvation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 43

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.43

śrī-brāhmana uvāca

evam vyavasita-matir

durāśām kānta-tarsha-jām

chittvopaśamam āsthāya

śayyām upaviveśa sā

SYNONYMS

śrī-brāhmanah uvāca — the avadhūta said; evam — thus; vyavasita — determined; matih — her mind; durāśām — the sinful desire; kānta — lovers; tarsha — hankering for; jām — caused by; chittvā — cutting off; upaśamam — in tranquillity; āsthāya — being situated; śayyām — on her bed; upaviveśa — sat down; sā — she.

TRANSLATION

The avadhūta said: Thus, her mind completely made up, Pińgalā cut off all her sinful desires to enjoy sex pleasure with lovers, and she became situated in perfect peace. Then she sat down on her bed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 44

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.44

āśā hi paramam duhkham

nairāśyam paramam sukham

yathā sañchidya kāntāśām

sukham sushvāpa pińgalā

SYNONYMS

aśā — material desire; hi — certainly; paramam — the greatest; duhkham — unhappiness; nairāśyam — freedom from material desires; paramam — the greatest; sukham — happiness; yathā — in that way; sañchidya — completely cutting off; kānta — for lovers; āśām — the desire; sukham — happily; sushvāpa — she slept; pińgalā — the former prostitute, Pińgalā.

TRANSLATION

Material desire is undoubtedly the cause of the greatest unhappiness, and freedom from such desire is the cause of the greatest happiness. Therefore, completely cutting off her desire to enjoy so-called lovers, Pińgalā very happily went to sleep.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Eighth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Story of Pińgalā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 5

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.5

munih prasanna-gambhīro

durvigāhyo duratyayah

ananta-pāro hy akshobhyah

stimitoda ivārnavah

SYNONYMS

munih — a saintly sage; prasanna — pleasing; gambhīrah — very grave; durvigāhyah — unfathomable; duratyayah — unsurpassable; ananta-pārah — unlimited; hi — certainly; akshobhyah — not to be disturbed; stimita — calm; udah — water; iva — like; arnavah — the ocean.

TRANSLATION

A saintly sage is happy and pleasing in his external behavior, whereas internally he is most grave and thoughtful. Because his knowledge is immeasurable and unlimited he is never disturbed, and thus in all respects he is like the tranquil waters of the unfathomable and unsurpassable ocean.

PURPORT

Even in the midst of great distress, a self-realized sage does not lose control of himself, nor is his spiritual knowledge lost. Thus he is akshobhya, or undisturbed. His mind is fixed on the Supreme Personality of Godhead, who is the reservoir of unlimited spiritual bliss, and having linked his consciousness with the supreme consciousness, his knowledge cannot be measured. A pure devotee, having taken shelter of the Lord's lotus feet, possesses great spiritual power, and therefore he cannot be surpassed or overwhelmed. In fact, having developed his spiritual body, he is not affected by the deteriorating actions of time. Although outwardly he is friendly and pleasing to everyone, internally his mind is fixed in the Absolute Truth, and no one can understand his actual purpose or plan. Even the most intelligent human being cannot understand the mental activities of a self-realized devotee who has given up material life based on lust and greed and taken shelter at the lotus feet of the Lord. Such a great soul can be compared to the mighty ocean. Innumerable powerful rivers plunge into the ocean, but the ocean remains calm and peaceful. Thus, a saintly person is understood to be, like the ocean, pleasing, unfathomable, grave, unsurpassable, unlimited and unshakable.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 6

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.6

samriddha-kāmo hīno vā

nārāyana-paro munih

notsarpeta na śushyeta

saridbhir iva sāgarah

SYNONYMS

samriddha — flourishing; kāmah — material opulence; hīnah — destitute; vā — or; nārāyana — the Supreme Personality of Godhead; parah — accepting as supreme; munih — a saintly devotee; na — does not; utsarpeta — swell up; na — does not; śushyeta — dry up; saridbhih — by the rivers; iva — like; sāgarah — the ocean.

TRANSLATION

During the rainy season the swollen rivers rush into the ocean, and during the dry summer the rivers, now shallow, severely reduce their supply of water; yet the ocean does not swell up during the rainy season, nor does it dry up in the hot summer. In the same way, a saintly devotee who has accepted the Supreme Personality of Godhead as the goal of his life sometimes will receive by providence great material opulence, and sometimes he will find himself materially destitute. However, such a devotee of the Lord does not rejoice in a flourishing condition, nor is he morose when poverty-stricken.

PURPORT

A sincere devotee of the Lord is always eager to meet the Lord and render Him transcendental service. He wants to remain fixed as an atom at the lotus feet of the Lord because Lord Krishna, or Nārāyana, is the reservoir of all pleasure. He rejoices when experiencing pure Krishna consciousness and is morose when Krishna is not present in his mind. In his dealings with the material world, a devotee cannot be disturbed by ordinary, materialistic people who sometimes insult him and accuse him of neglecting material sense gratification, just as the ocean cannot be disturbed by the innumerable rivers that enter into it. Sometimes lusty women approach a pure devotee, and sometimes speculative philosophers try to argue against the Personality of Godhead, but with all such ordinary people, a pure devotee is detached and undisturbed in his blissful Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 7

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.7

drishtvā striyam deva-māyām

tad-bhāvair ajitendriyah

pralobhitah pataty andhe

tamasy agnau patańga-vat

SYNONYMS

drishtvā — seeing; striyam — a woman; deva-māyām — whose form is created by the illusory energy of the Lord; tat-bhāvaih — by the alluring seductive activities of the woman; ajita — one who has not controlled; indriyah — his senses; pralobhitah — enticed; patati — falls down; andhe — into the blindness of ignorance; tamasi — into the darkness of hell; agnau — in the fire; patańga-vat — just like the moth.

TRANSLATION

One who has failed to control his senses immediately feels attraction upon seeing a woman's form, which is created by the illusory energy of the Supreme Lord. Indeed, when the woman speaks with enticing words, smiles coquettishly and moves her body sensuously, his mind is immediately captured, and thus he falls blindly into the darkness of material existence, just as the moth maddened by the fire rushes blindly into its flames.

PURPORT

Śrīla Śrīdhara Svāmī explains in this regard that just as a moth is killed by its attraction to the form of fire, similarly a bee can easily be killed by exploiting its attraction to the fragrance of flowers. Furthermore, hunters may trap and kill an elephant by exploiting its sensuous desire to touch a captive female elephant and may also kill a deer by attracting it with the sounds of their horns; and a fish is killed by its desire to taste the bait on a hook. Thus, one who desires to learn detachment from material illusion should accept these five helpless creatures as guru and learn the needful. Certainly one who is lusty to enjoy the illusory form of woman will be quickly buried in material illusion. Of the five types of fatal attraction involving material sense objects, the lesson of rūpa, or form, is illustrated in this verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 8

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.8

yoshid-dhiranyābharanāmbarādi-

dravyeshu māyā-raciteshu mūdhah

pralobhitātmā hy upabhoga-buddhyā

patańga-van naśyati nashta-drishtih

SYNONYMS

yoshit — of women; hiranya — golden; ābharana — ornaments; ambara — clothing; ādi — and so on; dravyeshu — upon seeing such things; māyā — by the illusory energy of the Lord; raciteshu — manufactured; mūdhah — a fool with no discrimination; pralobhita — aroused by lusty desires; ātmā — such a person; hi — certainly; upabhoga — for sense gratification; buddhyā — with the desire; patańga-vat — like the moth; naśyati — is destroyed; nashta — is ruined; drishtih — whose intelligence.

TRANSLATION

A foolish person with no intelligent discrimination is immediately aroused at the sight of a lusty woman beautifully decorated with golden ornaments, fine clothing and other cosmetic features. Being eager for sense gratification, such a fool loses all intelligence and is destroyed just like the moth who rushes into the blazing fire.

PURPORT

Actually, women have the power to attract men through all of the material senses. Men become lusty by seeing the body of a woman, by smelling her fragrance, by hearing her voice, by tasting her lips and by touching her body. However, the foolish relationship based on material sex attraction begins by seeing, and thus rūpa, or form, is very prominent in the process of ruining one's intelligence. This fact has been exploited in modern times by huge pornography industries, which prey on unfortunate men and women. The example of the foolish moth rushing into the fire and destroying itself is most appropriate in this regard, for one who becomes addicted to the momentary pleasure of sex indulgence certainly loses his power to understand the spiritual reality behind dull matter.

A lusty person becomes blind and foolish through sex indulgence, and his soul is lost in the fire of sense gratification. This whole disaster can be avoided by taking seriously to the process of chanting the holy names of the Lord: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare. Caitanya Mahāprabhu and His empowered representatives such as Śrīla Prabhupāda have created a movement to save people from the dungeon of material life, and we should all seriously take advantage of this opportunity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8 Verse 9

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8.9

stokam stokam grased grāsam

deho varteta yāvatā

grihān ahimsann ātishthed

vrittim mādhukarīm munih

SYNONYMS

stokam stokam — always, a little bit; graset — one should eat; grāsam — food; dehah — the material body; varteta — that it may live; yāvatā — with that much; grihān — the householders; ahimsan — not harassing; ātishthet — one should practice; vrittim — the occupation; mādhu-karīm — of the honeybee; munih — a saintly person.

TRANSLATION

A saintly person should accept only enough food to keep his body and soul together. He should go from door to door accepting just a little bit of food from each family. Thus he should practice the occupation of the honeybee.

PURPORT

Sometimes a honeybee is attracted by the extraordinary aroma of a particular lotus flower and lingers there, neglecting his usual activity of flying from flower to flower. Unfortunately, at sunset the lotus flower closes, and thus the infatuated honeybee is trapped. Similarly, a sannyāsī or brahmacārī may discover that excellent foodstuff is available at a particular house, and therefore, instead of wandering from place to place, he may become a veritable resident of such a well-fed household. Thus he will become bewildered by the illusion of family life and fall down from the platform of renunciation. Also, if a mendicant takes unfair advantage of the Vedic custom of charity and takes too often from a single family, the resentment he causes will disturb the social order. An ideal sage should, like the honeybee, travel from place to place, but he must be careful not to become a chubby bee by going to many houses and eating sumptuously at each house. According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, such a chubby bee will undoubtedly become entangled in the network of māyā. No one should be overly attached to the gratification of his tongue, because this will lead to an overstuffed belly and then uncontrollable lust. In conclusion, one should not endeavor very much for material sense gratification but should instead endeavor strenuously to spread the glories of the Supreme Lord, Krishna. This is the proper use of human energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 8

Canto 11: General History Chapter 8: The Story of Pińgalā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.8 Summary

Lord Krishna told Uddhava how the

avadhūta brāhmana explained to Mahārāja Yadu the instructions he had received from nine of his gurus, beginning with the python.

The instruction the avadhūta brāhmana received from the python is that an intelligent person should cultivate a mentality of detachment and should maintain his body by accepting whatever comes of its own accord or is easily obtained. In this way, he should remain always engaged in the worship of the Supreme Personality of Godhead. Even if no food is available, the person who wants to engage fully in the Lord's worship should not beg; rather, he should understand this to be the arrangement of providence, thinking, "Whatever enjoyment is destined for me will automatically come, and thus I should not uselessly waste the remaining duration of my life in worrying about such things." If he does not get any food, he should simply remain lying like the python and patiently fix his mind in meditation upon the Supreme Lord.

The instruction the avadhūta brāhmana received from the ocean is that the mind of the sage who is devoted to the Personality of Godhead appears very clear and grave, just like the still ocean waters. The ocean does not overflow during the rainy season, when all the flooded rivers discharge their waters into it, nor does it dry up during the hot season, when the rivers fail to supply it. Similarly, the sage does not become elated when he achieves desirable things, nor does he become distressed in their absence.

The instruction of the moth is that just as he becomes enticed by the fire and gives up his life, the fool who cannot control his senses becomes enchanted by the forms of women decorated with gold ornaments and fine clothing. Chasing after these embodiments of the divine illusory energy of the Lord, he loses his life untimely and falls down into the most horrible hell.

There are two kinds of bees, the bumblebee and the honeybee. The instruction learned from the bumblebee is that a sage should collect only small amounts of food from many different households and thus day after day practice the occupation of mādhukarī for maintaining his existence. A sage should also collect the essential truths from all scriptures, be they great or insignificant. The instruction received from the second insect, the honeybee, is that a mendicant sannyāsī should not save the food he begs for the sake of having it later that night or the next day, because if he does so, then just like the greedy honeybee he will be destroyed along with his hoard.

From the elephant the avadhūta brāhmana received the following instruction. Male elephants are tricked by hunters into moving toward captive female elephants, whereupon they fall into the hunters' ditch and are captured. Similarly, the man who becomes attached to the form of woman falls down into the deep well of material life and is destroyed.

The instruction received from the honey thief is that just as he steals the honey collected with great effort by the honeybee, a person in the renounced order of life has the privilege of enjoying before anyone else the food and other valuable things purchased by the hard-earned money of the householders.

The instruction from the deer is that just as he becomes confused upon hearing the song of the hunter's flute and loses his life, so also does any person who becomes attracted to mundane music and song uselessly waste his life.

The instruction learned from the fish is that because he comes under the sway of attachment to the sense of taste, he is caught on the baited fishhook and must die. Similarly, an unintelligent person who is victimized by his insatiable tongue will also end up losing his life.

There was once a prostitute named Pińgalā in the city of Videha, and from her the avadhūta learned another lesson. One day she dressed herself in very attractive clothing and ornaments and was waiting from sunset until midnight for a customer. She waited in great anticipation, but as the time passed her mind became very uneasy. No man came to see her, and in disgust she finally became renounced, giving up her hankering for the arrival of a suitor. Thereafter she engaged herself in thinking only of the Supreme Lord, Hari, and her mind achieved the supreme platform of peace. The instruction received from her is that hopes for sense gratification are the root cause of all suffering. Therefore, only one who has given up such hankering can fix himself in meditation upon the Personality of Godhead and achieve transcendental peace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.9 Summary

SB 11.9.1: The saintly brāhmana said: Everyone considers certain things within the material world to be most dear to him, and because of attachment to such things one eventually becomes miserable. One who understands this gives up material possessiveness and attachment and thus achieves unlimited happiness.

SB 11.9.2: Once a group of large hawks who were unable to find any prey attacked another, weaker hawk who was holding some meat. At that time, being in danger of his life, the hawk gave up his meat and experienced actual happiness.

SB 11.9.3: In family life, the parents are always in anxiety about their home, children and reputation. But I have nothing to do with these things. I do not worry at all about any family, and I do not care about honor and dishonor. I enjoy only the life of the soul, and I find love on the spiritual platform. Thus I wander the earth like a child.

SB 11.9.4: In this world two types of people are free from all anxiety and merged in great happiness: one who is a retarded and childish fool and one who has approached the Supreme Lord, who is beyond the three modes of material nature.

SB 11.9.5: Once a marriageable young girl was alone in her house because her parents and relatives had gone that day to another place. At that time a few men arrived at the house, specifically desiring to marry her. She received them with all hospitality.

SB 11.9.6: The girl went to a private place and began to make preparations so that the unexpected male guests could eat. As she was beating the rice, the conchshell bracelets on her arms were colliding and making a loud noise.

SB 11.9.7: The young girl feared that the men would consider her family to be poor because their daughter was busily engaged in the menial task of husking rice. Being very intelligent, the shy girl broke the shell bracelets from her arms, leaving just two on each wrist.

SB 11.9.8: Thereafter, as the young girl continued to husk the rice, the two bracelets on each wrist continued to collide and make noise. Therefore she took one bracelet off each arm, and with only one left on each wrist there was no more noise.

SB 11.9.9: O subduer of the enemy, I travel throughout the surface of the earth learning constantly about the nature of this world, and thus I personally witnessed the lesson of the young girl.

SB 11.9.10: When many people live together in one place there will undoubtedly be quarreling. And even if only two people live together there will be frivolous conversation and disagreement. Therefore, to avoid conflict, one should live alone, as we learn from the example of the bracelet of the young girl.

SB 11.9.11: Having perfected the yoga sitting postures and conquered the breathing process, one should make the mind steady by detachment and the regulated practice of yoga. Thus one should carefully fix the mind on the single goal of yoga practice.

SB 11.9.12: The mind can be controlled when it is fixed on the Supreme Personality of Godhead. Having achieved a stable situation, the mind becomes free from polluted desires to execute material activities; thus as the mode of goodness increases in strength, one can completely give up the modes of passion and ignorance, and gradually one transcends even the material mode of goodness. When the mind is freed from the fuel of the modes of nature, the fire of material existence is extinguished. Then one achieves the transcendental platform of direct relationship with the object of his meditation, the Supreme Lord.

SB 11.9.13: Thus, when one's consciousness is completely fixed on the Absolute Truth, the Supreme Personality of Godhead, one no longer sees duality, or internal and external reality. The example is given of the arrow maker who was so absorbed in making a straight arrow that he did not even see or notice the king himself, who was passing right next to him.

SB 11.9.14: A saintly person should remain alone and constantly travel without any fixed residence. Being alert, he should remain secluded and should act in such a way that he is not recognized or noticed by others. Moving without companions, he should not speak more than required.

SB 11.9.15: When a person living in a temporary material body tries to construct a happy home, the result is fruitless and miserable. The snake, however, enters a home that has been built by others and prospers happily.

SB 11.9.16: The Lord of the universe, Nārāyana, is the worshipable God of all living entities. Without extraneous assistance, the Lord creates this universe by His own potency, and at the time of annihilation the Lord destroys the universe through His personal expansion of time and withdraws all of the cosmos, including all the conditioned living entities, within Himself. Thus, His unlimited Self is the shelter and reservoir of all potencies. The subtle pradhāna, the basis of all cosmic manifestation, is conserved within the Lord and is in this way not different from Him. In the aftermath of annihilation the Lord stands alone.

SB 11.9.17-18: When the Supreme Personality of Godhead displays His own potency in the form of time and guides His material potencies, such as the mode of goodness, into a neutral condition of equilibrium, He remains as the supreme controller of that neutral state, called pradhāna, as well as of the living entities. He is also the supreme worshipable object for all beings, including liberated souls, demigods and ordinary conditioned souls. The Lord is eternally free from any material designation, and He constitutes the totality of spiritual bliss, which one experiences by seeing the Lord's spiritual form. The Lord thus exhibits the fullest meaning of the word "liberation."

SB 11.9.19: O subduer of the enemies, at the time of creation the Personality of Godhead expands His own transcendental potency in the form of time, and agitating His material energy, māyā, composed of the three modes of material nature, He creates the mahat-tattva.

SB 11.9.20: According to great sages, that which is the basis of the three modes of material nature and which manifests the variegated universe is called the sūtra or mahat-tattva. Indeed, this universe is resting within that mahat-tattva, and due to its potency the living entity undergoes material existence.

SB 11.9.21: Just as from within himself the spider expands thread through his mouth, plays with it for some time and eventually swallows it, similarly, the Supreme Personality of Godhead expands His personal potency from within Himself. Thus, the Lord displays the network of cosmic manifestation, utilizes it according to His purpose and eventually withdraws it completely within Himself.

SB 11.9.22: If out of love, hate or fear an embodied soul fixes his mind with intelligence and complete concentration upon a particular bodily form, he will certainly attain the form that he is meditating upon.

SB 11.9.23: O King, once a wasp forced a weaker insect to enter his hive and kept him trapped there. In great fear the weak insect constantly meditated upon his captor, and without giving up his body, he gradually achieved the same state of existence as the wasp. Thus one achieves a state of existence according to one's constant concentration.

SB 11.9.24: O King, from all these spiritual masters I have acquired great wisdom. Now please listen as I explain what I learned from my own body.

SB 11.9.25: The material body is also my spiritual master because it teaches me detachment. Being subject to creation and destruction, it always comes to a painful end. Thus, although using my body to acquire knowledge, I always remember that it will ultimately be consumed by others, and remaining detached, I move about this world.

SB 11.9.26: A man attached to the body accumulates money with great struggle to expand and protect the position of his wife, children, property, domestic animals, servants, homes, relatives, friends, and so on. He does all this for the gratification of his own body. As a tree before dying produces the seed of a future tree, the dying body manifests the seed of one's next material body in the form of one's accumulated karma. Thus assuring the continuation of material existence, the material body sinks down and dies.

SB 11.9.27: A man who has many wives is constantly harassed by them. He is responsible for their maintenance, and thus all the ladies constantly pull him in different directions, each struggling for her self-interest. Similarly, the material senses harass the conditioned soul, pulling him in many different directions at once. On one side the tongue is pulling him to arrange tasty food; then thirst drags him to get a suitable drink. Simultaneously the sex organs clamor for satisfaction, and the sense of touch demands soft, sensuous objects. The belly harasses him until it is filled, the ears demand to hear pleasing sounds, the sense of smell hankers for pleasant aromas, and the fickle eyes clamor for pleasing sights. Thus the senses, organs and limbs, all desiring satisfaction, pull the living entity in many directions.

SB 11.9.28: The Supreme Personality of Godhead, expanding His own potency, māyā-śakti, created innumerable species of life to house the conditioned souls. Yet by creating the forms of trees, reptiles, animals, birds, snakes and so on, the Lord was not satisfied within His heart. Then He created human life, which offers the conditioned soul sufficient intelligence to perceive the Absolute Truth, and became pleased.

SB 11.9.29: After many, many births and deaths one achieves the rare human form of life, which, although temporary, affords one the opportunity to attain the highest perfection. Thus a sober human being should quickly endeavor for the ultimate perfection of life as long as his body, which is always subject to death, has not fallen down and died. After all, sense gratification is available even in the most abominable species of life, whereas Krishna consciousness is possible only for a human being.

SB 11.9.30: Having learned from my spiritual masters, I remain situated in realization of the Supreme Personality of Godhead and, fully renounced and enlightened by realized spiritual knowledge, wander the earth without attachment or false ego.

SB 11.9.31: Although the Absolute Truth is one without a second, the sages have described Him in many different ways. Therefore one may not be able to acquire very firm or complete knowledge from one spiritual master.

SB 11.9.32: The Supreme Personality of Godhead said: Having thus spoken to King Yadu, the wise brāhmana accepted obeisances and worship from the King and felt pleased within himself. Then bidding farewell, he left exactly as he had come.

SB 11.9.33: O Uddhava, hearing the words of the avadhūta, the saintly King Yadu, who is the forefather of our own ancestors, became free from all material attachment, and thus his mind was evenly fixed on the spiritual platform.


Srimad Bhagavatam Canto 11 Chapter 9 Verse 1

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.1

śrī-brāhmana uvāca

parigraho hi duhkhāya

yad yat priyatamam nrinām

anantam sukham āpnoti

tad vidvān yas tv akiñcanah

SYNONYMS

śrī-brāhmanah uvāca — the saintly brāhmana said; parigrahah — attachment to possession; hi — certainly; duhkhāya — leading to misery; yat yat — whatever; priya-tamam — is most dear; nrinām — of men; anantam — unlimited; sukham — happiness; āpnoti — achieves; tat — that; vidvān — knowing; yah — whoever; tu — indeed; akiñcanah — is free from such attachment.

TRANSLATION

The saintly brāhmana said: Everyone considers certain things within the material world to be most dear to him, and because of attachment to such things one eventually becomes miserable. One who understands this gives up material possessiveness and attachment and thus achieves unlimited happiness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 10

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.10

vāse bahūnām kalaho

bhaved vārtā dvayor api

eka eva vaset tasmāt

kumāryā iva kańkanah

SYNONYMS

vāse — in a residence; bahūnām — of many people; kalahah — quarrel; bhavet — will be; vārtā — conversation; dvayoh — of two people; api — even; ekah — alone; eva — certainly; vaset — one should live; tasmāt — therefore; kumāryāh — of the young girl; iva — like; kańkanah — the bracelet.

TRANSLATION

When many people live together in one place there will undoubtedly be quarreling. And even if only two people live together there will be frivolous conversation and disagreement. Therefore, to avoid conflict, one should live alone, as we learn from the example of the bracelet of the young girl.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura has given a nice example in this regard. Because the young girl mentioned in this story had no husband, she had to fulfill her duties as a host by removing her bracelets so that each wrist held one bracelet only. In the same way, the process of jñāna-yoga, or spiritual advancement by philosophical speculation, demands that the speculating sages live alone, without any other association. Since jñānīs have dedicated their lives to speculation. there will undoubtedly be endless argument and quarreling on technical points if many jñānīs live together. Therefore, to keep a peaceful atmosphere they must live alone. On the other hand, a king's daughter who has been duly married to an aristocratic prince fulfills her duties to her husband by dressing herself attractively with innumerable ornaments and approaching him for love. Similarly, the goddess of devotion, Bhakti-devī, decorates herself with the innumerable ornaments of the Vaishnavas, who come together to relish the sweet sound of the holy name of the Lord. Because pure Vaishnavas do not intimately associate with nondevotees, it may be said that they reside alone, and thus they also fulfill the purpose of this verse. There cannot be any quarrel among pure Vaishnavas, because they are on the real platform of desirelessness, not wanting even salvation or mystic powers, what to speak of sense gratification. Because they are all devotees of Krishna, they may freely associate with one another for glorifying the Lord. As stated in Śrīmad-Bhāgavatam (3.25.34):

naikātmatām me sprihayanti kecin

mat-pāda-sevābhiratā mad-īhāh

ye 'nyonyato bhāgavatāh prasajya

sabhājayante mama paurushāni

"A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My lotus feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and activities."

Śrīla Bhaktisiddhānta Sarasvatī Thākura has commented on this verse as follows: "The young girl in the story kept only one bracelet on each wrist so that there would be no noisy conflict among the bracelets. Similarly, one should give up the association of those who are not devoted to the Supreme Lord." This is the actual lesson to be learned. A real Vaishnava is always pure and faultless in character. However, in those places where nondevotees congregate there will undoubtedly be envious criticism of the devotional service of the Lord, and those who falsely attempt to analyze reality without the Supreme Personality of Godhead will create much disturbing noise in the name of philosophy. Therefore, one should remain in those places where the Supreme Lord is properly worshiped according to the Vedic standard. If everyone is dedicated to glorifying the Personality of Godhead, Krishna, there will not be any impediment in mutual association. However, in a place where people have many different purposes besides the pleasure of the Supreme Lord, social dealings will certainly be disrupted.

One should therefore avoid the association of those who are inimical to devotional service; otherwise one will be frustrated in achieving the spiritual purpose of life. One who always keeps himself in the company of the devotees of the Lord is actually living alone. If one lives in a community where the only consideration is the pleasure of the Lord, then one can avoid the contradictory situations caused by many persons competing to satisfy their own material desires. This is the lesson intelligently understood by the brāhmana from the bracelets of the young girl.

In this connection Śrīla Madhvācārya quotes the following:

asaj-janais tu samvāso

na kartavyah kathañcana

yāvad yāvac ca bahubhih

saj-janaih sa tu mukti-dah

"One should not under any circumstances live with those who are not devotees of the Lord. On the other hand, one should stay with many devotees, because such association awards liberation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 11

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.11

mana ekatra samyuñjyāj

jita-śvāso jitāsanah

vairāgyābhyāsa-yogena

dhriyamānam atandritah

SYNONYMS

manah — the mind; ekatra — in one place; samyuñjyāt — one should fix; jita — conquered; śvāsah — the breathing process; jita — conquered; āsanah — the yoga sitting postures; vairāgya — by detachment; abhyāsa-yogena — by the regulated practice of yoga; dhriyamānam — the mind being steadied; atandritah — very carefully.

TRANSLATION

Having perfected the yoga sitting postures and conquered the breathing process, one should make the mind steady by detachment and the regulated practice of yoga. Thus one should carefully fix the mind on the single goal of yoga practice.

PURPORT

One should develop vairāgya, or detachment, by observing that all material things are doomed. Thus one should take to the regulated practice of yoga, which in this age means the process of chanting the Hare Krishna mantra. According to Śrīla Viśvanātha Cakravartī Thākura, the avadhūta brāhmana is recommending bhakti-miśra ashtāńga-yoga, or the eightfold mystic yoga process performed as an offering to the Supreme Personality of Godhead.

The desire to enjoy the material world is so strong that the mind wanders here and there uncontrollably. Therefore it is stated, dhriyamānam: the mind must be fixed in the goal of life, the Supreme Personality of Godhead. In the perfect stage of mental concentration called samādhi there is no longer any distinction between internal and external vision, since one can see the Absolute Truth everywhere.

In the mystic yoga process one must sit properly, and then it is possible to control the different airs within the body. When the breathing process is controlled, the mind, which is dependent upon the actions of the bodily airs, is easily fixed in higher consciousness. But although the mind may be momentarily controlled, if one is overcome by desire for sense gratification the mind will again be lost. Thus, this verse emphasizes vairāgya, detachment from material illusion. This is attained by abhyāsa-yoga, the regulated practice of Krishna consciousness, which is the highest yoga system, as confirmed in Bhagavad-gītā (6.47):

yoginām api sarveshām

mad-gatenāntar-ātmanā

śraddhāvān bhajate yo mām

sa me yuktatamo matah

"And of all yogīs, he who always abides in Me with great faith, worshiping Me in transcendental loving service, is most intimately united with Me in yoga and is the highest of all."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 12

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.12

yasmin mano labdha-padam yad etac

chanaih śanair muñcati karma-renūn

sattvena vriddhena rajas tamaś ca

vidhūya nirvānam upaity anindhanam

SYNONYMS

yasmin — in which (the Supreme Lord); manah — the mind; labdha — having obtained; padam — a permanent situation; yat etat — that very mind; śanaih śanaih — gradually, step by step; muñcati — gives up; karma — of fruitive activities; renūn — the contamination; sattvena — by the mode of goodness; vriddhena — which has grown strong; rajah — the mode of passion; tamah — the mode of ignorance; ca — also; vidhūya — giving up; nirvānam — the transcendental position in which one is united with the object of his meditation; upaiti — achieves; anindhanam — without fuel.

TRANSLATION

The mind can be controlled when it is fixed on the Supreme Personality of Godhead. Having achieved a stable situation, the mind becomes free from polluted desires to execute material activities; thus as the mode of goodness increases in strength, one can completely give up the modes of passion and ignorance, and gradually one transcends even the material mode of goodness. When the mind is freed from the fuel of the modes of nature, the fire of material existence is extinguished. Then one achieves the transcendental platform of direct relationship with the object of his meditation, the Supreme Lord.

PURPORT

The interaction of the three modes of nature creates great obstacles in one's path of spiritual advancement, and there is danger that one may be thrown down into the darkness of ignorance. Those who are experienced in practical psychology know the dangers of the uncontrolled mind and constantly endeavor to bring the mind under control. If one can free oneself from the influence of the material modes of passion and ignorance, then life becomes very auspicious. Controlling the mind, and thereby freeing oneself from the influence of the material modes of nature, is the only means of making actual progress in life. The word yasmin in this verse, according to Śrīla Śrīdhara Svāmī, indicates the Supreme Personality of Godhead, who is the reservoir of all pleasure. Giving up the material propensities of the mind does not mean merging into an impersonal existence, such as that experienced in dreamless sleep. As stated in this verse, sattvena vriddhena: one must become firmly established in the mode of goodness and then gradually rise onto the spiritual platform, where one may dwell in the company of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 13

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.13

tadaivam ātmany avaruddha-citto

na veda kiñcid bahir antaram vā

yatheshu-kāro nripatim vrajantam

ishau gatātmā na dadarśa pārśve

SYNONYMS

tadā — at that time; evam — thus; ātmani — in the Supreme Personality of Godhead; avaruddha — fixed; cittah — the mind; na — does not; veda — know; kiñcit — anything; bahih — outside; antaram — inside; vā — either; yathā — just as; ishu — of arrows; kārah — a maker; nri-patim — the king; vrajantam — going; ishau — in the arrow; gata-ātmā — being absorbed; na dadarśa — did not see; pārśve — right next to him.

TRANSLATION

Thus, when one's consciousness is completely fixed on the Absolute Truth, the Supreme Personality of Godhead, one no longer sees duality, or internal and external reality. The example is given of the arrow maker who was so absorbed in making a straight arrow that he did not even see or notice the king himself, who was passing right next to him.

PURPORT

It is understood that when a king moves on a public street he is heralded by kettledrums and other musical instruments and is accompanied by soldiers and other members of his retinue. Thus, despite this royal extravaganza passing right by his workshop, the arrow maker did not even notice because he was completely absorbed in his prescribed duty of making an arrow straight and sharp. One who is completely absorbed in loving devotional service to the Absolute Truth, Śrī Krishna, no longer pays attention to material illusion. In this verse the word bahis, "external" refers to the innumerable objects of material sense gratification, such as food, drink, sex, and so on, which drag the senses of the conditioned soul into material duality. The word antaram, or "internal" refers to memory of previous sense gratification or hopes and dreams for future materialistic situations. One who is seeing everywhere the Absolute Truth, Śrī Krishna, categorically rejects both internal and external illusion. This is called mukti-pada, or the status of liberation. On this platform there is neither attraction nor aversion to sense objects; rather, there is loving absorption in the Absolute Truth, Krishna, and an overwhelming desire to please Him by devotional service. One who gives up the reality of Krishna will be forced to wander uselessly in the kingdom of mental speculation. One who cannot see that the Absolute Truth, Lord Krishna, is the background and basis of everything that exists will be bewildered by the false concept that there is something that is not Krishna. Everything emanates from the Lord, and He is the Lord of everything. This simple understanding is the actual existential situation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 14

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.14

eka-cāry aniketah syād

apramatto guhāśayah

alakshyamāna ācārair

munir eko 'lpa-bhāshanah

SYNONYMS

eka — alone; cārī — moving; aniketah — without fixed residence; syāt — should be; apramattah — being very alert; guhā-āśayah — remaining secluded; alakshyamānah — without being recognized; ācāraih — by his activities; munih — a sage; ekah — without companions; alpa — very little; bhāshanah — speaking.

TRANSLATION

A saintly person should remain alone and constantly travel without any fixed residence. Being alert, he should remain secluded and should act in such a way that he is not recognized or noticed by others. Moving without companions, he should not speak more than required.

PURPORT

The previous narration concerning the shell bracelets of the young girl demonstrates that even saintly persons engaged in ordinary yoga processes should remain alone to avoid conflict or disturbance. In other words, persons engaged in ordinary yoga processes should not even associate with each other. This verse indirectly refers to the serpent, who, fearing attack from human beings, keeps himself secluded. From this example we learn that a saintly person should not associate with ordinary materialistic people. He should also avoid having a fixed residence and should wander unnoticed by others.

Our engagement in material existence is the cause of our unhappiness. Such engagement destroys the real purpose of our life, Krishna consciousness. Somehow or other one must give up the deep-rooted attachment to material society, friendship and love. One must practice detachment, and by surrender to the principles of Krishna consciousness one's auspicious life will begin. By organizing one's life according to the varnāśrama system one can take the first step in self-realization. In other words, one should accept an honest occupation and regulate his sex life, either by giving it up entirely as a brahmacārī or sannyāsī or by living as a married householder. Without regulating one's occupation and personal life, there will be chaos, and it will be very difficult to make spiritual advancement. The attachments to material society, friendship and love are based on a long previous experience in the material world. They are great obstacles in the path of transcendental understanding, and if one maintains them, spiritual progress will be most difficult. Caitanya Mahāprabhu taught by His example and precept what a devotee should and should not do, and obedience to such principles brings one to the path of supreme perfection. Thus, one has to rise above ordinary social custom, which directs the living entity toward useless sense gratification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 15

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.15

grihārambho hi duhkhāya

viphalaś cādhruvātmanah

sarpah para-kritam veśma

praviśya sukham edhate

SYNONYMS

griha — of a home; ārambhah — construction; hi — certainly; duhkhāya — leads to unhappiness; viphalah — fruitless; ca — also; adhruva — impermanent; ātmanah — of the living being; sarpah — a serpent; parakritam — built by others; veśma — home; praviśya — having entered; sukham — happily; edhate — prospers.

TRANSLATION

When a person living in a temporary material body tries to construct a happy home, the result is fruitless and miserable. The snake, however, enters a home that has been built by others and prospers happily.

PURPORT

The snake does not have the proclivity to build his own home, but rather lives in a suitable place constructed by other creatures. Thus he does not entangle himself in the labor of home building. Śrīla Bhaktisiddhānta Sarasvatī Thākura points out that although materialistic persons take unlimited pains to invent and mass-produce electricity, automobiles, airplanes, etc., ultimately these things are meant for the convenience of the Vaishnavas who are preaching Krishna consciousness. The karmīs will always go to such trouble, and the devotees will always offer such laborious productions to the Supreme Personality of Godhead by engaging them in His loving service. The devotees, being concerned with the ultimate perfection of life, do not personally struggle for material advancement. On the other hand, there is no need for the devotees to artificially imitate the austere life-style of ancient times. A devotee's goal is simply to serve Krishna as nicely as possible; therefore the devotees willingly accept beautiful mansions and all types of material opulences, not with any personal attachment, but only so that these things can be engaged in the loving service of the Lord. If one engages such things with a desire to enjoy them, one falls down from the platform of pure devotional service. Materialistic persons are only interested in exploiting their so-called yoga practice in order to rejuvenate their sexual potency or to vainly remember their previous conditioned lives. Thus, applying mysticism to the endless search for sense gratification, they do not understand the actual goal of human life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 16

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.16

eko nārāyano devah

pūrva-srishtam sva-māyayā

samhritya kāla-kalayā

kalpānta idam īśvarah

eka evādvitīyo 'bhūd

ātmādhāro 'khilāśrayah

SYNONYMS

ekah — alone; nārāyanah — the Supreme Personality of Godhead; devah — God; pūrva — previously; srishtam — created; sta-māyayā — by His own potency; samhritya — withdrawing within Himself; kāla — of time; kalayā — by the portion; kalpa-ante — at the time of annihilation; idam — this universe; īśvarah — the supreme controller; ekah — alone; eva — indeed; advitīyah — without a second; abhūt — became; ātma-ādhārah — one whose self is the reservoir and resting place of everything; akhila — of all potencies; āśrayah — the reservoir.

TRANSLATION

The Lord of the universe, Nārāyana, is the worshipable God of all living entities. Without extraneous assistance, the Lord creates this universe by His own potency, and at the time of annihilation the Lord destroys the universe through His personal expansion of time and withdraws all of the cosmos, including all the conditioned living entities, within Himself. Thus, His unlimited Self is the shelter and reservoir of all potencies. The subtle pradhāna, the basis of all cosmic manifestation, is conserved within the Lord and is in this way not different from Him. In the aftermath of annihilation the Lord stands alone.

PURPORT

As will be explained in verse 21 of this chapter, the Lord's independent creation and annihilation of the universe can be compared to the spider's creating and withdrawing his web. The word eka, or "one alone," is mentioned twice in this verse to emphasize that there is only one Supreme Personality of Godhead and that all universal affairs, as well as spiritual pastimes, are conducted by His potency alone. According to Śrīla Viśvanātha Cakravartī Thākura, this verse refers to Kāranārnavaśāyī Vishnu, or Mahā-Vishnu lying in the Causal Ocean. The words ātmādhāra and akhilāśraya both indicate that Nārāyana is the reservoir or shelter of all existence. Ātmādhāra indicates that the Lord's personal body is the shelter of everything. Mahā-Vishnu is a plenary portion of Lord Krishna, the original Supreme Personality of Godhead, from whose body expand the innumerable potencies that manifest the material and spiritual worlds. According to the Brahma-samhitā these innumerable worlds rest within the brahmajyoti, or spiritual effulgence, also emanating from the Lord's body. Thus Krishna is īśvara, the supreme controller.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verses 17-18

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.17-18

kālenātmānubhāvena

sāmyam nītāsu śaktishu

sattvādishv ādi-purushah

pradhāna-purusheśvarah

parāvarānām parama

āste kaivalya-samjñitah

kevalānubhavānanda-

sandoho nirupādhikah

SYNONYMS

kālena — by the time factor; ātma-anubhāvena — which is the Lord's own potency; sāmyam — to equilibrium; nītāsu — being brought; śaktishu — the material potencies; sattva-ādishu — the mode of goodness, etc.; ādi-purushah — the eternal Supreme Personality of Godhead; pradhāna-purusha-īśvarah — the supreme controller of the neutral state of nature (pradhāna) and of the living entities; para — of the liberated living entities or the demigods; avarānām — of ordinary conditioned souls; paramah — the supreme worshipable object; āste — exists; kaivalya — liberated existence; samjñitah — that which is indicated by the term; kevala — pure without material tinge; anubhava — experience of revelation; ānanda — bliss; sandohah — the totality; nirupādhikah — devoid of materially designated relationships.

TRANSLATION

When the Supreme Personality of Godhead displays His own potency in the form of time and guides His material potencies, such as the mode of goodness, into a neutral condition of equilibrium, He remains as the supreme controller of that neutral state, called pradhāna, as well as of the living entities. He is also the supreme worshipable object for all beings, including liberated souls, demigods and ordinary conditioned souls. The Lord is eternally free from any material designation, and He constitutes the totality of spiritual bliss, which one experiences by seeing the Lord's spiritual form. The Lord thus exhibits the fullest meaning of the word "liberation."

PURPORT

One who fixes his mind in the Absolute Truth, the Personality of Godhead, gets immediate relief from the waves of material anxiety because the Lord's transcendental form is completely free of any material contamination or designation. Less intelligent persons accept the illogical doctrine that the Lord is transformed into His creation and maintains no separate, individual existence. They falsely imagine that they can merge their individuality into the universal oneness and become exactly equal to the Supreme Personality of Godhead. However, in the opinion of Śrīmad-Bhāgavatam the Personality of Godhead is not impersonal but is instead full of all transcendental qualities. The three modes of material nature constitute His inferior energy, and the omnipotent time factor, upon which the modes rest, is the personal expansion of the Lord. Thus, the Lord creates, maintains and annihilates the material manifestation and yet remains completely apart from it. The conditioned souls who desire to exploit the Lord's inferior creation are impelled by the Personality of Godhead to do so, and thus they become imitation enjoyers in the temporary world of matter. But when one gains practical experience that the gross and subtle material bodies are simply coverings of the eternal soul, one gives up the foolishness of material attachment and becomes attached to the Supreme Personality of Godhead. He realizes that his constitutional position is neither to enjoy matter nor merge into the Lord's existence. His real nature is that he is a servant of God. Service rendered to the Lord is eternal, full of bliss and knowledge, and by the potency of such service one becomes liberated and his activities become glorious. Such service is eternal and gradually promotes one to the platform of kevalānubhavānanda-sandoha, or merging into the ocean of bliss by seeing the transcendental personal form of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 19

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.19

kevalātmānubhāvena

sva-māyām tri-gunātmikām

sańkshobhayan srijaty ādau

tayā sūtram arindama

SYNONYMS

kevala — pure; ātma — of His own Self; anubhāvena — by the potency; sva-māyām — His own energy; tri — three; guna — modes; ātmikām — composed of; sańkshobhayan — agitating; srijati — He manifests; ādau — at the time of creation; tayā — with that energy; sūtram — the mahat-tattva distinguished by the power of action; arindama — O subduer of the enemies.

TRANSLATION

O subduer of the enemies, at the time of creation the Personality of Godhead expands His own transcendental potency in the form of time, and agitating His material energy, māyā, composed of the three modes of material nature, He creates the mahat-tattva.

PURPORT

The word kevala means "pure" and indicates that the Lord's kālaśakti, or time potency, is a transcendental energy nondifferent from His personal body. The brāhmana addresses King Yadu here as arindama, subduer of the enemies. This indicates that although the topic of māyā, or illusory creation, is being discussed, the King need not worry, because as a staunch devotee of the Lord, he is able to subdue the real enemies of life, namely lust, anger and greed, which make one a prisoner in māyā's kingdom. The word sūtram indicates the mahat-tattva, on which many material creations rest, just like jewels rest on a thread. In the state of pradhāna, or material equilibrium, the modes of nature do not interact. In the Third Canto of Śrīmad-Bhāgavatam, Lord Kapila explains in His Sāńkhya teachings that the Supreme Personality of Godhead agitates the neutral state of nature and thus creation takes place. The created manifest form of nature in which fruitive activities are stimulated is called mahat-tattva, as indicated in this verse.

If one tries to renounce the illusory creation of the Lord by taking shelter of impersonal Vedānta philosophy, thus artificially equating the infinite consciousness of the Lord and the infinitesimal consciousness of the conditioned soul, one's analysis will fall far short of reality. The word sva-māyām in this verse indicates that the illusory potency that covers the conditioned souls is always subordinate to the Lord, whose consciousness is infallible and infinite and who is always a person.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 2

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.2

sāmisham kuraram jaghnur

balino 'nye nirāmishāh

tadāmisham parityajya

sa sukham samavindata

SYNONYMS

sa-āmisham — having meat; kuraram — a large hawk; jaghnuh — they attacked; balinah — very strong; anye — others; nirāmishāh — without meat; tadā — at that time; āmisham — the meat; parityajya — giving up; sah — he; sukham — happiness; samavindata — achieved.

TRANSLATION

Once a group of large hawks who were unable to find any prey attacked another, weaker hawk who was holding some meat. At that time, being in danger of his life, the hawk gave up his meat and experienced actual happiness.

PURPORT

Incited by the modes of nature, birds become violent and kill other birds to eat them or to steal meat captured by them. Hawks, vultures and eagles are in this category. However, one should give up the envious propensity to commit violence against others and should take to Krishna consciousness, whereby one sees every living entity as equal to oneself. On this platform of actual happiness one does not envy anyone and thus sees no one as his enemy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 20

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.20

tām āhus tri-guna-vyaktim

srijantīm viśvato-mukham

yasmin protam idam viśvam

yena samsarate pumān

SYNONYMS

tām — the mahat-tattva; āhuh — they say; tri-guna — the three modes of material nature; vyaktim — manifesting as the cause; srijantīm — creating; viśvatah-mukham — many different categories of cosmic manifestation; yasmin — within the mahat-tattva; protam — strung and bound; idam — this; viśvam — universe; yena — by which; samsarate — undergoes material existence; pumān — the living being.

TRANSLATION

According to great sages, that which is the basis of the three modes of material nature and which manifests the variegated universe is called the sūtra or mahat-tattva. Indeed, this universe is resting within that mahat-tattva, and due to its potency the living entity undergoes material existence.

PURPORT

The cosmic manifestation is a reality because it emanates from the supreme reality, the Personality of Godhead. The material world, however, is temporary and full of problems. The conditioned soul foolishly tries to become the lord of this inferior creation and becomes separated from his real friend, the Supreme Lord. In this state, his only business is material sense gratification, and his real knowledge is lost.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 21

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.21

yathornanābhir hridayād

ūrnām santatya vaktratah

tayā vihritya bhūyas tām

grasaty evam maheśvarah

SYNONYMS

yathā — just as; ūrna-nābhih — the spider; hridayāt — from within himself; ūrnām — thread; santatya — expanding; vaktratah — from his mouth; tayā — with that thread; vihritya — enjoying; bhūyah — again; tām — that thread; grasati — he swallows; evam — in the same way; mahā-īśvarah — the Supreme Lord.

TRANSLATION

Just as from within himself the spider expands thread through his mouth, plays with it for some time and eventually swallows it, similarly, the Supreme Personality of Godhead expands His personal potency from within Himself. Thus, the Lord displays the network of cosmic manifestation, utilizes it according to His purpose and eventually withdraws it completely within Himself.

PURPORT

One who is intelligent obtains spiritual knowledge even from an insignificant creature like the spider. Thus, transcendental knowledge is visible everywhere for one whose eyes are opened in Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 22

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.22

yatra yatra mano dehī

dhārayet sakalam dhiyā

snehād dveshād bhayād vāpi

yāti tat-tat-svarūpatām

SYNONYMS

yatra yatra — wherever; manah — the mind; dehī — the conditioned soul; dhārayet — fixes; sakalam — with complete concentration; dhiyā — with the intelligence; snehāt — because of affection; dveshāt — because of envy; bhayāt — because of fear; vā api — either; yāti — he goes; tat-tat — to that, whatever it is; svarūpatām — particular state of existence.

TRANSLATION

If out of love, hate or fear an embodied soul fixes his mind with intelligence and complete concentration upon a particular bodily form, he will certainly attain the form that he is meditating upon.

PURPORT

From this verse it is not hard to understand that if one constantly meditates upon the Supreme Personality of Godhead, one will achieve a spiritual body just like that of the Lord. The word dhiyā, "with intelligence," indicates complete intellectual conviction in a particular understanding, and similarly the word sakalam indicates one-pointed attention of the mind. With such complete absorption of consciousness, surely one will attain in the next life a form exactly like that upon which one was meditating. This is another example learned from the insect kingdom, as explained in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 23

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.23

kītah peśaskritam dhyāyan

kudyām tena praveśitah

yāti tat-sātmatām rājan

pūrva-rūpam asantyajan

SYNONYMS

kītah — an insect; peśaskritam — a wasp; dhyāyan — meditating on; kudyām — in his hive; tena — by the wasp; praveśitah — forced to enter; yāti — he goes; tat — of the wasp; sa-ātmatām — the same state of existence; rājan — O King; pūrva-rūpam — the previous body; asantyajan — not giving up.

TRANSLATION

O King, once a wasp forced a weaker insect to enter his hive and kept him trapped there. In great fear the weak insect constantly meditated upon his captor, and without giving up his body, he gradually achieved the same state of existence as the wasp. Thus one achieves a state of existence according to one's constant concentration.

PURPORT

The following question may be raised: Since the weaker insect in this story did not physically change his body, how can it be said that he achieved the same state of existence as the wasp? Actually, by constant meditation upon a particular object one's consciousness becomes filled with its qualities. Due to extreme fear the smaller insect was absorbed in the characteristics and activities of the large wasp and thus entered into the existence of the wasp. Due to such meditation, he actually took the body of a wasp in his next life.

Similarly, although we are conditioned souls, if we absorb our consciousness in Lord Krishna we can become liberated even before giving up our present body. If our intelligence becomes steady on the spiritual platform by understanding that Lord Krishna is everything, then we can give up unnecessary consciousness of the external body and absorb ourselves in the spiritual pastimes of Vaikuntha. Thus even before death one can raise oneself to the spiritual platform and enjoy life as a liberated soul. Or, if one is a stubborn fool, then even in this life one can become just like an animal, such as a hog or a dog, constantly thinking of eating and sex life. But human life is actually meant for understanding the science of consciousness and the future results of our meditation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 24

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.24

evam gurubhya etebhya

eshā me śikshitā matih

svātmopaśikshitām buddhim

śrinu me vadatah prabho

SYNONYMS

evam — thus; gurubhyah — from the spiritual masters; etebhyah — from these; eshā — this; me — by me; śikshitā — learned; matih — knowledge; sva-ātma — from one's own body; upaśikshitām — learned; buddhim — knowledge; śrinu — please hear; me — from me; vadatah — as I am speaking; prabho — O King.

TRANSLATION

O King, from all these spiritual masters I have acquired great wisdom. Now please listen as I explain what I learned from my own body.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 25

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.25

deho gurur mama virakti-viveka-hetur

bibhrat sma sattva-nidhanam satatārty-udarkam

tattvāny anena vimriśāmi yathā tathāpi

pārakyam ity avasito vicarāmy asańgah

SYNONYMS

dehah — the body; guruh — spiritual master; mama — my; virakti — of detachment; viveka — and intelligence which facilitates; hetuh — the cause; bibhrat — maintaining; sma — certainly; sattva — existence; nidhanam — destruction; satata — always; ārti — suffering; udarkam — future result; tattvāni — the truths of this world; anena — with this body; vimriśāmi — I contemplate; yathā — even though; tathā api — nevertheless; pārakyam — belonging to others; iti — thus; avasitah — being convinced; vicarāmi — I wander about; asańgah — without attachment.

TRANSLATION

The material body is also my spiritual master because it teaches me detachment. Being subject to creation and destruction, it always comes to a painful end. Thus, although using my body to acquire knowledge, I always remember that it will ultimately be consumed by others, and remaining detached, I move about this world.

PURPORT

The words yathā tathāpi are significant in this verse. Although the body bestows great benefit by enabling one to learn about this world, one should always remember its unhappy, inevitable future. If cremated, the body is burned to ashes by fire; if lost in a lonely place, it is consumed by jackals and vultures; and if buried in a luxurious coffin, it decomposes and is consumed by insignificant insects and worms. Thus it is described as pārakyam, "ultimately to be consumed by others." One should, however, carefully maintain bodily health to execute Krishna consciousness, but without undue affection or attachment. By studying the body's birth and death, one can acquire virakti-viveka, the intelligence to detach oneself from useless things. The word avasita indicates conviction. One should be convinced of all the truths of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 26

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.26

jāyātmajārtha-paśu-bhritya-grihāpta-vargān

pushnāti yat-priya-cikīrshayā vitanvan

svānte sa-kricchram avaruddha-dhanah sa dehah

srishtvāsya bījam avasīdati vriksha-dharmah

SYNONYMS

jāyā — wife; ātma-ja — children; artha — money; paśu — domestic animals; bhritya — servants; griha — home; āpta — relatives and friends; vargān — all these categories; pushnāti — nourishes; yat — the body; priya-cikīrshayā — with a desire to please; vitanvan — expanding; sva-ante — at the time of death; sa-kricchram — with great struggle; avaruddha — accumulated; dhanah — wealth; sah — this; dehah — body; srishtvā — having created; asya — of the living entity; bījam — the seed; avasīdati — falls down and dies; vriksha — the tree; dharmah — following the nature of.

TRANSLATION

A man attached to the body accumulates money with great struggle to expand and protect the position of his wife, children, property, domestic animals, servants, homes, relatives, friends, and so on. He does all this for the gratification of his own body. As a tree before dying produces the seed of a future tree, the dying body manifests the seed of one's next material body in the form of one's accumulated karma. Thus assuring the continuation of material existence, the material body sinks down and dies.

PURPORT

One might argue, "Among all the gurus mentioned thus far, the material body is certainly the best, since it awards the detachment and fine intelligence that enable one to engage in the devotional service of the Lord. Thus, we should serve the body, although it is temporary, with great attachment, or risk the offense of ungratefulness. How can detachment from the body be recommended when the body is endowed with so many wonderful qualities?" The answer is given in this verse. The body does not award detachment and knowledge in the manner of some benevolent teacher; rather, it causes so much pain and misery that any commonsense person cannot help being convinced of the uselessness of material life. Just as a tree produces the seeds of the next tree and then dies, the body's lusty desires induce the conditioned soul to create a further chain of karma. Finally the body, having paved the way for unlimited suffering in material existence, drops dead.

According to Śrīla Bhaktisiddhānta Sarasvatī Thākura, deha indicates both the gross body and the subtle, mental body. Those who do not clearly understand the difference between body and soul falsely think that body and soul are identical and that one can find perfect happiness in bodily sense gratification. But those who foolishly accept the temporary body as all-important cannot be compared with self-realized souls who intelligently understand the superiority of the eternal soul.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 27

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.27

jihvaikato 'mum apakarshati karhi tarshā

śiśno 'nyatas tvag udaram śravanam kutaścit

ghrāno 'nyataś capala-drik kva ca karma-śaktir

bahvyah sapatnya iva geha-patim lunanti

SYNONYMS

jihvā — the tongue; ekatah — on one side; amum — the body or the conditioned soul who identifies with the body; apakarshati — drags away; karhi — sometimes; tarshā — thirst; śiśnah — the genitals; anyatah — on another side; tvak — the sense of touch; udaram — the belly; śravanam — the ears; kutaścit — from somewhere else; ghrānah — the sense of smell; anyatah — from another side; capala-drik — the fickle eyes; kva ca — somewhere else; karma-śaktih — the other active organs and limbs of the body; bahvyah — many; sa-patnyah — co-wives; iva — like; geha-patim — the head of the household; lunanti — pull in many directions.

TRANSLATION

A man who has many wives is constantly harassed by them. He is responsible for their maintenance, and thus all the ladies constantly pull him in different directions, each struggling for her self-interest. Similarly, the material senses harass the conditioned soul, pulling him in many different directions at once. On one side the tongue is pulling him to arrange tasty food; then thirst drags him to get a suitable drink. Simultaneously the sex organs clamor for satisfaction, and the sense of touch demands soft, sensuous objects. The belly harasses him until it is filled, the ears demand to hear pleasing sounds, the sense of smell hankers for pleasant aromas, and the fickle eyes clamor for pleasing sights. Thus the senses, organs and limbs, all desiring satisfaction, pull the living entity in many directions.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura mentions that after understanding this verse one should merely offer, without attachment, the bare necessities to the guru of one's body. One should keep one's body fit and working in the simplest possible way, and that is the sum and substance of service to this so-called guru. If one desires to faithfully serve the body, one should consider that the body pulls the consciousness of the conditioned soul in many ways at once, and thus for the servant of the body there is no possibility of understanding God or even of becoming peaceful.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 28

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.28

srishtvā purāni vividhāny ajayātma-śaktyā

vrikshān sarīsripa-paśūn khaga-dandaśūkān

tais tair atushta-hridayah purusham vidhāya

brahmāvaloka-dhishanam mudam āpa devah

SYNONYMS

srishtvā — having created; purāni — material bodies that house the conditioned souls; vividhāni — many varieties; ajayā — through the agency of māyā; ātma-śaktyā — the Lord's own potency; vrikshān — trees; sarīsripa — reptiles; paśūn — animals; khaga — birds; danda-śūkān — snakes; taih taih — by all these different varieties of bodies; atushta — unsatisfied; hridayah — His heart; purusham — the human form of life; vidhāya — creating; brahma — the Absolute Truth; avaloka — vision of; dhishanam — intelligence suitable for; mudam — happiness; āpā — achieved; devah — the Lord.

TRANSLATION

The Supreme Personality of Godhead, expanding His own potency, māyā-śakti, created innumerable species of life to house the conditioned souls. Yet by creating the forms of trees, reptiles, animals, birds, snakes and so on, the Lord was not satisfied within His heart. Then He created human life, which offers the conditioned soul sufficient intelligence to perceive the Absolute Truth, and became pleased.

PURPORT

God has specifically created the human form of life to facilitate the liberation of the conditioned soul. Therefore one who abuses human life prepares his path to hell. As stated in the Vedas, purushatve cāvistarām ātmā: "In the human form of life there is good possibility of understanding the eternal soul." The Vedas also state:

tābhyo gām ānayat tā abruvan

na vai no 'yam alam iti

tābhyo 'śvam ānayat tā abruvan

na vai no 'yam alam iti

tābhyah purusham ānayat tā

abruvan su-kritam bata

The purport of this śruti-mantra is that lower forms of life, such as the cow and horse, are not actually suitable to fulfill the purpose of creation. But human life awards the opportunity to understand one's eternal relationship with God. Thus, one must control the material senses and fulfill the real purpose of human life. If one takes to Krishna consciousness, the Supreme Lord personally feels happiness and gradually reveals Himself to His devotee.

The Lord's material creation consists of the living entities and dead matter, which the less intelligent try to enjoy. The Lord, however, is not satisfied by those species that blindly strive for sense gratification without understanding spiritual nature. We are suffering due to our forgetfulness of Krishna and the blissful situation of His abode. If we accept the Lord as protector and shelter and execute His order, we can easily revive our eternal, blissful nature as parts and parcels of the Personality of Godhead. It is for this purpose that the Lord has created human life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 29

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.29

labdhvā su-durlabham idam bahu-sambhavānte

mānushyam artha-dam anityam apīha dhīrah

tūrnam yateta na pated anu-mrityu yāvan

nihśreyasāya vishayah khalu sarvatah syāt

SYNONYMS

labdhvā — having obtained; su-durlabham — that which is very difficult to obtain; idam — this; bahu — many; sambhava — births; ante — after; mānushyam — human form of life; artha-dam — which awards great value; anityam — not eternal; api — although; iha — in this material world; dhīrah — one who has sober intelligence; tūrnam — immediately; yateta — should endeavor; na — not; patet — has fallen; anu-mrityu — always subject to death; yāvat — as long as; nihśreyasāya — for ultimate liberation; vishayah — sense gratification; khalu — always; sarvatah — in all conditions; syāt — is possible.

TRANSLATION

After many, many births and deaths one achieves the rare human form of life, which, although temporary, affords one the opportunity to attain the highest perfection. Thus a sober human being should quickly endeavor for the ultimate perfection of life as long as his body, which is always subject to death, has not fallen down and died. After all, sense gratification is available even in the most abominable species of life, whereas Krishna consciousness is possible only for a human being.

PURPORT

Material life essentially means repeated birth and death. Even the lowest forms of life, such as reptiles, insects, pigs and dogs, have ample opportunity for sense gratification. Even ordinary houseflies have a busy sex life and thus multiply rapidly. Human life, however, enables one to understand the Absolute Truth and is therefore full of grave responsibility. Since the valuable human life is not eternal, we should do the needful to achieve the highest perfection, Krishna consciousness. Before death appears, we should seriously cultivate our real self-interest.

One can experience Krishna consciousness in the association of devotees of the Lord. Without their association, one is in danger of being attracted to an impersonal conception of life, which causes one to fall away from devotional service to the Absolute Truth. Or, being discouraged by one's failure to understand the Absolute Truth, one may return to the false platform of sense gratification. In conclusion, human life is meant for cultivating Krishna consciousness under the guidance of the experienced, self-realized devotees of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 3

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.3

na me mānāpamānau sto

na cintā geha-putrinām

ātma-krīda ātma-ratir

vicarāmīha bāla-vat

SYNONYMS

na — not; me — in me; māna — honor; apamānau — dishonor; stah — exist; na — there is not; cintā — anxiety; geha — of those who have a home; putrinām — and children; ātma — by the self; krīdah — sporting; ātma — in the self alone; ratih — enjoying; vicarāmi — I wander; iha — in this world; bāla-vat — like a child.

TRANSLATION

In family life, the parents are always in anxiety about their home, children and reputation. But I have nothing to do with these things. I do not worry at all about any family, and I do not care about honor and dishonor. I enjoy only the life of the soul, and I find love on the spiritual platform. Thus I wander the earth like a child.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 30

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.30

evam sañjāta-vairāgyo

vijñānāloka ātmani

vicarāmi mahīm etām

mukta-sańgo 'nahańkritah

SYNONYMS

evam — thus; sañjāta — completely developed; vairāgyah — detachment; vijñāna — realized knowledge; ālokah — having vision; ātmani — in the Supreme Personality of Godhead; vicarāmi — I wander; mahīm — the earth; etām — this; mukta — freed; sańgah — from attachment; anahańkritah — without false ego.

TRANSLATION

Having learned from my spiritual masters, I remain situated in realization of the Supreme Personality of Godhead and, fully renounced and enlightened by realized spiritual knowledge, wander the earth without attachment or false ego.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 31

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.31

na hy ekasmād guror jñānam

su-sthiram syāt su-pushkalam

brahmaitad advitīyam vai

gīyate bahudharshibhih

SYNONYMS

na — not; hi — certainly; ekasmāt — from one; guroh — guru; jñānam — knowledge; su-sthiram — very steady; syāt — can be; su-pushkalam — very complete; brahma — the Absolute Truth; etat — this; advitīyam — one without a second; vai — certainly; gīyate — is glorified; bahudhā — in many ways; rishibhih — by the sages.

TRANSLATION

Although the Absolute Truth is one without a second, the sages have described Him in many different ways. Therefore one may not be able to acquire very firm or complete knowledge from one spiritual master.

PURPORT

Śrīla Śrīdhara Svāmī comments on this verse as follows. "The statement that one requires many spiritual masters certainly needs explanation, since practically all great saintly persons of the past did not take shelter of many spiritual masters, but rather accepted one. The words gīyate bahudharshibhih, 'the Absolute Truth is glorified in many ways by the sages,' indicate the personal and impersonal understandings of the Absolute Truth. In other words, some sages describe only the Lord's impersonal effulgence, which is without spiritual variety, whereas others describe the Lord's manifest form as the Personality of Godhead. Thus, merely by hearing from many different authorities, one cannot actually learn the highest perfection of life. The proliferation of differing spiritual authorities is useful only to counteract the living entities' tendency to be grossly materialistic. Different spiritual philosophers create faith in the existence of the soul and may be accepted at that level. But as will be clarified in later verses, the spiritual master who ultimately gives perfect knowledge is one."

Śrīla Jīva Gosvāmī comments as follows on this verse. "Since it is commonly understood that one is to accept a single spiritual master, why is it recommended that one learn from many so-called spiritual masters appearing in the forms of ordinary material objects? The explanation is that one's worshipable spiritual master will instruct one in many departments of knowledge by giving lessons gleaned from ordinary objects. As recommended by the brāhmana avadhūta, one can strengthen the teachings received from one's ācārya and avoid transgressing his orders by observing ordinary things in nature. One should not mechanically receive the teachings of one's guru. The disciple should be thoughtful and with his own intelligence realize in practice what he has heard from his spiritual master by observing the world around him. In this sense one may accept many gurus, though not those who preach against the knowledge received from the bona fide spiritual master. In other words, one should not hear from persons like the atheist Kapila."

Śrīla Viśvanātha Cakravartī Thākura also comments on this verse, as follows. "It is stated in Śrīmad-Bhāgavatam, tasmād gurum prapadyeta jijñāsuh śreya uttamam: [SB 11.3.21] 'Therefore one should approach a bona fide spiritual master if one actually desires to achieve the highest perfection in life.' Similarly, in Chapter Ten, verse 5 of this canto, the Personality of Godhead Himself states, mad-abhijñam gurum śāntam upāsīta mad-ātmakam: 'One must serve a bona fide spiritual master who is in full knowledge of My personality and who is not different from Me.' There are many similar verses in Vedic literature indicating that one must take shelter of a single bona fide spiritual master. We also have the examples of innumerable great saintly persons who did not accept more than one spiritual master. Thus, it is a fact that we should accept one bona fide spiritual master and receive from him the particular mantra that one is to chant. I myself certainly follow this principle and worship my bona fide spiritual master. However, in worshiping one's ācārya, one may take help from good and bad examples. By observing examples of good behavior one will be strengthened in devotional service, and in seeing negative examples one will be forewarned and avoid danger. In this way, one may accept many ordinary material objects as one's spiritual masters, considering them as śikshā-gurus, or gurus who give important lessons for spiritual advancement."

Thus in the Lord's own words, mad-abhijñam gurum śāntam upāsīta mad-ātmakam: one should approach a single bona fide spiritual master who is in full knowledge of the Lord's personality and sincerely worship him, considering him to be mad-ātmakam, or nondifferent from the Lord Himself. This statement does not contradict what the Lord has presented in the teachings of the avadhūta brāhmana. If one receives the teachings of one's ācārya but keeps them locked up in his brain as theoretical dogma, one will make little advancement. To develop steady, complete knowledge one must see the teachings of one's ācārya everywhere; thus a Vaishnava offers all respects to anyone or anything that gives him further enlightenment in the path of worshiping his bona fide ācārya, who is nondifferent from Lord Krishna.

Among the many gurus mentioned by the brāhmana, some give positive instructions and others give negative instructions. Pińgalā the prostitute and the young girl who took off her bracelets provide examples of proper conduct, whereas the hapless pigeons and the foolish honeybee provide examples of behavior to be avoided. In both cases one's spiritual knowledge is enriched. Thus, one should not misunderstand the meaning of this verse in a way contradictory to the Lord's statement mad-abhijñam gurum śāntam upāsīta mad-ātmakam (Bhāg. 11.10.5).

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 32

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.32

śrī-bhagavān uvāca

ity uktvā sa yadum vipras

tam āmantrya gabhīra-dhīh

vanditah sv-arcito rājñā

yayau prīto yathāgatam

SYNONYMS

śrī-bhagavān uvāca — the Supreme Personality of Godhead said; iti — thus; uktvā — having spoken; sah — he; yadum — to King Yadu; viprah — the brāhmana; tam — to the King; āmantrya — bidding farewell; gabhīra — extremely deep; dhīh — intelligence; vanditah — being offered obeisances; su-arcitah — being properly worshiped; rājñā — by the King; yayau — he went; prītah — with his mind satisfied; yathā — just as; āgatam — he had come.

TRANSLATION

The Supreme Personality of Godhead said: Having thus spoken to King Yadu, the wise brāhmana accepted obeisances and worship from the King and felt pleased within himself. Then bidding farewell, he left exactly as he had come.

PURPORT

Śrīla Śrīdhara Svāmī gives evidence from Śrīmad-Bhāgavatam that the brāhmana avadhūta was actually the incarnation of Godhead Dattātreya. The Bhāgavatam (2.7.4) states,

yat-pāda-pańkaja-parāga-pavitra-dehā

yogardhim āpur ubhayīm yadu-haihayādyāh

"Many Yadus, Haihayas, etc., became so purified, by the grace of the lotus feet of Dattātreya, the Lord, that they obtained both material and spiritual blessings." This verse mentions that Yadu was purified by contact with the lotus feet of Dattātreya, and similarly the present verse states, vandito sv-arcito rājñā: King Yadu worshiped the lotus feet of the brāhmana. Thus, according to Śrīla Śrīdhara Svāmī, the avadhūta brāhmana is the Personality of Godhead Himself, and this is confirmed by Śrīla Viśvanātha Cakravartī Thākura.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 33

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.33

avadhūta-vacah śrutvā

pūrveshām nah sa pūrva-jah

sarva-sańga-vinirmuktah

sama-citto babhūva ha

SYNONYMS

avadhūta — of the avadhūta brāhmana; vacah — the words; śrutvā — having heard; pūrveshām — of the ancestors; nah — our; sah — he; pūrvajah — himself a forefather; sarva — all; sańga — from attachment; vinirmuktah — being freed; sama-cittah — with his consciousness on the spiritual platform and thus equal everywhere; babhūva — he became; ha — certainly.

TRANSLATION

O Uddhava, hearing the words of the avadhūta, the saintly King Yadu, who is the forefather of our own ancestors, became free from all material attachment, and thus his mind was evenly fixed on the spiritual platform.

PURPORT

Here the Lord praises His own dynasty, called Yadu-vamśa, because there appeared in that dynasty many great self-realized kings. King Yadu was enlightened by Dattātreya in the form of an avadhūta brāhmana who taught the King to fix his consciousness on the spiritual platform of detachment by simply observing the creation of God.

Thus end the purports by the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Eleventh Canto, Ninth Chapter, of the Śrīmad-Bhāgavatam, entitled "Detachment from All that Is Material."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 4

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.4

dvāv eva cintayā muktau

paramānanda āplutau

yo vimugdho jado bālo

yo gunebhyah param gatah

SYNONYMS

dvau — two; eva — certainly; cintayā — from anxiety; muktau — freed; parama-ānande — in great happiness; āplutau — merged; yah — one who; vimugdhah — is ignorant; jadah — retarded without developing activities; bālah — childish; yah — one who; gunebhyah — to the modes of nature; param — the Lord, who is transcendental; gatah — has achieved.

TRANSLATION

In this world two types of people are free from all anxiety and merged in great happiness: one who is a retarded and childish fool and one who has approached the Supreme Lord, who is beyond the three modes of material nature.

PURPORT

Those who fervently seek material sense gratification are gradually pushed down into a miserable condition of life because as soon as one even slightly violates the laws of nature, one must suffer sinful reactions. Thus even materially alert and ambitious persons are constantly in anxiety, and from time to time they are plunged into great misery. Those who are nonsensical and retarded, however, live in a fool's paradise, and those who have surrendered to Lord Krishna are filled with transcendental bliss. Therefore both the fool and the devotee may be said to be peaceful, in the sense that they are free from the ordinary anxiety of the materially ambitious person. However, this does not mean that the devotee and the retarded fool are on the same platform. A fool's peace is like that of a dead stone, whereas a devotee's satisfaction is based on perfect knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 5

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.5

kvacit kumārī tv ātmānam

vrinānān griham āgatān

svayam tān arhayām āsa

kvāpi yāteshu bandhushu

SYNONYMS

kvacit — once; kumārī — a young girl; tu — indeed; ātmānam — herself; vrinānān — desiring as a wife; griham — to the house; āgatān — arrived; svayam — herself; tān — those men; arhayām āsa — received with great hospitality; kva api — to another place; yāteshu — when they had gone; bandhushu — all her relatives.

TRANSLATION

Once a marriageable young girl was alone in her house because her parents and relatives had gone that day to another place. At that time a few men arrived at the house, specifically desiring to marry her. She received them with all hospitality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 6

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.6

teshām abhyavahārārtham

śālīn rahasi pārthiva

avaghnantyāh prakoshtha-sthāś

cakruh śańkhāh svanam mahat

SYNONYMS

teshām — of the guests; abhyavahāra-artham — so that they could eat; śālīn — rice; rahasi — being alone; pārthiva — O King; avaghnantyāh — of her who was beating; prakoshtha — on her forearms; sthāh — situated; cakruh — they made; śańkhāh — bracelets made of conchshell; svanam — a sound; mahat — great.

TRANSLATION

The girl went to a private place and began to make preparations so that the unexpected male guests could eat. As she was beating the rice, the conchshell bracelets on her arms were colliding and making a loud noise.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 7

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.7

sā taj jugupsitam matvā

mahatī vriīditā tatah

babhañjaikaikaśah śańkhān

dvau dvau pānyor aśeshayat

SYNONYMS

sā — she; tat — that noise; jugupsitam — shameful; matvā — thinking; mahatī — very intelligent; vrīditā — shy; tatah — from her arms; babhañja — she broke; eka-ekaśah — one by one; śańkhān — the shell bracelets; dvau dvau — two each; pānyoh — on her two hands; aśeshayat — she kept on.

TRANSLATION

The young girl feared that the men would consider her family to be poor because their daughter was busily engaged in the menial task of husking rice. Being very intelligent, the shy girl broke the shell bracelets from her arms, leaving just two on each wrist.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 8

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.8

ubhayor apy abhūd ghosho

hy avaghnantyāh sva-śańkhayoh

tatrāpy ekam nirabhidad

ekasmān nābhavad dhvanih

SYNONYMS

ubhayoh — from the two (on each hand); api — still; abhūt — there was; ghoshah — noise; hi — indeed; avaghnantyāh — of her who was husking the rice; sva-śańkhayoh — from each set of two shell ornaments; tatra — therein; api — indeed; ekam — one only; nirabhidat — she separated; ekasmāt — from that one ornament; na — not; abhavat — there was; dhvanih — a sound.

TRANSLATION

Thereafter, as the young girl continued to husk the rice, the two bracelets on each wrist continued to collide and make noise. Therefore she took one bracelet off each arm, and with only one left on each wrist there was no more noise.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9 Verse 9

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9.9

anvaśiksham imam tasyā

upadeśam arindama

lokān anucarann etān

loka-tattva-vivitsayā

SYNONYMS

anvaśiksham — I have seen with my own eyes; imam — this; tasyāh — of the young girl; upadeśam — lesson; arim-dama — O subduer of the enemy; lokān — worlds; anucaran — wandering; etān — these; loka — of the world; tattva — truth; vivitsayā — with a desire to know.

TRANSLATION

O subduer of the enemy, I travel throughout the surface of the earth learning constantly about the nature of this world, and thus I personally witnessed the lesson of the young girl.

PURPORT

The brāhmana sage here explains to King Yadu that he is not presenting theoretical knowledge. Rather, by wandering throughout the world the observant and thoughtful brāhmana has personally experienced the lessons learned from all of the above-mentioned gurus. Thus, instead of posing himself to be omniscient like God, he humbly explains that he has faithfully learned these lessons in his travels.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11 Chapter 9

Canto 11: General History Chapter 9: Detachment from All that Is Material

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 11.9 Summary

The avadhūta brāhmana describes his seven remaining gurus, beginning with the kurara bird. He also describes an additional guru, one's own body.

The instruction received from the kurara bird is that attachment creates misery, but the person who is unattached and has no material possessions is qualified to achieve unlimited happiness.

The avadhūta brāhmana learned from the foolish, lazy child that by becoming free from anxiety a person becomes capable of worshiping the Supreme Personality of Godhead and experiencing supreme ecstasy.

The instruction received from the young girl who kept just one conchshell bracelet on each wrist is that one should remain alone and thus steady one's mind. Then only will it be possible for one to fix one's mind completely on the Personality of Godhead. Once several men arrived to ask for the hand of the young girl, whose relatives had coincidentally left the house. She went inside and began to prepare food for the unexpected guests by beating rice. At that time her conchshell bracelets were making a loud noise, rattling against each other, and in order to stop this sound she broke off the bracelets one by one until at last only one remained on each arm. Just as two or more bracelets make noise, if even two people reside in the same place, what to speak of many, there is every chance of mutual quarrel and useless gossip.

The avadhūta brāhmana also received instruction from the arrow maker, who was so absorbed in constructing an arrow that he did not even notice that the king was passing right by him on the road. In the same way, one must strictly control one's mind, concentrating it in the worship of Lord Śrī Hari.

The avadhūta brāhmana learned from the serpent that a sage should wander alone, should not live in any prearranged place, should be always careful and grave, should not reveal his movements, should take assistance from no one and should speak little.

The instruction obtained from the spider, who spins his web from his mouth and then withdraws it, is that the Supreme Personality of Godhead similarly creates from out of Himself the whole universe and then winds it up into Himself.

From the weak insect who assumed the same form as the peśaskrit wasp, the avadhūta brāhmana learned that the living entity, under the sway of affection, hatred and fear, attains in his next life the identity of that object upon which he fixes his intelligence.

Seeing that the fragile material body is subject to birth and death, one who is sober should become devoid of material attachment to this body and should properly utilize the rare gift of human life in the pursuit of knowledge, endeavoring always for the achievement of the highest goal.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 11

Canto 11: General History

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 11.1: The Curse Upon the Yadu Dynasty

SB 11.2: Mahārāja Nimi Meets the Nine Yogendras

SB 11.3: Liberation from the Illusory Energy

SB 11.4: Drumila Explains the Incarnations of Godhead to King Nimi

SB 11.5: Nārada Concludes His Teachings to Vasudeva

SB 11.6: The Yadu Dynasty Retires to Prabhāsa

SB 11.7: Lord Krishna Instructs Uddhava

SB 11.8: The Story of Pińgalā

SB 11.9: Detachment from All that Is Material

SB 11.10: The Nature of Fruitive Activity

SB 11.11: The Symptoms of Conditioned and Liberated Living Entities

SB 11.12: Beyond Renunciation and Knowledge

SB 11.13: The Hamsa-avatāra Answers the Questions of the Sons of Brahmā

SB 11.14: Lord Krishna Explains the Yoga System to Śrī Uddhava

SB 11.15: Lord Krishna's Description of Mystic Yoga Perfections

SB 11.16: The Lord's Opulence

SB 11.17: Lord Krishna's Description of the Varnāśrama System

SB 11.18: Description of Varnāśrama-dharma

SB 11.19: The Perfection of Spiritual Knowledge

SB 11.20: Pure Devotional Service Surpasses Knowledge and Detachment

SB 11.21: Lord Krishna's Explanation of the Vedic Path

SB 11.22: Enumeration of the Elements of Material Creation

SB 11.23: The Song of the Avantī Brāhmana.

SB 11.24: The Philosophy of Sāńkhya

SB 11.25: The Three Modes of Nature and Beyond

SB 11.26: The Aila-gītā

SB 11.27: Lord Krishna's Instructions on the Process of Deity Worship

SB 11.28: Jñāna-yoga

SB 11.29: Bhakti-yoga

SB 11.30: The Disappearance of the Yadu Dynasty

SB 11.31: The Disappearance of Lord Śrī Krishna

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.1 Summary

SB 12.1.1-2: Śukadeva Gosvāmī said: The last king mentioned in our previous enumeration of the future rulers of the Māgadha dynasty was Purañjaya, who will take birth as the descendant of Brihadratha. Purañjaya's minister Śunaka will assassinate the king and install his own son, Pradyota, on the throne. The son of Pradyota will be Pālaka, his son will be Viśākhayūpa, and his son will be Rājaka.

SB 12.1.3: The son of Rājaka will be Nandivardhana, and thus in the Pradyotana dynasty there will be five kings, who will enjoy the earth for 138 years.

SB 12.1.4: Nandivardhana will have a son named Śiśunāga, and his son will be known as Kākavarna. The son of Kākavarna will be Kshemadharmā, and the son of Kshemadharmā will be Kshetrajña.

SB 12.1.5: The son of Kshetrajña will be Vidhisāra, and his son will be Ajātaśatru. Ajātaśatru will have a son named Darbhaka, and his son will be Ajaya.

SB 12.1.6-8: Ajaya will father a second Nandivardhana, whose son will be Mahānandi. O best of the Kurus, these ten kings of the Śiśunāga dynasty will rule the earth for a total of 360 years during the age of Kali. My dear Parīkshit, King Mahānandi will father a very powerful son in the womb of a śūdra woman. He will be known as Nanda and will be the master of millions of soldiers and fabulous wealth. He will wreak havoc among the kshatriyas, and from that time onward virtually all kings will be irreligious śūdras.

SB 12.1.9: That lord of Mahāpadma, King Nanda, will rule over the entire earth just like a second Paraśurāma, and no one will challenge his authority.

SB 12.1.10: He will have eight sons, headed by Sumālya, who will control the earth as powerful kings for one hundred years.

SB 12.1.11: A certain brāhmana [Cānakya] will betray the trust of King Nanda and his eight sons and will destroy their dynasty. In their absence the Mauryas will rule the world as the age of Kali continues.

SB 12.1.12: This brāhmana will enthrone Candragupta, whose son will be named Vārisāra. The son of Vārisāra will be Aśokavardhana.

SB 12.1.13: Aśokavardhana will be followed by Suyaśā, whose son will be Sańgata. His son will be Śāliśūka, Śāliśūka's son will be Somaśarmā, and Somaśarmā's son will be Śatadhanvā. His son will be known as Brhadratha.

SB 12.1.14: O best of the Kurus, these ten Maurya kings will rule the earth for 137 years of the Kali-yuga.

SB 12.1.15-17: My dear King Parīkshit, Agnimitra will follow as king, and then Sujyeshtha. Sujyeshtha will be followed by Vasumitra, Bhadraka, and the son of Bhadraka, Pulinda. Then the son of Pulinda, named Ghosha, will rule, followed by Vajramitra, Bhāgavata and Devabhūti. In this way, O most eminent of the Kuru heroes, ten Śuńga kings will rule over the earth for more than one hundred years. Then the earth will come under the subjugation of the kings of the Kānva dynasty, who will manifest very few good qualities.

SB 12.1.18: Vasudeva, an intelligent minister coming from the Kānva family, will kill the last of the Śuńga kings, a lusty debauchee named Devabhūti, and assume rulership himself.

SB 12.1.19: The son of Vasudeva will be Bhūmitra, and his son will be Nārāyana. These kings of the Kānva dynasty will rule the earth for 345 more years of the Kali-yuga.

SB 12.1.20: The last of the Kānvas, Suśarmā, will be murdered by his own servant, Balī a low-class śūdra of the Andhra race. This most degraded Mahārāja Balī will have control over the earth for some time.

SB 12.1.21-26: The brother of Balī, named Krishna, will become the next ruler of the earth. His son will be Śāntakarna, and his son will be Paurnamāsa. The son of Paurnamāsa will be Lambodara, who will father Mahārāja Cibilaka. From Cibilaka will come Meghasvāti, whose son will be Atamāna. The son of Atamāna will be Anishtakarmā. His son will be Hāleya, and his son will be Talaka. The son of Talaka will be Purīshabhīru, and following him Sunandana will become king. Sunandana will be followed by Cakora and the eight Bahus, among whom Śivasvāti will be a great subduer of enemies. The son of Śivasvāti will be Gomatī. His son will be Purīmān, whose son will be Medaśirā. His son will be Śivaskanda, and his son will be Yajñaśrī. The son of Yajñaśrī will be Vijaya, who will have two sons, Candravijña and Lomadhi. These thirty kings will enjoy sovereignty over the earth for a total of 456 years, O favorite son of the Kurus.

SB 12.1.27: Then will follow seven kings of the Ābhīra race from the city of Avabhriti, and then ten Gardabhīs. After them, sixteen kings of the Kańkas will rule and will be known for their excessive greed.

SB 12.1.28: Eight Yavanas will then take power, followed by fourteen Turushkas, ten Gurundas and eleven kings of the Maula dynasty.

SB 12.1.29-31: These Ābhīras, Gardabhīs and Kańkas will enjoy the earth for 1,099 years, and the Maulas will rule for 300 years. When all of them have died off there will appear in the city of Kilakilā a dynasty of kings consisting of Bhūtananda, Vańgiri, Śiśunandi, Śiśunandi's brother Yaśonandi, and Pravīraka. These kings of Kilakilā will hold sway for a total of 106 years.

SB 12.1.32-33: The Kilakilās will be followed by their thirteen sons, the Bāhlikas, and after them King Pushpamitra, his son Durmitra, seven Andhras, seven Kauśalas and also kings of the Vidūra and Nishadha provinces will separately rule in different parts of the world.

SB 12.1.34: There will then appear a king of the Māgadhas named Viśvasphūrji, who will be like another Purañjaya. He will turn all the civilized classes into low-class, uncivilized men in the same category as the Pulindas, Yadus and Madrakas.

SB 12.1.35: Foolish King Viśvasphūrji will maintain all the citizens in ungodliness and will use his power to completely disrupt the kshatriya order. From his capital of Padmavatī he will rule that part of the earth extending from the source of the Gańgā to Prayāga.

SB 12.1.36: At that time the brāhmanas of such provinces as Śaurāshtra, Avantī, Ābhīra, Śūra, Arbuda and Mālava will forget all their regulative principles, and the members of the royal order in these places will become no better than śūdras.

SB 12.1.37: The land along the Sindhu River, as well as the districts of Candrabhāgā, Kauntī and Kāśmīra, will be ruled by śūdras, fallen brāhmanas and meat-eaters. Having given up the path of Vedic civilization, they will have lost all spiritual strength.

SB 12.1.38: There will be many such uncivilized kings ruling at the same time, O King Parīkshit, and they will all be uncharitable, possessed of fierce tempers, and great devotees of irreligion and falsity.

SB 12.1.39-40: These barbarians in the guise of kings will devour the citizenry, murdering innocent women, children, cows and brāhmanas and coveting the wives and property of other men. They will be erratic in their moods, have little strength of character and be very short-lived. Indeed, not purified by any Vedic rituals and lacking in the practice of regulative principles, they will be completely covered by the modes of passion and ignorance.

SB 12.1.41: The citizens governed by these low-class kings will imitate the character, behavior and speech of their rulers. Harassed by their leaders and by each other, they will all suffer ruination.


Srimad Bhagavatam Canto 12 Chapter 1 Verses 1-2

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.1-2

śrī-śuka uvāca

yo 'ntyah purañjayo nāma

bhavishyo bārahadrathah

tasyāmātyas tu śunako

hatvā svāminam ātma-jam

pradyota-samjñam rājānam

kartā yat-pālakah sutah

viśākhayūpas tat-putro

bhavitā rājakas tatah

SYNONYMS

śrī śukah uvāca — Śrī Śukadeva Gosvāmī said; yah — who; antyah — the final member (of the lineage described in the Ninth Canto); purañjayah — Purañjaya (Ripuñjaya); nāma — named; bhavishyah — will live in the future; bārahadrathah — the descendant of Brihadratha; tasya — his; amātyah — minister; tu — but; śunakah — Śunaka; hatvā — killing; svāminam — his master; ātma-jam — his own son; pradyota-samjñam — named Pradyota; rājānam — the king; kartā — will make; yat — whose; pālakah — named Pālaka; sutah — the son; viśākhayūpah — Viśākhayūpa; tat-putrah — the son of Pālaka; bhavitā — will be; rājakah — Rājaka; tatah — then (coming as the son of Viśākhayūpa).

TRANSLATION

Śukadeva Gosvāmī said: The last king mentioned in our previous enumeration of the future rulers of the Māgadha dynasty was Purañjaya, who will take birth as the descendant of Brihadratha. Purañjaya's minister Śunaka will assassinate the king and install his own son, Pradyota, on the throne. The son of Pradyota will be Pālaka, his son will be Viśākhayūpa, and his son will be Rājaka.

PURPORT

The vicious political intrigue described here is symptomatic of the age of Kali. In the Ninth Canto of this work, Śukadeva Gosvāmī describes how the great rulers of men descended from two royal dynasties, that of the sun and that of the moon. The Ninth Canto's description of Lord Rāmacandra, a most famous incarnation of God, occurs in this genealogical narration, and at the end of the Ninth Canto Śukadeva describes the forefathers of Lord Krishna and Lord Balarāma. Finally, the appearance of Lord Krishna and that of Lord Balarāma are mentioned within the context of the narration of the moon dynasty.

The Tenth Canto is devoted exclusively to a description of Lord Krishna's childhood pastimes in Vrindāvana, His teenage activities in Mathurā and His adult activities in Dvārakā. The famous epic Mahābhārata also describes the events of this period, focusing upon the five Pāndava brothers and their activities in relation with Lord Krishna and other leading historical figures, such as Bhīshma, Dhritarāshtra, Dronācārya and Vidura. Within the Mahābhārata is Bhagavad-gītā, in which Lord Krishna is declared to be the Absolute Truth, the Supreme Personality of Godhead. Śrīmad-Bhāgavatam, of which we are presently translating the twelfth and final canto, is considered a more advanced literature than the Mahābhārata because throughout the entire work Lord Śrī Krishna, the Absolute Truth and supreme source of all existence, is directly, centrally and irrefutably revealed. In fact, the First Canto of the Bhāgavatam describes how Śrī Vyāsadeva composed this great work because he was dissatisfied with his rather sporadic glorification of Lord Krishna in the Mahābhārata.

Although Śrīmad-Bhāgavatam narrates the histories of many royal dynasties and the lives of innumerable kings, not until the description of the present age, the age of Kali, do we find a minister assassinating his own king and installing his son on the throne. This incident resembles Dhritarāshtra's attempt to assassinate the Pāndavas and crown his son Duryodhana king. As the Mahābhārata describes, Lord Krishna thwarted this attempt, but with the departure of the Lord for the spiritual sky, the age of Kali became fully manifested, ushering in political assassination within one's own house as a standard technique.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 10

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.10

tasya cāshtau bhavishyanti

sumālya-pramukhāh sutāh

ya imām bhokshyanti mahīm

rājānaś ca śatam samāh

SYNONYMS

tasya — of him (Nanda); ca — and; ashtau — eight; bhavishyanti — will take birth; sumālya-pramukhāh — headed by Sumālya; sutāh — sons; ye — who; imām — this; bhokshyanti — will enjoy; mahīm — the earth; rājānah — kings; ca — and; śatam — one hundred; samāh — years.

TRANSLATION

He will have eight sons, headed by Sumālya, who will control the earth as powerful kings for one hundred years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 11

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.11

nava nandān dvijah kaścit

prapannān uddharishyati

teshām abhāve jagatīm

mauryā bhokshyanti vai kalau

SYNONYMS

nava — nine; nandān — the Nandas (King Nanda and his eight sons); dvijah — brāhmana; kaścit — a certain; prapannān — trusting; uddharishyati — will uproot; teshām — of them; abhāve — in the absence; jagatīm — the earth; mauryāh — the Maurya dynasty; bhokshyanti — will rule over; vai — indeed; kalau — in this age, Kali-yuga.

TRANSLATION

A certain brāhmana [Cānakya] will betray the trust of King Nanda and his eight sons and will destroy their dynasty. In their absence the Mauryas will rule the world as the age of Kali continues.

PURPORT

Śrīdhara Svāmī and Viśvanātha Cakravartī Thākura both confirm that the brāhmana mentioned here is Cānakya, also known as Kautilya or Vātsyāyana. The great historical narration Śrīmad-Bhāgavatam, which began with the events prior to the cosmic manifestation, now reaches into the realm of modern recorded history. Modern historians recognize both the Maurya dynasty and Candragupta, the king mentioned in the following verse.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 12

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.12

sa eva candraguptam vai

dvijo rājye 'bhishekshyati

tat-suto vārisāras tu

tataś cāśokavardhanah

SYNONYMS

sah — he (Cānakya); eva — indeed; candraguptam — Prince Candragupta; vai — indeed; dvijah — the brāhmana; rājye — in the role of king; abhishekshyati — will install; tat — of Candragupta; sutah — the son; vārisārah — Vārisāra; tu — and; tatah — following Vārisāra; ca — and; aśokavardhanah — Aśokavardhana.

TRANSLATION

This brāhmana will enthrone Candragupta, whose son will be named Vārisāra. The son of Vārisāra will be Aśokavardhana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 13

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.13

suyaśā bhavitā tasya

sańgatah suyaśah-sutah

śāliśūkas tatas tasya

somaśarmā bhavishyati

śatadhanvā tatas tasya

bhavitā tad-brihadrathah

SYNONYMS

suyaśāh — Suyaśā; bhavitā — will be born; tasya — of him (Aśokavardhana); sańgatah — Sańgata; suyaśah-sutah — the son of Suyaśā; śāliśūkah — Śāliśūka; tatah — next; tasya — of him (Śāliśūka); somaśarmā — Somaśarmā; bhavishyati — will be; śatadhanvā — Śatadhanvā; tatah — next; tasya — of him (Somaśarmā); bhavitā — will be; tat — of him (Śatadhanvā); brihadrathah — Brihadratha.

TRANSLATION

Aśokavardhana will be followed by Suyaśā, whose son will be Sańgata. His son will be Śāliśūka, Śāliśūka's son will be Somaśarmā, and Somaśarmā's son will be Śatadhanvā. His son will be known as Brhadratha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 14

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.14

mauryā hy ete daśa nripāh

sapta-trimśac-chatottaram

samā bhokshyanti prithivīm

kalau kuru-kulodvaha

SYNONYMS

mauryāh — the Mauryas; hi — indeed; ete — these; daśa — ten; nripāh — kings; sapta-trimśat — thirty-seven; śata — one hundred; uttaram — more than; samāh — years; bhokshyanti — they will rule; prithivīm — the earth; kalau — in Kali-yuga; kuru-kula — of the Kuru dynasty; udvaha — O most eminent hero.

TRANSLATION

O best of the Kurus, these ten Maurya kings will rule the earth for 137 years of the Kali-yuga.

PURPORT

Although nine kings are mentioned by name, Daśaratha appeared after Sujyeshtha, before the rule of Sańgata, and thus there are ten Maurya kings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verses 15-17

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.15-17

agnimitras tatas tasmāt

sujyeshtho bhavitā tatah

vasumitro bhadrakaś ca

pulindo bhavitā sutah

tato ghoshah sutas tasmād

vajramitro bhavishyati

tato bhāgavatas tasmād

devabhūtih kurūdvaha

śuńgā daśaite bhokshyanti

bhūmim varsha-śatādhikam

tatah kānvān iyam bhūmir

yāsyaty alpa-gunān nripa

SYNONYMS

agnimitrah — Agnimitra; tatah — from Pushpamitra, the general who will murder Brihadratha; tasmāt — from him (Agnimitra); sujyeshthah — Sujyeshtha; bhavitā — will be; tatah — from him; vasumitrah — Vasumitra; bhadrakah — Bhadraka; ca — and; pulindah — Pulinda; bhavitā — will be; sutah — the son; tatah — from him (Pulinda); ghoshah — Ghosha; sutah — the son; tasmāt — from him; vajramitrah — Vajramitra; bhavishyati — will be; tatah — from him; bhāgavatah — Bhāgavata; tasmāt — from him; devabhūti — Devabhūti; kuru-udvaha — O most eminent of the Kurus; śuńgāh — the Śuńgas; daśa — ten; ete — these; bhokshyanti — will enjoy; bhūmim — the earth; varsha — years; śata — one hundred; adhikam — more than; tatah — then; kānvān — the Kānva dynasty; iyam — this; bhūmih — the earth; yāsyati — will come under the domain; alpa-gunān — of few good qualities; nripa — O King Parīkshit.

TRANSLATION

My dear King Parīkshit, Agnimitra will follow as king, and then Sujyeshtha. Sujyeshtha will be followed by Vasumitra, Bhadraka, and the son of Bhadraka, Pulinda. Then the son of Pulinda, named Ghosha, will rule, followed by Vajramitra, Bhāgavata and Devabhūti. In this way, O most eminent of the Kuru heroes, ten Śuńga kings will rule over the earth for more than one hundred years. Then the earth will come under the subjugation of the kings of the Kānva dynasty, who will manifest very few good qualities.

PURPORT

According to Śrīla Śrīdhara Svāmī, the Śuńga dynasty began when General Pushpamitra killed his king, Brihadratha, and assumed power. After Pushpamitra came Agnimitra and the rest of the Śuńga dynasty, which lasted for 112 years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 18

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.18

śuńgam hatvā devabhūtim

kānvo 'mātyas tu kāminam

svayam karishyate rājyam

vasudevo mahā-matih

SYNONYMS

śuńgam — the Śuńga king; hatvā — killing; devabhūtim — Devabhūti; kānvah — the member of the Kānva family; amātyah — his minister; tu — but; kāminam — lusty; svayam — himself; karishyate — will execute; rājyam — the rulership; vasudevah — named Vasudeva; mahā-matih — very intelligent.

TRANSLATION

Vasudeva, an intelligent minister coming from the Kānva family, will kill the last of the Śuńga kings, a lusty debauchee named Devabhūti, and assume rulership himself.

PURPORT

Apparently, because King Devabhūti was lusty after the wives of other men, his minister killed him, assuming leadership and thus beginning the Kānva dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 19

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.19

tasya putras tu bhūmitras

tasya nārāyanah sutah

kānvāyanā ime bhūmim

catvārimśac ca pañca ca

śatāni trīni bhokshyanti

varshānām ca kalau yuge

SYNONYMS

tasya — of him (Vasudeva); putrah — the son; tu — and; bhūmitrah — Bhūmitra; tasya — his; nārāyanah — Nārāyana; sutah — the son; kānva-ayanāh — kings of the Kānva dynasty; ime — these; bhūmim — the earth; catvārimśat — forty; ca — and; pañca — five; ca — and; śatāni — hundreds; trīni — three; bhokshyanti — they will rule; varshānām — years; ca — and; kalau yuge — in the Kali-yuga.

TRANSLATION

The son of Vasudeva will be Bhūmitra, and his son will be Nārāyana. These kings of the Kānva dynasty will rule the earth for 345 more years of the Kali-yuga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 20

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.20

hatvā kānvam suśarmānam

tad-bhrityo vrishalo balī

gām bhokshyaty andhra-jātīyah

kañcit kālam asattamah

SYNONYMS

hatvā — killing; kānvam — the Kānva king; suśarmānam — named Suśarmā; tat-bhrityah — his own servant; vrishalah — a low-class śūdra; balī — named Balī; gām — the earth; bhokshyati — will rule; andhra-jātīyah — of the Andhra race; kañcit — for some; kālam — time; asattamah — most degraded.

TRANSLATION

The last of the Kānvas, Suśarmā, will be murdered by his own servant, Balī a low-class śūdra of the Andhra race. This most degraded Mahārāja Balī will have control over the earth for some time.

PURPORT

Here is a further description of how uncultured men infiltrated government administration. The so-called king named Balī is described as asattama, a most impious, uncultured man.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verses 21-26

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.21-26

krishna-nāmātha tad-bhrātā

bhavitā prithivī-patih

śrī-śāntakarnas tat-putrah

paurnamāsas tu tat-sutah

lambodaras tu tat-putras

tasmāc cibilako nripah

meghasvātiś cibilakād

atamānas tu tasya ca

anishtakarmā hāleyas

talakas tasya cātma-jah

purīshabhīrus tat-putras

tato rājā sunandanah

cakoro bahavo yatra

śivasvātir arin-damah

tasyāpi gomatī putrah

purīmān bhavitā tatah

medaśirāh śivaskando

yajñaśrīs tat-sutas tatah

vijayas tat-suto bhāvyaś

candravijñah sa-lomadhih

ete trimśan nripatayaś

catvāry abda-śatāni ca

shat-pañcāśac ca prithivīm

bhokshyanti kuru-nandana

SYNONYMS

krishna-nāma — named Krishna; atha — then; tat — of him (Balī); bhrātā — the brother; bhavitā — will become; prithivī-patih — the master of the earth; śrī-śāntakarnah — Śrī Śāntakarna; tat — of Krishna; putrah — the son; paurnamāsah — Paurnamāsa; tu — and; tat-sutah — his son; lambodarah — Lambodara; tu — and; tat-putrah — his son; tasmāt — from him (Lambodara); cibilakah — Cibilaka; nripah — the king; meghasvātih — Meghasvāti; cibilakāt — from Cibilaka; atamānah — Atamāna; tu — and; tasya — of him (Meghasvāti); ca — and; anishtakarmā — Anishtakarmā; hāleyah — Hāleya; talakah — Talaka; tasya — of him (Hāleya); ca — and; ātma-jah — the son; purīshabhīruh — Purīshabhīru; tat — of Talaka; putrah — the son; tatah — then; rājā — the king; sunandanah — Sunandana; cakorah — Cakora; bahavah — the Bahus; yatra — among whom; śivasvātih — Śivasvāti; arimdamah — the subduer of enemies; tasya — of him; api — also; gomatī — Gomatī; putrah — the son; purīmān — Purīmān; bhavitā — will be; tatah — from him (Gomatī); medaśirāh — Medaśirā; śivaskandah — Śivaskanda; yajñaśrīh — Yajñaśrī; tat — of Śivaskanda; sutah — the son; tatah — then; vijayah — Vijaya; tat-sutah — his son; bhāvyah — will be; candravijñah — Candravijña; sa-lomadhih — along with Lomadhi; ete — these; trimśat — thirty; nri-patayah — kings; catvāri — four; abda-śatāni — centuries; ca — and; shat-pañcāsat — fifty-six; ca — and; prithivīm — the world; bhokshyanti — will rule; kuru-nandana — O favorite son of the Kurus.

TRANSLATION

The brother of Balī, named Krishna, will become the next ruler of the earth. His son will be Śāntakarna, and his son will be Paurnamāsa. The son of Paurnamāsa will be Lambodara, who will father Mahārāja Cibilaka. From Cibilaka will come Meghasvāti, whose son will be Atamāna. The son of Atamāna will be Anishtakarmā. His son will be Hāleya, and his son will be Talaka. The son of Talaka will be Purīshabhīru, and following him Sunandana will become king. Sunandana will be followed by Cakora and the eight Bahus, among whom Śivasvāti will be a great subduer of enemies. The son of Śivasvāti will be Gomatī. His son will be Purīmān, whose son will be Medaśirā. His son will be Śivaskanda, and his son will be Yajñaśrī. The son of Yajñaśrī will be Vijaya, who will have two sons, Candravijña and Lomadhi. These thirty kings will enjoy sovereignty over the earth for a total of 456 years, O favorite son of the Kurus.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 27

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.27

saptābhīrā āvabhrityā

daśa gardabhino nripāh

kańkāh shodaśa bhū-pālā

bhavishyanty ati-lolupāh

SYNONYMS

sapta — seven; ābhīrāh — Ābhīras; āvabhrityāh — of the city of Avabhriti; daśa — ten; gardabhinah — Gardabhīs; nripāh — kings; kańkāh — Kańkas; shodaśa — sixteen; bhū-pālāh — rulers of the earth; bhavishyanti — will be; ati-lolupāh — very greedy.

TRANSLATION

Then will follow seven kings of the Ābhīra race from the city of Avabhriti, and then ten Gardabhīs. After them, sixteen kings of the Kańkas will rule and will be known for their excessive greed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 28

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.28

tato 'shtau yavanā bhāvyāś

caturdaśa turushkakāh

bhūyo daśa gurundāś ca

maulā ekādaśaiva tu

SYNONYMS

tatah — then; ashtau — eight; yavanāh — Yavanas; bhāvyāh — will be; catuh-daśa — fourteen; turushkakāh — Turushkas; bhūyah — furthermore; daśa — ten; gurundāh — Gurundas; ca — and; maulāh — Maulas; ekādaśa — eleven; eva — indeed; tu — and.

TRANSLATION

Eight Yavanas will then take power, followed by fourteen Turushkas, ten Gurundas and eleven kings of the Maula dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verses 29-31

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.29-31

ete bhokshyanti prithivīm

daśa varsha-śatāni ca

navādhikām ca navatim

maulā ekādaśa kshitim

bhokshyanty abda-śatāny ańga

trīni taih samsthite tatah

kilakilāyām nripatayo

bhūtanando 'tha vańgirih

śiśunandiś ca tad-bhrātā

yaśonandih pravīrakah

ity ete vai varsha-śatam

bhavishyanty adhikāni shat

SYNONYMS

ete — these; bhokshyanti — will rule; prithivīm — the earth; daśa — ten; varsha-śatāni — centuries; ca — and; nava-adhikām — plus nine; ca — and; navatim — ninety; maulāh — the Maulas; ekādaśa — eleven; kshitim — the world; bhokshyanti — will rule; abda-śatāni — centuries; ańga — my dear Parīkshit; trīni — three; taih — they; samsthite — when they are all dead; tatah — then; kilakilāyām — in the city Kilakilā; nri-patayah — kings; bhūtanandah — Bhūtananda; atha — and then; vańgirih — Vańgiri; śiśunandih — Śiśunandi; ca — and; tat — his; bhrātā — brother; yaśonandih — Yaśonandi; pravīrakah — Pravīraka; iti — thus; ete — these; vai — indeed; varsha-śatam — one hundred years; bhavishyanti — will be; adhikāni — plus; shat — six.

TRANSLATION

These Ābhīras, Gardabhīs and Kańkas will enjoy the earth for 1,099 years, and the Maulas will rule for 300 years. When all of them have died off there will appear in the city of Kilakilā a dynasty of kings consisting of Bhūtananda, Vańgiri, Śiśunandi, Śiśunandi's brother Yaśonandi, and Pravīraka. These kings of Kilakilā will hold sway for a total of 106 years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 3

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.3

nandivardhanas tat-putrah

pañca pradyotanā ime

ashta-trimśottara-śatam

bhokshyanti prithivīm nripāh

SYNONYMS

nandivardhanah — Nandivardhana; tat-putrah — his son; pañca — five; pradyotanāh — Pradyotanas; ime — these; ashta-trimśa — thirty-eight; uttara — increased by; śatam — one hundred; bhokshyanti — they will enjoy; prithivīm — the earth; nripāh — these kings.

TRANSLATION

The son of Rājaka will be Nandivardhana, and thus in the Pradyotana dynasty there will be five kings, who will enjoy the earth for 138 years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verses 32-33

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.32-33

teshām trayodaśa sutā

bhavitāraś ca bāhlikāh

pushpamitro 'tha rājanyo

durmitro 'sya tathaiva ca

eka-kālā ime bhū-pāh

saptāndhrāh sapta kauśalāh

vidūra-patayo bhāvyā

nishadhās tata eva hi

SYNONYMS

teshām — of them (Bhūtananda and the other kings of the Kilakilā dynasty); trayodaśa — thirteen; sutāh — sons; bhavitārah — will be; ca — and; bāhlikāh — called the Bāhlikas; pushpamitrah — Pushpamitra; atha — then; rājanyah — the king; durmitrah — Durmitra; asya — his (son); tathā — also; eva — indeed; ca — and; eka-kālāh — ruling at the same time; ime — these; bhū-pāh — kings; sapta — seven; andhrāh — Andhras; sapta — seven; kauśalāh — kings of Kauśala-deśa; vidūra-patayah — rulers of Vidūra; bhāvyāh — will be; nishadhāh — Nishadhas; tatah — then (after the Bāhlikas); eva hi — indeed.

TRANSLATION

The Kilakilās will be followed by their thirteen sons, the Bāhlikas, and after them King Pushpamitra, his son Durmitra, seven Andhras, seven Kauśalas and also kings of the Vidūra and Nishadha provinces will separately rule in different parts of the world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 34

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.34

māgadhānām tu bhavitā

viśvasphūrjih purañjayah

karishyaty aparo varnān

pulinda-yadu-madrakān

SYNONYMS

māgadhānām — of the Magadha province; tu — and; bhavitā — there will be; viśvasphūrjih — Viśvasphūrji; purañjayah — King Purañjaya; karishyati — he will make; aparah — being the replica of; varnān — all the civilized classes of men; pulinda-yadu-madrakān — into outcastes such as the Pulindas, Yadus and Madrakas.

TRANSLATION

There will then appear a king of the Māgadhas named Viśvasphūrji, who will be like another Purañjaya. He will turn all the civilized classes into low-class, uncivilized men in the same category as the Pulindas, Yadus and Madrakas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 35

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.35

prajāś cābrahma-bhūyishthāh

sthāpayishyati durmatih

vīryavān kshatram utsādya

padmavatyām sa vai puri

anu-gańgam ā-prayāgam

guptām bhokshyati medinīm

SYNONYMS

prajāh — the citizens; ca — and; abrahma — unbrahminical; bhūyishthāh — predominantly; sthāpayishyati — he will make; durmatih — the unintelligent (Viśvasphūrji); vīrya-van — powerful; kshatram — the kshatriya class; utsādya — destroying; padmavatyām — in Padmavatī; sah — he; vai — indeed; puri — in the city; anu-gańgam — from Gańgādvārā (Hardwar); ā-prayāgam — to Prayāga; guptām — protected; bhokshyati — he will rule; medinīm — the earth.

TRANSLATION

Foolish King Viśvasphūrji will maintain all the citizens in ungodliness and will use his power to completely disrupt the kshatriya order. From his capital of Padmavatī he will rule that part of the earth extending from the source of the Gańgā to Prayāga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 36

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.36

saurāshtrāvanty-ābhīrāś ca

śūrā arbuda-mālavāh

vrātyā dvijā bhavishyanti

śūdra-prāyā janādhipāh

SYNONYMS

śaurāshtra — residing in Śaurāshtra; avantī — in Avantī; ābhīrāh — and in Ābhīra; ca — and; śūrāh — residing in the Śūra province; arbuda-mālavāh — residing in Arbuda and Mālava; vrātyāh — deviated from all purificatory rituals; dvijāh — the brāhmanas; bhavishyanti — will become; śūdra-prāyāh — no better than śūdras; jana-adhipāh — the kings.

TRANSLATION

At that time the brāhmanas of such provinces as Śaurāshtra, Avantī, Ābhīra, Śūra, Arbuda and Mālava will forget all their regulative principles, and the members of the royal order in these places will become no better than śūdras.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 37

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.37

sindhos tatam candrabhāgām

kauntīm kāśmīra-mandalam

bhokshyanti śūdrā vrātyādyā

mlecchāś cābrahma-varcasah

SYNONYMS

sindhoh — of the River Sindhu; tatam — the land on the shore; candrabhāgām — Candrabhāgā; kauntīm — Kauntī; kāśmīra-mandalam — the region of Kāśmīra; bhokshyanti — will rule; śūdrāh — śūdras; vrātya-ādyāh — brāhmanas who have fallen from the brahminical standard, and other disqualified men; mlecchāh — meat-eaters; ca — and; abrahma-varcasah — lacking spiritual potency.

TRANSLATION

The land along the Sindhu River, as well as the districts of Candrabhāgā, Kauntī and Kāśmīra, will be ruled by śūdras, fallen brāhmanas and meat-eaters. Having given up the path of Vedic civilization, they will have lost all spiritual strength.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 38

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.38

tulya-kālā ime rājan

mleccha-prāyāś ca bhū-bhritah

ete 'dharmānrita-parāh

phalgu-dās tīvra-manyavah

SYNONYMS

tulya-kālāh — ruling at the same time; ime — these; rājan — O King Parīkshit; mleccha-prāyāh — mostly outcastes; ca — and; bhū-bhritah — kings; ete — these; adharma — to irreligion; anrita — and untruthfulness; parāh — dedicated; phalgu-dāh — giving little benefit to their subjects; tīvra — fierce; manyavah — their anger.

TRANSLATION

There will be many such uncivilized kings ruling at the same time, O King Parīkshit, and they will all be uncharitable, possessed of fierce tempers, and great devotees of irreligion and falsity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verses 39-40

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.39-40

strī-bāla-go-dvija-ghnāś ca

para-dāra-dhanādritāh

uditāsta-mita-prāyā

alpa-sattvālpakāyushah

asamskritāh kriyā-hīnā

rajasā tamasāvritāh

prajās te bhakshayishyanti

mlecchā rājanya-rūpinah

SYNONYMS

strī — of women; bāla — children; go — cows; dvija — and brāhmanas; ghnāh — the murderers; ca — and; para — of other men; dāra — the wives; dhana — and money; ādritāh — showing interest in; udita-asta-mita — switching their moods from elated to depressed and then to moderate; prāyāh — for the most part; alpa-sattva — having little strength; alpaka-āyushah — and short life spans; asamskritāh — not purified by Vedic rituals; kriyā-hīnāh — devoid of regulative principles; rajasā — by the mode of passion; tamasā — and by the mode of ignorance; āvritāh — covered over; prajāh — the citizens; te — they; bhakshayishyanti — will virtually devour; mlecchāh — outcastes; rājanya-rūpinah — appearing as kings.

TRANSLATION

These barbarians in the guise of kings will devour the citizenry, murdering innocent women, children, cows and brāhmanas and coveting the wives and property of other men. They will be erratic in their moods, have little strength of character and be very short-lived. Indeed, not purified by any Vedic rituals and lacking in the practice of regulative principles, they will be completely covered by the modes of passion and ignorance.

PURPORT

These verses give a concise, accurate description of the fallen leaders of this age.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 4

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.4

śiśunāgas tato bhāvyah

kākavarnas tu tat-sutah

kshemadharmā tasya sutah

kshetrajñah kshemadharma-jah

SYNONYMS

śiśunāgah — Śiśunāga; tatah — then; bhāvyah — will take birth; kākavarnah — Kākavarna; tu — and; tat-sutah — his son; kshemadharmā — Kshemadharmā; tasya — of Kākavarna; sutah — the son; kshetrajñah — Kshetrajña; kshemadharma-jah — born to Kshemadharmā.

TRANSLATION

Nandivardhana will have a son named Śiśunāga, and his son will be known as Kākavarna. The son of Kākavarna will be Kshemadharmā, and the son of Kshemadharmā will be Kshetrajña.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 41

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.41

tan-nāthās te janapadās

tac-chīlācāra-vādinah

anyonyato rājabhiś ca

kshayam yāsyanti pīditāh

SYNONYMS

tat-nāthāh — the subjects having these kings as rulers; te — they; jana-padāh — the residents of the cities; tat — of these kings; śīla — (imitating) the character; ācāra — behavior; vādinah — and speech; anyonyatah — one another; rājabhih — by the kings; ca — and; kshayam yāsyanti — they will become ruined; pīditāh — tormented.

TRANSLATION

The citizens governed by these low-class kings will imitate the character, behavior and speech of their rulers. Harassed by their leaders and by each other, they will all suffer ruination.

PURPORT

At the end of the Ninth Canto of Śrīmad-Bhāgavatam, it is stated that Ripuñjaya, or Purañjaya, the first king mentioned in this chapter, ended his rule about one thousand years after the time of Lord Krishna. Since Lord Krishna appeared approximately five thousand years ago, Purañjaya must have appeared about four thousand years ago. That would mean that Viśvasphūrji, the last king mentioned, would have appeared approximately in the twelfth century of the Christian era.

Modern Western scholars have made the false accusation that Indian religious literature has no sense of chronological history. But the elaborate historical chronology described in this chapter certainly refutes that naive assessment.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Twelfth Canto, First Chapter, of the Śrīmad-Bhāgavatam, entitled "The Degraded Dynasties of Kali-yuga."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 5

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.5

vidhisārah sutas tasyā-

jātaśatrur bhavishyati

darbhakas tat-suto bhāvī

darbhakasyājayah smritah

SYNONYMS

vidhisārah — Vidhisāra; sutah — the son; tasya — of Kshetrajña; ajātaśatruh — Ajātaśatru; bhavishyati — will be; darbhakah — Darbhaka; tat-sutah — the son of Ajātaśatru; bhāvī — will take birth; darbhakasya — of Darbhaka; ajayah — Ajaya; smritah — is remembered.

TRANSLATION

The son of Kshetrajña will be Vidhisāra, and his son will be Ajātaśatru. Ajātaśatru will have a son named Darbhaka, and his son will be Ajaya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verses 6-8

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.6-8

nandivardhana ājeyo

mahānandih sutas tatah

śiśunāgā daśaivaite

sashty-uttara-śata-trayam

samā bhokshyanti prithivīm

kuru-śreshtha kalau nripāh

mahānandi-suto rājan

śūdrā-garbhodbhavo balī

mahāpadma-patih kaścin

nandah kshatra-vināśa-krit

tato nripā bhavishyanti

śūdra-prāyās tv adhārmikāh

SYNONYMS

nandivardhanah — Nandivardhana; ājeyah — the son of Ajaya; mahā-nandih — Mahānandi; sutah — the son; tatah — then (following Nandivardhana); śiśunāgāh — the Śiśunāgas; daśa — ten; eva — indeed; ete — these; sashti — sixty; uttara — increased by; śata-trayam — three hundred; samāh — years; bhokshyanti — they will rule; prithivīm — the earth; kuruśreshtha — O best of the Kurus; kalau — in this age of Kali; nripāh — the kings; mahānandi-sutah — the son of Mahānandi; rājan — O King Parīkshit; śūdrā-garbha — in the womb of a śūdra woman; udbhavah — taking birth; balī — powerful; mahā-padma — of an army, or wealth, measured in the millions; patih — the master; kaścit — a certain; nandah — Nanda; kshatra — of the royal class; vināśa-krit — the destroyer; tatah — then; nripāh — the kings; bhavishyanti — will become; śūdra-prāyāh — no better than śūdras; tu — and; adhārmikāh — irreligious.

TRANSLATION

Ajaya will father a second Nandivardhana, whose son will be Mahānandi. O best of the Kurus, these ten kings of the Śiśunāga dynasty will rule the earth for a total of 360 years during the age of Kali. My dear Parīkshit, King Mahānandi will father a very powerful son in the womb of a śūdra woman. He will be known as Nanda and will be the master of millions of soldiers and fabulous wealth. He will wreak havoc among the kshatriyas, and from that time onward virtually all kings will be irreligious śūdras.

PURPORT

Here is a description of how authentic political authority degenerated and disintegrated throughout the world. There is a Supreme Godhead, and there are saintly, powerful men who have taken the role of government leaders and represented that Godhead on earth. With the advent of the age of Kali, however, this transcendental system of government collapsed, and unauthorized, uncivilized men gradually took the reins of power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1 Verse 9

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1.9

sa eka-cchatrām prithivīm

anullańghita-śāsanah

śāsishyati mahāpadmo

dvitīya iva bhārgavah

SYNONYMS

sah — he (Nanda); eka-chatrām — under a single leadership; prithivīm — the entire earth; anullańghita — undefied; śāsanah — his rulership; śāsishyati — he will have sovereignty over; mahāpadmah — the lord of Mahāpadma; dvitīyah — a second; iva — as if; bhārgavah — Paraśurāma.

TRANSLATION

That lord of Mahāpadma, King Nanda, will rule over the entire earth just like a second Paraśurāma, and no one will challenge his authority.

PURPORT

In the eighth verse of this chapter it was mentioned that King Nanda would destroy the remnants of the kshatriya order. Therefore he is here compared to Lord Paraśurāma, who annihilated the kshatriya class twenty-one times in a previous age.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 1

Canto 12: The Age of Deterioration Chapter 1: The Degraded Dynasties of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.1 Summary

The Twelfth Canto of Śrīmad-Bhāgavatam begins with Śrīla Śukadeva Gosvāmī predicting the kings of the earth who will appear in the future during the age of Kali. Then he gives a description of the numerous faults of the age, after which the presiding goddess of the earth sarcastically berates the foolish members of the kingly order who perpetually try to conquer her. Next Śukadeva Gosvāmī explains the four varieties of material annihilation, and then he gives his final advice to Mahārāja Parīkshit. Thereafter King Parīkshit is bitten by the snake-bird Takshaka and leaves this world. Sūta Gosvāmī concludes his narration of Śrīmad-Bhāgavatam to the sages at Naimishāranya forest by enumerating the teachers of the various branches of the Vedas and Purānas, relating the pious history of Mārkandeya Rishi, glorifying the Supreme Lord in His universal form and in His expansion as the sun-god, summarizing the topics discussed in this literature, and offering final benedictions and prayers.

The first chapter of this canto briefly describes the future kings of the dynasty of Magadha and how they become degraded because of the influence of the age of Kali. There were twenty kings who ruled in the family of Pūru, in the dynasty of the sun-god, counting from Uparicara Vasu to Purañjaya. After Purañjaya, the lineage of this dynasty will become corrupted. Following Purañjaya there will be five kings known as the Pradyotanas, who are then followed by the Śiśunāgas, the Mauryas, the Śuńgas, the Kānvas, thirty kings of the Andhra nation, seven Ābhīras, ten Gardabhīs, sixteen Kańkas, eight Yavanas, fourteen Turushkas, ten Gurundas, eleven Maulas, five Kilakilā monarchs and thirteen Bāhlikas. After this, different regions will be ruled over at the same time by seven Andhra kings, seven Kauśalas, the kings of Vidūra, and the Nishadhas. Then the power of rulership in the countries of Magadha and so forth will fall to kings who are no better than śūdras and mlecchas and are totally absorbed in irreligion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.10 Summary

SB 12.10.1: Sūta Gosvāmī said: The Supreme Lord Nārāyana had arranged this opulent display of His bewildering potency. Mārkandeya Rishi, having experienced it, took shelter of the Lord.

SB 12.10.2: Śrī Mārkandeya said: O Lord Hari, I take shelter of the soles of Your lotus feet, which bestow fearlessness upon all who surrender to them. Even the great demigods are bewildered by Your illusory energy, which appears to them in the guise of knowledge.

SB 12.10.3: Sūta Gosvāmī said: Lord Rudra, traveling in the sky on his bull and accompanied by his consort, Rudrānī, as well as his personal associates, observed Mārkandeya in trance.

SB 12.10.4: Goddess Umā, seeing the sage, addressed Lord Giriśa: My lord, just see this learned brāhmana, his body, mind and senses motionless in trance.

SB 12.10.5: He is as calm as the waters of the ocean when the wind has ceased and the fish remain still. Therefore, my lord, since you bestow perfection on the performers of austerity, please award this sage the perfection that is obviously due him.

SB 12.10.6: Lord Śiva replied: Surely this saintly brāhmana does not desire any benediction, not even liberation itself, for he has attained pure devotional service unto the inexhaustible Personality of Godhead.

SB 12.10.7: Still, my dear Bhavānī, let us talk with this saintly personality. After all, association with saintly devotees is man's highest achievement.

SB 12.10.8: Sūta Gosvāmī said: Having spoken thus, Lord Śańkara — the shelter of pure souls, master of all spiritual sciences and controller of all embodied living beings — approached the sage.

SB 12.10.9: Because Mārkandeya's material mind had stopped functioning, the sage failed to notice that Lord Śiva and his wife, the controllers of the universe, had personally come to see him. Mārkandeya was so absorbed in meditation that he was unaware of either himself or the external world.

SB 12.10.10: Understanding the situation very well, the powerful Lord Śiva employed his mystic power to enter within the sky of Mārkandeya's heart, just as the wind passes through an opening.

SB 12.10.11-13: Śrī Mārkandeya saw Lord Śiva suddenly appear within his heart. Lord Śiva's golden hair resembled lightning, and he had three eyes, ten arms and a tall body that shone like the rising sun. He wore a tiger skin, and he carried a trident, a bow, arrows, a sword and a shield, along with prayer beads, a damaru drum, a skull and an ax. Astonished, the sage came out of his trance and thought, "Who is this, and where has he come from?"

SB 12.10.14: Opening his eyes, the sage saw Lord Rudra, the spiritual master of the three worlds, together with Umā and Rudra's followers. Mārkandeya then offered his respectful obeisances by bowing his head.

SB 12.10.15: Mārkandeya worshiped Lord Śiva, along with Umā and Śiva's associates, by offering them words of welcome, sitting places, water for washing their feet, scented drinking water, fragrant oils, flower garlands and ārati lamps.

SB 12.10.16: Mārkandeya said: O mighty lord, what can I possibly do for you, who are fully satisfied by your own ecstasy? Indeed, by your mercy you satisfy this entire world.

SB 12.10.17: Again and again I offer my obeisances unto you, O all-auspicious transcendental personality. As the lord of goodness you give pleasure, in contact with the mode of passion you appear most fearful, and you also associate with the mode of ignorance.

SB 12.10.18: Sūta Gosvāmī said: Lord Śiva, the foremost demigod and the shelter of the saintly devotees, was satisfied by Mārkandeya's praise. Pleased, he smiled and addressed the sage.

SB 12.10.19: Lord Śiva said: Please ask me for some benediction, since among all givers of benedictions, we three — Brahmā, Vishnu and I — are the best. Seeing us never goes in vain, because simply by seeing us a mortal achieves immortality.

SB 12.10.20-21: The inhabitants and ruling demigods of all planets, along with Lord Brahmā, the Supreme Lord Hari and I, glorify, worship and assist those brāhmanas who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision.

SB 12.10.22: These devotees do not differentiate between Lord Vishnu, Lord Brahmā and me, nor do they differentiate between themselves and other living beings. Therefore, because you are this kind of saintly devotee, we worship you.

SB 12.10.23: Mere bodies of water do not constitute holy places, nor are lifeless statues of the demigods actual worshipable deities. Because external vision fails to appreciate the higher essence of the holy rivers and the demigods, these purify only after a considerable time. But devotees like you purify immediately, just by being seen.

SB 12.10.24: By meditating upon the Supreme Soul, performing austerities, engaging in Vedic study and following regulative principles, the brāhmanas sustain within themselves the three Vedas, which are nondifferent from Lord Vishnu, Lord Brahmā and me. Therefore I offer my obeisances unto the brāhmanas.

SB 12.10.25: Even the worst sinners and social outcastes are purified just by hearing about or seeing personalities like you. Imagine, then, how purified they become by directly speaking with you.

SB 12.10.26: Sūta Gosvāmī said: Drinking with his ears Lord Śiva's nectarean words, full of the confidential essence of religion, Mārkandeya Rishi could not be satiated.

SB 12.10.27: Mārkandeya, having been forced by Lord Vishnu's illusory energy to wander about for a long time in the water of dissolution, had become extremely exhausted. But Lord Śiva's words of nectar vanquished his accumulated suffering. Thus he addressed Lord Śiva.

SB 12.10.28: Śrī Mārkandeya said: It is indeed most difficult for embodied souls to understand the pastimes of the universal controllers, for such lords bow down to and offer praise to the very living beings they rule.

SB 12.10.29: Generally it is to induce embodied souls to accept religious principles that the authorized teachers of religion exhibit ideal behavior while encouraging and praising the proper behavior of others.

SB 12.10.30: This apparent humility is simply a show of mercy. Such behavior of the Supreme Lord and His personal associates, which the Lord effects by His own bewildering potency, does not spoil His power any more than a magician's powers are diminished by his exhibition of tricks.

SB 12.10.31-32: I offer my obeisances to that Supreme Personality of Godhead, who has created this entire universe simply by His desire and then entered into it as the Supersoul. By making the modes of nature act, He seems to be the direct creator of this world, just as a dreamer seems to be acting within his dream. He is the owner and ultimate controller of the three modes of nature, yet He remains alone and pure, without any equal. He is the supreme spiritual master of all, the original personal form of the Absolute Truth.

SB 12.10.33: O all-pervading lord, since I have received the benediction of seeing you, what other benediction can I ask for? Simply by seeing you, a person fulfills all his desires and can achieve anything imaginable.

SB 12.10.34: But I do request one benediction from you, who are full of all perfection and able to shower down the fulfillment of all desires. I ask to have unfailing devotion for the Supreme Personality of Godhead and for His dedicated devotees, especially you.

SB 12.10.35: Sūta Gosvāmī said: Thus worshiped and glorified by the eloquent statements of the sage Mārkandeya, Lord Śarva [Śiva], encouraged by his consort, replied to him as follows.

SB 12.10.36: O great sage, because you are devoted to Lord Adhokshaja, all your desires will be fulfilled. Until the very end of this creation cycle, you will enjoy pious fame and freedom from old age and death.

SB 12.10.37: O brāhmana, may you have perfect knowledge of past, present and future, along with transcendental realization of the Supreme, enriched by renunciation. You have the brilliance of an ideal brāhmana, and thus may you achieve the post of spiritual master of the Purānas.

SB 12.10.38: Sūta Gosvāmī said: Having thus granted Mārkandeya Rishi benedictions, Lord Śiva went on his way, continuing to describe to goddess Devī the accomplishments of the sage and the direct exhibition of the Lord's illusory power that he had experienced.

SB 12.10.39: Mārkandeya Rishi, the best of the descendants of Bhrigu, is glorious because of his achievement of perfection in mystic yoga. Even today he travels about this world, fully absorbed in unalloyed devotion for the Supreme Personality of Godhead.

SB 12.10.40: I have thus narrated to you the activities of the highly intelligent sage Mārkandeya, especially how he experienced the amazing power of the Supreme Lord's illusory energy.

SB 12.10.41: Although this event was unique and unprecedented, some unintelligent persons compare it to the cycle of illusory material existence the Supreme Lord has created for the conditioned souls — an endless cycle that has been continuing since time immemorial.

SB 12.10.42: O best of the Bhrigus, this account concerning Mārkandeya Rishi conveys the transcendental potency of the Supreme Lord. Anyone who properly narrates or hears it will never again undergo material existence, which is based on the desire to perform fruitive activities.


Srimad Bhagavatam Canto 12 Chapter 10 Verse 1

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.1

sūta uvāca

sa evam anubhūyedam

nārāyana-vinirmitam

vaibhavam yoga-māyāyās

tam eva śaranam yayau

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; sah — he, Mārkandeya; evam — in this way; anubhūya — experiencing; idam — this; nārāyana-vinirmitam — manufactured by the Supreme Personality of Godhead, Nārāyana; vaibhavam — the opulent exhibition; yoga-māyāyāh — of His internal mystic energy; tam — to Him; eva — indeed; śaranam — for shelter; yayau — he went.

TRANSLATION

Sūta Gosvāmī said: The Supreme Lord Nārāyana had arranged this opulent display of His bewildering potency. Mārkandeya Rishi, having experienced it, took shelter of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 10

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.10

bhagavāms tad abhijñāya

giriśo yoga-māyayā

āviśat tad-guhākāśam

vāyuś chidram iveśvarah

SYNONYMS

bhagavān — the great personality; tat — that; abhijñāya — understanding; giriśah — Lord Giriśa; yoga-māyayā — by his mystic power; āviśat — entered; tat — of Mārkandeya; guhā-ākāśam — the hidden sky of the heart; vāyuh — the air; chidram — a hole; iva — as if; īśvarah — the lord.

TRANSLATION

Understanding the situation very well, the powerful Lord Śiva employed his mystic power to enter within the sky of Mārkandeya's heart, just as the wind passes through an opening.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verses 11-13

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.11-13

ātmany api śivam prāptam

tadit-pińga-jatā-dharam

try-aksham daśa-bhujam prāmśum

udyantam iva bhāskaram

vyāghra-carmāmbaram śūla-

dhanur-ishv-asi-carmabhih

aksha-mālā-damaruka-

kapālam paraśum saha

bibhrānam sahasā bhātam

vicakshya hridi vismitah

kim idam kuta eveti

samādher virato munih

SYNONYMS

ātmani — within himself; api — also; śivam — Lord Śiva; prāptam — arrived; tadit — like lightning; pińga — yellowish; jatā — locks of hair; dharam — carrying; tri-aksham — with three eyes; daśa-bhujam — and ten arms; prāmśum — very tall; udyantam — rising; iva — as; bhāskaram — the sun; vyāghra — of a tiger; carma — the fur; ambaram — as his garment; śūla — with his trident; dhanah — bow; ishu — arrows; asi — sword; carmabhih — and shield; aksha-mālā — his prayer beads; damaruka — small drum; kapālam — and skull; paraśum — ax; saha — together with; bibhrānam — exhibiting; sahasā — suddenly; bhātam — manifest; vicakshya — seeing; hridi — in his heart; vismitah — surprised; kim — what; idam — this; kutah — from where; eva — indeed; iti — thus; samādheh — from his trance; viratah — desisted; munih — the sage.

TRANSLATION

Śrī Mārkandeya saw Lord Śiva suddenly appear within his heart. Lord Śiva's golden hair resembled lightning, and he had three eyes, ten arms and a tall body that shone like the rising sun. He wore a tiger skin, and he carried a trident, a bow, arrows, a sword and a shield, along with prayer beads, a damaru drum, a skull and an ax. Astonished, the sage came out of his trance and thought, "Who is this, and where has he come from?"

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 14

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.14

netre unmīlya dadriśe

sa-ganam somayāgatam

rudram tri-lokaika-gurum

nanāma śirasā munih

SYNONYMS

netre — his eyes; unmīlya — opening; dadriśe — he saw; sa-ganam — with his associates; sa-umayā — and with Umā; āgatam — having arrived; rudram — Lord Rudra; tri-loka — of the three worlds; eka-gurum — the one spiritual master; nanāma — he offered his obeisances; śirasā — with his head; munih — the sage.

TRANSLATION

Opening his eyes, the sage saw Lord Rudra, the spiritual master of the three worlds, together with Umā and Rudra's followers. Mārkandeya then offered his respectful obeisances by bowing his head.

PURPORT

When Mārkandeya Rishi saw Lord Śiva and Umā within his heart, he immediately became aware of them and thus also of his own individual self. During his trance, on the other hand, he had simply been absorbed in awareness of the Supreme Lord and had thus forgotten himself as the conscious perceiver.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 15

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.15

tasmai saparyām vyadadhāt

sa-ganāya sahomayā

svāgatāsana-pādyārghya-

gandha-srag-dhūpa-dīpakaih

SYNONYMS

tasmai — to him; saparyām — worship; vyadadhāt — he offered; sa-ganāya — together with his associates; saha umayā — together with Umā; su-āgata — by words of greeting; āsana — offering of sitting places; pādya — water for bathing the feet; arghya — fragrant drinking water; gandha — perfumed oil; srak — garlands; dhūpa — incense; dīpakaih — and lamps.

TRANSLATION

Mārkandeya worshiped Lord Śiva, along with Umā and Śiva's associates, by offering them words of welcome, sitting places, water for washing their feet, scented drinking water, fragrant oils, flower garlands and ārati lamps.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 16

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.16

āha tv ātmānubhāvena

pūrna-kāmasya te vibho

karavāma kim īśāna

yenedam nirvritam jagat

SYNONYMS

āha — Mārkandeya said; tu — indeed; ātma-anubhāvena — by your own experience of ecstasy; pūrna-kāmasya — who is satisfied in all respects; te — for you; vibho — O mighty one; karavāma — I can do; kim — what; īśāna — O lord; yena — by whom; idam — this; nirvritam — is made peaceful; jagat — the entire world.

TRANSLATION

Mārkandeya said: O mighty lord, what can I possibly do for you, who are fully satisfied by your own ecstasy? Indeed, by your mercy you satisfy this entire world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 17

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.17

namah śivāya śāntāya

sattvāya pramridāya ca

rajo-jushe 'tha ghorāya

namas tubhyam tamo-jushe

SYNONYMS

namah — obeisances; śivāya — to the all-auspicious; śāntāya — peaceful; sattvāya — the personification of material goodness; pramridāya — the giver of pleasure; ca — and; rajah-jushe — to him who is in contact with the mode of passion; atha — also; ghorāya — terrible; namah — obeisances; tubhyam — to you; tamah-jushe — who associates with the mode of ignorance.

TRANSLATION

Again and again I offer my obeisances unto you, O all-auspicious transcendental personality. As the lord of goodness you give pleasure, in contact with the mode of passion you appear most fearful, and you also associate with the mode of ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 18

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.18

sūta uvāca

evam stutah sa bhagavān

ādi-devah satām gatih

paritushtah prasannātmā

prahasams tam abhāshata

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; evam — in these words; stutah — praised; sah — he; bhagavān — the powerful Lord Śiva; ādi-devah — the foremost of demigods; satām — of the saintly devotees; gatih — the shelter; paritushtah — perfectly satisfied; prasanna-ātmā — happy in his mind; prahasan — smiling; tam — to Mārkandeya; abhāshata — spoke.

TRANSLATION

Sūta Gosvāmī said: Lord Śiva, the foremost demigod and the shelter of the saintly devotees, was satisfied by Mārkandeya's praise. Pleased, he smiled and addressed the sage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 19

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.19

śrī-bhagavān uvāca

varam vrinīshva nah kāmam

vara-deśā vayam trayah

amogham darśanam yeshām

martyo yad vindate 'mritam

SYNONYMS

śrī-bhagavān uvāca — Lord Śiva said; varam — a benediction; vrinīshva — please choose; nah — from us; kāmam — as desired; vara-da — of all givers of benedictions; īśāh — the controlling lords; vayam — we; trayah — three (Brahma, Vishnu and Maheśvara); amogham — never in vain; darśanam — the seeing; yeshām — of whom; martyah — a mortal being; yat — by which; vindate — achieves; amritam — immortality.

TRANSLATION

Lord Śiva said: Please ask me for some benediction, since among all givers of benedictions, we three — Brahmā, Vishnu and I — are the best. Seeing us never goes in vain, because simply by seeing us a mortal achieves immortality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 2

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.2

śrī-mārkandeya uvāca

prapanno 'smy ańghri-mūlam te

prapannābhaya-dam hare

yan-māyayāpi vibudhā

muhyanti jñāna-kāśayā

SYNONYMS

śrī-mārkandeyah uvāca — Śrī Mārkandeya said; prapannah — surrendered; asmi — I am; ańghri-mūlam — to the soles of the lotus feet; te — Your; prapanna — of those who surrender; abhaya-dam — the giver of fearlessness; hare — O Lord Hari; yat-māyayā — by whose illusory potency; api — even; vibudhāh — intelligent demigods; muhyanti — become bewildered; jñāna-kāśayā — which falsely appears as knowledge.

TRANSLATION

Śrī Mārkandeya said: O Lord Hari, I take shelter of the soles of Your lotus feet, which bestow fearlessness upon all who surrender to them. Even the great demigods are bewildered by Your illusory energy, which appears to them in the guise of knowledge.

PURPORT

Conditioned souls are attracted to material sense gratification, and thus they meticulously study the workings of nature. Although they appear to be advancing in scientific knowledge, they become increasingly entangled in their false identification with the material body and therefore increasingly merge into ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verses 20-21

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.20-21

brāhmanāh sādhavah śāntā

nihsańgā bhūta-vatsalāh

ekānta-bhaktā asmāsu

nirvairāh sama-darśinah

sa-lokā loka-pālās tān

vandanty arcanty upāsate

aham ca bhagavān brahmā

svayam ca harir īśvarah

SYNONYMS

brāhmanāh — brāhmanas; sādhavah — saintly in behavior; śāntāh — peaceful and free of envy and other bad qualities; nihsańgāh — free of material association; bhūta-vatsalāh — compassionate to all living beings; eka-anta-bhaktāh — unalloyed devotees; asmāsu — of ourselves (Brahmā, Lord Śrī Hari and Śiva); nirvairāh — never hateful; sama-darśinah — seeing equally; sa-lokāh — with the inhabitants of all the worlds; loka-pālāh — the rulers of the various planets; tān — those brāhmanas; vandanti — glorify; arcanti — worship; upāsate — assist; aham — I; ca — also; bhagavān — the great lord; brahmā — Brahmā; svayam — Himself; ca — also; harih — Lord Hari; īśvarah — the Supreme Personality of Godhead.

TRANSLATION

The inhabitants and ruling demigods of all planets, along with Lord Brahmā, the Supreme Lord Hari and I, glorify, worship and assist those brāhmanas who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 22

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.22

na te mayy acyute 'je ca

bhidām anv api cakshate

nātmanaś ca janasyāpi

tad yushmān vayam īmahi

SYNONYMS

na — do not; te — they; mayi — in me; acyute — in Lord Vishnu; aje — in Lord Brahmā; ca — and; bhidām — difference; anu — slight; api — even; cakshate — see; na — not; ātmanah — of themselves; ca — and; janasya — of other people; api — also; tat — therefore; yushmān — yourselves; vayam — we; īmahi — worship.

TRANSLATION

These devotees do not differentiate between Lord Vishnu, Lord Brahmā and me, nor do they differentiate between themselves and other living beings. Therefore, because you are this kind of saintly devotee, we worship you.

PURPORT

Lord Brahmā and Lord Śiva are, respectively, manifestations of the creating and annihilating potencies of the Personality of Godhead, Vishnu. Thus unity exists among these three ruling deities of the material world. One should not, on the basis of the modes of nature, find material duality within the ruling potency of the Supreme Lord, although that potency is manifested in three divisions as Brahmā, Vishnu and Śiva.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 23

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.23

na hy am-mayāni tīrthāni

na devāś cetanojjhitāh

te punanty uru-kālena

yūyam darśana-mātratah

SYNONYMS

na — not; hi — indeed; ap-mayāni — consisting of sacred water; tīrthāni — holy places; na — not; devāh — deity forms of demigods; cetana-ujjhitāh — devoid of life; te — they; punanti — purify; uru-kālena — after a long time; yūyam — yourselves; darśana-mātratah — simply by being seen.

TRANSLATION

Mere bodies of water do not constitute holy places, nor are lifeless statues of the demigods actual worshipable deities. Because external vision fails to appreciate the higher essence of the holy rivers and the demigods, these purify only after a considerable time. But devotees like you purify immediately, just by being seen.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 24

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.24

brāhmanebhyo namasyāmo

ye 'smad-rūpam trayī-mayam

bibhraty ātma-samādhāna-

tapah-svādhyāya-samyamaih

SYNONYMS

brāhmanebhyah — to the brāhmanas; namasyāmah — we offer our respects; ye — who; asmat-rūpam — the form of ourselves (Śiva, Brahmā and Vishnu); trayī-mayam — represented by the three Vedas; bibhrati — carry; ātma-samādhāna — by meditative trance focused on the Self; tapah — by austerities; svādhyāya — by study; samyamaih — and by following regulative principles.

TRANSLATION

By meditating upon the Supreme Soul, performing austerities, engaging in Vedic study and following regulative principles, the brāhmanas sustain within themselves the three Vedas, which are nondifferent from Lord Vishnu, Lord Brahmā and me. Therefore I offer my obeisances unto the brāhmanas.

PURPORT

A pure devotee of the Supreme Lord is considered the most elevated of brāhmanas, since all spiritual endeavor culminates in the loving service of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 25

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.25

śravanād darśanād vāpi

mahā-pātakino 'pi vah

śudhyerann antya-jāś cāpi

kim u sambhāshanādibhih

SYNONYMS

śravanāt — by hearing about; darśanāt — by seeing; vā — or; api — also; mahā-pātakinah — those who commit the worst kinds of sins; api — even; vah — you; śudhyeran — they become purified; antya-jāh — outcastes; ca — and; api — even; kim u — what to speak of; sambhāshana-ādibhih — by directly speaking with, and so on.

TRANSLATION

Even the worst sinners and social outcastes are purified just by hearing about or seeing personalities like you. Imagine, then, how purified they become by directly speaking with you.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 26

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.26

sūta uvāca

iti candra-lalāmasya

dharma-gahyopabrimhitam

vaco 'mritāyanam rishir

nātripyat karnayoh piban

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; iti — thus; candra-lalāmasya — of Lord Śiva, who is decorated with the moon; dharma-guhya — with the secret essence of religion; upabrimhitam — filled; vacah — the words; amrita-ayanam — the reservoir of nectar; rishih — the sage; na atripyat — did not feel satiated; karnayoh — with his ears; piban — drinking.

TRANSLATION

Sūta Gosvāmī said: Drinking with his ears Lord Śiva's nectarean words, full of the confidential essence of religion, Mārkandeya Rishi could not be satiated.

PURPORT

Mārkandeya Rishi was not eager to hear himself praised by Lord Śiva, but he appreciated Lord Śiva's deep realization of religious principles and therefore desired to hear more.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 27

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.27

sa ciram māyayā vishnor

bhrāmitah karśito bhriśam

śiva-vāg-amrita-dhvasta-

kleśa-puñjas tam abravīt

SYNONYMS

sah — he; ciram — for a long time; māyayā — by the illusory energy; vishnoh — of the Supreme Personality of Godhead, Vishnu; bhrāmitah — made to wander; karśitah — exhausted; bhriśam — extremely; śiva — of Lord Śiva; vāk-amrita — by the words of nectar; dhvasta — destroyed; kleśa-puñjah — his heaps of suffering; tam — to him; abravīt — spoke.

TRANSLATION

Mārkandeya, having been forced by Lord Vishnu's illusory energy to wander about for a long time in the water of dissolution, had become extremely exhausted. But Lord Śiva's words of nectar vanquished his accumulated suffering. Thus he addressed Lord Śiva.

PURPORT

Mārkandeya Rishi had desired to see Lord Vishnu's illusory energy and had suffered extensive miseries. But now, in the person of Śiva, Lord Vishnu again appeared before the sage and relieved all his suffering by imparting blissful spiritual instructions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 28

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.28

śrī-mārkandeya uvāca

aho īśvara-līleyam

durvibhāvyā śarīrinām

yan namantīśitavyāni

stuvanti jagad-īśvarāh

SYNONYMS

śrī-mārkandeyah uvāca — Śrī Mārkandeya said; aho — ah; īśvara — of the great lords; līlā — the pastime; iyam — this; durvibhāvyā — inconceivable; śarīrinām — for embodied souls; yat — since; namanti — they offer obeisances; īśitavyāni — to those who are controlled by them; stuvanti — they praise; jagat-īśvarāh — the rulers of the universe.

TRANSLATION

Śrī Mārkandeya said: It is indeed most difficult for embodied souls to understand the pastimes of the universal controllers, for such lords bow down to and offer praise to the very living beings they rule.

PURPORT

In the material world, conditioned souls strive to lord it over one another. Therefore they cannot understand the pastimes of the actual lords of the universe. Such bona fide lords have a wonderfully magnanimous mentality and thus sometimes bow down to the most qualified and saintly among their own subjects.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 29

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.29

dharmam grāhayitum prāyah

pravaktāraś ca dehinām

ācaranty anumodante

kriyamānam stuvanti ca

SYNONYMS

dharmam — religion; grāhayitum — to cause the acceptance of; prāyah — for the most part; pravaktārah — the authorized speakers; ca — and; dehinām — for ordinary embodied souls; ācaranti — they act; anumodante — they encourage; kriyamānam — one who is executing; stuvanti — they praise; ca — also.

TRANSLATION

Generally it is to induce embodied souls to accept religious principles that the authorized teachers of religion exhibit ideal behavior while encouraging and praising the proper behavior of others.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 3

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.3

sūta uvāca

tam evam nibhritātmānam

vrishena divi paryatan

rudrānyā bhagavān rudro

dadarśa sva-ganair vritah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; tam — him, Mārkandeya Rishi; evam — thus; nibhrita-ātmānam — his mind completely absorbed in trance; vrishena — on his bull; divi — in the sky; paryatan — traveling; rudrānyā — accompanied by his consort, Rudrānī (Umā); bhagavān — the powerful lord; rudrah — Śiva; dadarśa — saw; sva-ganaih — by his entourage; vritah — surrounded.

TRANSLATION

Sūta Gosvāmī said: Lord Rudra, traveling in the sky on his bull and accompanied by his consort, Rudrānī, as well as his personal associates, observed Mārkandeya in trance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 30

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.30

naitāvatā bhagavatah

sva-māyā-maya-vrittibhih

na dushyetānubhāvas tair

māyinah kuhakam yathā

SYNONYMS

na — not; etāvatā — by such (a show of humility); bhagavatah — of the Personality of Godhead; sva-māyā — of His own illusory energy; maya — consisting of; vrittibhih — by the activities; na dushyeta — is not spoiled; anubhāvah — the power; taih — by them; māyinah — of a magician; kuhakam — the tricks; yathā — just as.

TRANSLATION

This apparent humility is simply a show of mercy. Such behavior of the Supreme Lord and His personal associates, which the Lord effects by His own bewildering potency, does not spoil His power any more than a magician's powers are diminished by his exhibition of tricks.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verses 31-32

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.31-32

srishtvedam manasā viśvam

ātmanānupraviśya yah

gunaih kurvadbhir ābhāti

karteva svapna-drig yathā

tasmai namo bhagavate

tri-gunāya gunātmane

kevalāyādvitīyāya

gurave brahma-mūrtaye

SYNONYMS

srishtvā — creating; idam — this; manasā — by His mind, simply by His desire; viśvam — the universe; ātmanā — as the Supersoul; anupraviśya — subsequently entering; yah — who; gunaih — by the modes of nature; kurvadbhih — which are acting; ābhāti — appears; kartā iva — as if the doer; svapna-drik — a person who is seeing a dream; yathā — as; tasmai — unto Him; namah — obeisances; bhagavate — unto the Supreme Personality of Godhead; tri-gunāya — who possesses the three modes of nature; guna-ātmane — who is the ultimate controller of the modes of nature; kevalāya — to the pure; advitīyāya — who has no equal; gurave — the supreme spiritual master; brahma-mūrtaye — the personal form of the Absolute Truth.

TRANSLATION

I offer my obeisances to that Supreme Personality of Godhead, who has created this entire universe simply by His desire and then entered into it as the Supersoul. By making the modes of nature act, He seems to be the direct creator of this world, just as a dreamer seems to be acting within his dream. He is the owner and ultimate controller of the three modes of nature, yet He remains alone and pure, without any equal. He is the supreme spiritual master of all, the original personal form of the Absolute Truth.

PURPORT

The Supreme Lord releases His material potencies, and by their interaction creation takes place. The Lord remains aloof, as the supreme transcendental entity. Still, because the entire creation unfolds according to His design and will, His controlling hand is perceived within all things. People thus imagine that God is the direct builder of this world, although He remains aloof, creating through the manipulation of His multifarious potencies.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 33

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.33

kam vrine nu param bhūman

varam tvad vara-darśanāt

yad-darśanāt pūrna-kāmah

satya-kāmah pumān bhavet

SYNONYMS

kam — what; vrine — shall I choose; nu — indeed; param — other; bhūman — O all-pervading lord; varam — benediction; tvat — from you; vara-darśanāt — the sight of whom is itself the highest benediction; yat — of whom; darśanāt — from the seeing; pūrna-kāmah — full in all desires; satya-kāmah — able to achieve anything desired; pumān — a person; bhavet — becomes.

TRANSLATION

O all-pervading lord, since I have received the benediction of seeing you, what other benediction can I ask for? Simply by seeing you, a person fulfills all his desires and can achieve anything imaginable.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 34

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.34

varam ekam vrine 'thāpi

pūrnāt kāmābhivarshanāt

bhagavaty acyutām bhaktim

tat-pareshu tathā tvayi

SYNONYMS

varam — benediction; ekam — one; vrine — I request; atha api — nevertheless; pūrnāt — from him who is completely full; kāma-abhivarshanāt — who showers down the fulfillment of desires; bhagavati — for the Supreme Personality of Godhead; acyutām — infallible; bhaktim — devotional service; tat-pareshu — for those who are dedicated to Him; tathā — and also; tvayi — for yourself.

TRANSLATION

But I do request one benediction from you, who are full of all perfection and able to shower down the fulfillment of all desires. I ask to have unfailing devotion for the Supreme Personality of Godhead and for His dedicated devotees, especially you.

PURPORT

The words tat-pareshu tathā tvayi clearly indicate that Lord Śiva is a devotee of the Supreme Lord, not the Supreme Lord Himself. Because the representative of God is offered the same protocol as God Himself, Mārkandeya Rishi addressed Lord Śiva as "lord" in previous verses. But now it is clearly revealed that, as stated throughout Vedic literature, Lord Śiva is an eternal servant of God and not God Himself.

Desire manifests itself within the mind and heart according to the subtle laws governing consciousness. Pure desire to engage in the loving service of the Lord brings one to the most exalted platform of consciousness, and such a perfect understanding of life is available only by the special mercy of the Lord's devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 35

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.35

sūta uvāca

ity arcito 'bhishtutaś ca

muninā sūktayā girā

tam āha bhagavāñ charvah

śarvayā cābhinanditah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; iti — in these words; arcitah — worshiped; abhishtutah — glorified; ca — and; muninā — by the sage; su-uktayā — well-spoken; girā — with words; tam — to him; āha — spoke; bhagavān śarvah — Lord Śiva; śarvayā — by his consort, Śarvā; ca — and; abhinanditah — encouraged.

TRANSLATION

Sūta Gosvāmī said: Thus worshiped and glorified by the eloquent statements of the sage Mārkandeya, Lord Śarva [Śiva], encouraged by his consort, replied to him as follows.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 36

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.36

kāmo maharshe sarvo 'yam

bhaktimāms tvam adhokshaje

ā-kalpāntād yaśah punyam

ajarāmaratā tathā

SYNONYMS

kāmah — desire; mahā-rishe — O great sage; sarvah — all; ayam — this; bhakti-mān — full of devotion; tvam — you; adhokshaje — for the transcendental Personality of Godhead; ā-kalpa-antāt — up until the end of the day of Brahmā; yaśah — fame; punyam — pious; ajara-amaratā — freedom from old age and death; tathā — also.

TRANSLATION

O great sage, because you are devoted to Lord Adhokshaja, all your desires will be fulfilled. Until the very end of this creation cycle, you will enjoy pious fame and freedom from old age and death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 37

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.37

jñānam trai-kālikam brahman

vijñānam ca viraktimat

brahma-varcasvino bhūyāt

purānācāryatāstu te

SYNONYMS

jñānam — knowledge; trai-kālikam — of all three phases of time (past, present and future); brahman — O brāhmana; vijñānam — transcendental realization; ca — also; virakti-mat — including renunciation; brahma-varcasvinah — of him who is endowed with brahminical potency; bhūyāt — let there be; purāna-ācāryatā — the status of being a teacher of the Purānas; astu — may there be; te — of you.

TRANSLATION

O brāhmana, may you have perfect knowledge of past, present and future, along with transcendental realization of the Supreme, enriched by renunciation. You have the brilliance of an ideal brāhmana, and thus may you achieve the post of spiritual master of the Purānas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 38

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.38

sūta uvāca

evam varān sa munaye

dattvāgāt try-aksha īśvarah

devyai tat-karma kathayann

anubhūtam purāmunā

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; evam — in this way; varān — benedictions; sah — he; munaye — to the sage; dattvā — giving; agāt — went; tri-akshah — he who has three eyes; īśvarah — Lord Śiva; devyai — to goddess Pārvatī; tat-karma — the activities of Mārkandeya; kathayan — recounting; anubhūtam — what was experienced; purā — before; amunā — by him, Mārkandeya.

TRANSLATION

Sūta Gosvāmī said: Having thus granted Mārkandeya Rishi benedictions, Lord Śiva went on his way, continuing to describe to goddess Devī the accomplishments of the sage and the direct exhibition of the Lord's illusory power that he had experienced.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 39

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.39

so 'py avāpta-mahā-yoga-

mahimā bhārgavottamah

vicaraty adhunāpy addhā

harāv ekāntatām gatah

SYNONYMS

sah — he, Mārkandeya; api — indeed; avāpta — having achieved; mahā-yoga — of the topmost perfection of yoga; mahimā — the glories; bhārgava-uttamah — the best descendant of Bhrigu; vicarati — is traveling about; adhunā api — even today; addhā — directly; harau — for Lord Hari; eka-antatām — the platform of exclusive devotion; gatah — having attained.

TRANSLATION

Mārkandeya Rishi, the best of the descendants of Bhrigu, is glorious because of his achievement of perfection in mystic yoga. Even today he travels about this world, fully absorbed in unalloyed devotion for the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 4

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.4

athomā tam rishim vīkshya

giriśam samabhāshata

paśyemam bhagavan vipram

nibhritātmendriyāśayam

SYNONYMS

atha — then; umā — Umā; tam — that; rishim — sage; vīkshya — seeing; giriśam — to Lord Śiva; samabhāshata — spoke; paśya — just see; imam — this; bhagavan — my lord; vipram — learned brāhmana; nibhrita — motionless; ātma-indriya-āśayam — his body, senses and mind.

TRANSLATION

Goddess Umā, seeing the sage, addressed Lord Giriśa: My lord, just see this learned brāhmana, his body, mind and senses motionless in trance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 40

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.40

anuvarnitam etat te

mārkandeyasya dhīmatah

anubhūtam bhagavato

māyā-vaibhavam adbhutam

SYNONYMS

anuvarnitam — described; etat — this; te — to you; mārkandeyasya — by Mārkandeya; dhī-matah — the intelligent; anubhūtam — experienced; bhagavatah — of the Personality of Godhead; māyā-vaibhavam — the opulence of the illusory energy; adbhutam — amazing.

TRANSLATION

I have thus narrated to you the activities of the highly intelligent sage Mārkandeya, especially how he experienced the amazing power of the Supreme Lord's illusory energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 41

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.41

etat kecid avidvāmso

māyā-samsritir ātmanah

anādy-āvartitam nrinām

kādācitkam pracakshate

SYNONYMS

etat — this; kecit — some persons; avidvāmsah — who are not learned; māyā-samsritih — the illusory creation; ātmanah — of the Supreme Soul; anādi — from time immemorial; āvartitam — repeating; nrinām — of conditioned living beings; kādācitkam — unprecedented; pracakshate — they say.

TRANSLATION

Although this event was unique and unprecedented, some unintelligent persons compare it to the cycle of illusory material existence the Supreme Lord has created for the conditioned souls — an endless cycle that has been continuing since time immemorial.

PURPORT

Mārkandeya's being drawn into the Lord's body by His inhalation and expelled again by His exhalation should not be considered a symbolic description of the perennial cycles of material creation and annihilation. This portion of the Śrīmad-Bhāgavatam describes a real, historical event experienced by a great devotee of the Lord, and those trying to relegate this story to mere symbolic allegory are here declared to be unintelligent fools.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 42

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.42

ya evam etad bhrigu-varya varnitam

rathāńga-pāner anubhāva-bhāvitam

samśrāvayet samśrinuyād u tāv ubhau

tayor na karmāśaya-samsritir bhavet

SYNONYMS

yah — who; evam — thus; etat — this; bhrigu-varya — O best of the descendants of Bhrigu (Śaunaka); varnitam — described; ratha-ańga-pāneh — of Lord Śrī Hari, who carries a chariot wheel in His hand; anubhāva — with the potency; bhāvitam — infused; samśrāvayet — causes anyone to hear; samśrinuyāt — himself hears; u — or; tau — they; ubhau — both; tayoh — of them; na — not; karma-āśaya — based on the mentality of fruitive work; samsritih — the cycle of material life; bhavet — there is.

TRANSLATION

O best of the Bhrigus, this account concerning Mārkandeya Rishi conveys the transcendental potency of the Supreme Lord. Anyone who properly narrates or hears it will never again undergo material existence, which is based on the desire to perform fruitive activities.

Thus end the purports of the humble servants of His Divine Grace A.C. Bhaktivedanta Swami Prabhupāda to the Twelfth Canto, Tenth Chapter of the Śrīmad-Bhāgavatam, entitled "Lord Śiva and Umā Glorify Mārkandeya Rishi."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 5

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.5

nibhritoda-jhasha-vrāto

vātāpāye yathārnavah

kurv asya tapasah sākshāt

samsiddhim siddhi-do bhavān

SYNONYMS

nibhrita — stationary; uda — water; jhasha-vrātah — and schools of fish; vāta — of the wind; apāye — upon the ceasing; yathā — just as; arnavah — the ocean; kuru — please make; asya — his; tapasah — of the austerities; sākshāt — manifest; samsiddhim — perfection; siddhi-dah — the bestower of perfection; bhavān — you.

TRANSLATION

He is as calm as the waters of the ocean when the wind has ceased and the fish remain still. Therefore, my lord, since you bestow perfection on the performers of austerity, please award this sage the perfection that is obviously due him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 6

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.6

śrī-bhagavān uvāca

naivecchaty āśishah kvāpi

brahmarshir moksham apy uta

bhaktim parām bhagavati

labdhavān purushe 'vyaye

SYNONYMS

śrī-bhagavān uvāca — the powerful lord said; na — not; eva — indeed; icchati — desires; āśishah — benedictions; kva api — in any realm; brahma-rishih — the saintly brāhmana; moksham — liberation; api uta — even; bhaktim — devotional service; parām — transcendental; bhagavati — for the Supreme Lord; labdhavān — he has achieved; purushe — for the Personality of Godhead; avyaye — who is inexhaustible.

TRANSLATION

Lord Śiva replied: Surely this saintly brāhmana does not desire any benediction, not even liberation itself, for he has attained pure devotional service unto the inexhaustible Personality of Godhead.

PURPORT

The words naivecchaty āśishah kvāpi indicate that Mārkandeya Rishi was uninterested in any reward available on any planet within the universe. Nor did he want liberation, for he had achieved the Supreme Lord Himself.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 7

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.7

athāpi samvadishyāmo

bhavāny etena sādhunā

ayam hi paramo lābho

nrinām sādhu-samāgamah

SYNONYMS

atha api — nevertheless; samvadishyāmah — we shall converse; bhavāni — my dear Bhavānī; etena — with this; sādhunā — pure devotee; ayam — this; hi — indeed; paramah — the best; lābhah — gain; nrinām — for men; sādhu-samāgamah — the association of saintly devotees.

TRANSLATION

Still, my dear Bhavānī, let us talk with this saintly personality. After all, association with saintly devotees is man's highest achievement.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 8

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.8

sūta uvāca

ity uktvā tam upeyāya

bhagavān sa satām gatih

īśānah sarva-vidyānām

īśvarah sarva-dehinām

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; iti — thus; uktvā — having said; tam — to the sage; upeyāya — going; bhagavān — the exalted demigod; sah — he; satām — of the pure souls; gatih — the shelter; īśānah — the master; sarva-vidyānām — of all branches of knowledge; īśvarah — the controller; sarva-dehinām — of all embodied living beings.

TRANSLATION

Sūta Gosvāmī said: Having spoken thus, Lord Śańkara — the shelter of pure souls, master of all spiritual sciences and controller of all embodied living beings — approached the sage.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10 Verse 9

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10.9

tayor āgamanam sākshād

īśayor jagad-ātmanoh

na veda ruddha-dhī-vrittir

ātmānam viśvam eva ca

SYNONYMS

tayoh — of the two of them; āgamanam — the arrival; sākshāt — in person; īśayoh — of the powerful personalities; jagat-ātmanoh — the controllers of the universe; na veda — he did not notice; ruddha — checked; dhī-vrittih — the functioning of his mind; ātmānam — himself; viśvam — the external universe; eva — indeed; ca — also.

TRANSLATION

Because Mārkandeya's material mind had stopped functioning, the sage failed to notice that Lord Śiva and his wife, the controllers of the universe, had personally come to see him. Mārkandeya was so absorbed in meditation that he was unaware of either himself or the external world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 10

Canto 12: The Age of Deterioration Chapter 10: Lord Śiva and Umā Glorify Mārkandeya Rishi

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.10 Summary

In this chapter Śrī Sūta Gosvāmī describes how Mārkandeya Rishi received benedictions from Lord Śiva.

Once, as Lord Śiva was traveling in the sky with his wife, Pārvatī, he came across Śrī Mārkandeya merged in meditative trance. At the request of Parvatī, Lord Śiva presented himself before the sage to grant him the result of his austerities. Coming out of his trance, Śrī Mārkandeya saw Lord Śiva, the spiritual master of the three worlds, together with Parvatī, and he worshiped them by offering them obeisances, words of greeting and a sitting place.

Then Lord Śiva praised the saintly devotees of the Personality of Godhead and requested Śrī Mārkandeya to choose whatever benediction he desired. Mārkandeya begged for unflinching devotion to the Supreme Lord Śrī Hari, to the devotees of the Supreme Lord and to Lord Śiva himself. Satisfied with Mārkandeya's devotion, Lord Śiva awarded him the boons of renown, freedom from old age and death until the time of universal dissolution, knowledge of all three phases of time, renunciation, realized knowledge and the position of a teacher of the Purānas.

Those who chant and hear the story of Mārkandeya Rishi will attain liberation from material life, which is based on the accumulated desires generated from fruitive work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.11 Summary

SB 12.11.1: Śrī Śaunaka said: O Sūta, you are the best of learned men and a great devotee of the Supreme Lord. Therefore we now inquire from you about the definitive conclusion of all tantra scriptures.

SB 12.11.2-3: All good fortune to you! Please explain to us, who are very eager to learn, the process of kriyā-yoga practiced through regulated worship of the transcendental Lord, the husband of the goddess of fortune. Please also explain how the Lord's devotees conceive of His limbs, associates, weapons and ornaments in terms of particular material representations. By expertly worshiping the Supreme Lord, a mortal can attain immortality.

SB 12.11.4: Sūta Gosvāmī said: Offering obeisances to my spiritual masters, I shall repeat to you the description of the opulences of Lord Vishnu given in the Vedas and tantras by great authorities, beginning from lotus-born Brahmā.

SB 12.11.5: The universal form [virāt] of the Personality of Godhead includes the nine basic elements of creation, starting with the unmanifest nature, and their subsequent transformations. Once this universal form is instilled with consciousness, the three planetary systems become visible within it.

SB 12.11.6-8: This is the representation of the Supreme Lord as the universal person, in which the earth is His feet, the sky His navel, the sun His eyes, the wind His nostrils, the demigod of procreation His genitals, death His anus and the moon His mind. The heavenly planets are His head, the directions His ears, and the demigods protecting the various planets His many arms. The god of death is His eyebrows, shame His lower lip, greed His upper lip, delusion His smile, and moonshine His teeth, while the trees are the almighty Purusha's bodily hairs, and the clouds the hair on His head.

SB 12.11.9: Just as one can determine the dimensions of an ordinary person of this world by measuring his various limbs, one can determine the dimensions of the Mahāpurusha by measuring the arrangement of the planetary systems within His universal form.

SB 12.11.10: Upon His chest the almighty, unborn Personality of Godhead bears the Kaustubha gem, which represents the pure spirit soul, along with the Śrīvatsa mark, which is the direct manifestation of this gem's expansive effulgence.

SB 12.11.11-12: His flower garland is His material energy, comprising various combinations of the modes of nature. His yellow garment is the Vedic meters, and His sacred thread the syllable om composed of three sounds. In the form of His two shark-shaped earrings, the Lord carries the processes of Sāńkhya and yoga, and His crown, bestowing fearlessness on the inhabitants of all the worlds, is the supreme position of Brahmaloka.

SB 12.11.13: Ananta, the Lord's sitting place, is the unmanifest phase of material nature, and the Lord's lotus throne is the mode of goodness, endowed with religion and knowledge.

SB 12.11.14-15: The club the Lord carries is the chief element, prāna, incorporating the potencies of sensory, mental and physical strength. His excellent conchshell is the element water, His Sudarśana disc the element fire, and His sword, pure as the sky, the element ether. His shield embodies the mode of ignorance, His bow, named Śārńga, time, and His arrow-filled quiver the working sensory organs.

SB 12.11.16: His arrows are said to be the senses, and His chariot is the active, forceful mind. His external appearance is the subtle objects of perception, and the gestures of His hands are the essence of all purposeful activity.

SB 12.11.17: The sun globe is the place where the Supreme Lord is worshiped, spiritual initiation is the means of purification for the spirit soul, and rendering devotional service to the Personality of Godhead is the process for eradicating all one's sinful reactions.

SB 12.11.18: Playfully carrying a lotus, which represents the various opulences designated by the word bhaga, the Supreme Lord accepts service from a pair of cāmara fans, which are religion and fame.

SB 12.11.19: O brāhmanas, the Lord's umbrella is His spiritual abode, Vaikuntha, where there is no fear, and Garuda, who carries the Lord of sacrifice, is the threefold Veda.

SB 12.11.20: The goddess of fortune, Śrī, who never leaves the Lord's side, appears with Him in this world as the representation of His internal potency. Vishvaksena, the chief among His personal associates, is known to be the personification of the Pañcarātra and other tantras. And the Lord's eight doorkeepers, headed by Nanda, are His mystic perfections, beginning with animā.

SB 12.11.21: Vāsudeva, Sańkarshana, Pradyumna and Aniruddha are the names of the direct personal expansions of the Supreme Godhead, O brāhmana Śaunaka.

SB 12.11.22: One can conceive of the Supreme Personality of Godhead in terms of awakened consciousness, sleep and deep sleep — which function respectively through external objects, the mind and material intelligence — and also in terms of the fourth, transcendental level of consciousness, which is characterized by pure knowledge.

SB 12.11.23: The Supreme Personality of Godhead, Lord Hari, thus appears in four personal expansions, each exhibiting major limbs, minor limbs, weapons and ornaments. Through these distinct features, the Lord maintains the four phases of existence.

SB 12.11.24: O best of brāhmanas, He alone is the self-luminous, original source of the Vedas, perfect and complete in His own glory. By His material energy He creates, destroys and maintains this entire universe. Because He is the performer of various material functions, He is sometimes described as materially divided, yet He always remains transcendentally situated in pure knowledge. Those who are dedicated to Him in devotion can realize Him to be their true Soul.

SB 12.11.25: O Krishna, O friend of Arjuna, O chief among the descendants of Vrishni, You are the destroyer of those political parties that are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode, and Your most sacred glories, which are sung by Vrindāvana's cowherd men and women and their servants, bestow all auspiciousness just by being heard. O Lord, please protect Your devotees.

SB 12.11.26: Anyone who rises early in the morning and, with a purified mind fixed upon the Mahāpurusha, quietly chants this description of His characteristics will realize Him as the Supreme Absolute Truth residing within the heart.

SB 12.11.27-28: Śrī Śaunaka said: Please describe to us, who have great faith in your words, the different sets of seven personal features and associates the sun-god exhibits during each month, along with their names and activities. The associates of the sun-god, who serve their lord, are personal expansions of the Supreme Personality of Godhead Hari in His feature as the presiding deity of the sun.

SB 12.11.29: Sūta Gosvāmī said: The sun travels among all the planets and thus regulates their movements. It has been created by Lord Vishnu, the Supreme Soul of all embodied beings, through His beginningless material energy.

SB 12.11.30: The sun-god, being nondifferent from Lord Hari, is the one soul of all the worlds and their original creator. He is the source of all the ritualistic activities prescribed in the Vedas and has been given many names by the Vedic sages.

SB 12.11.31: Being the source of the material energy, the Personality of Godhead Lord Hari in His expansion as the sun-god is described in nine aspects, O Śaunaka: the time, the place, the endeavor, the performer, the instrument, the specific ritual, the scripture, the paraphernalia of worship and the result to be achieved.

SB 12.11.32: The Supreme Personality of Godhead, manifesting His potency of time as the sun-god, travels about in each of the twelve months, beginning with Madhu, to regulate planetary motion within the universe. Traveling with the sun-god in each of the twelve months is a different set of six associates.

SB 12.11.33: My dear sage, Dhātā as the sun-god, Kritasthalī as the Apsarā, Heti as the Rākshasa, Vāsuki as the Nāga, Rathakrit as the Yaksha, Pulastya as the sage and Tumburu as the Gandharva rule the month of Madhu.

SB 12.11.34: Aryamā as the sun-god, Pulaha as the sage, Athaujā as the Yaksha, Praheti as the Rākshasa, Puñjikasthalī as the Apsarā, Nārada as the Gandharva and Kacchanīra as the Nāga rule the month of Mādhava.

SB 12.11.35: Mitra as the sun-god, Atri as the sage, Paurusheya as the Rākshasa, Takshaka as the Nāga, Menakā as the Apsarā, Hāhā as the Gandharva and Rathasvana as the Yaksha rule the month of Śukra.

SB 12.11.36: Vasishtha as the sage, Varuna as the sun-god, Rambhā as the Apsarā, Sahajanya as the Rākshasa, Hūhū as the Gandharva, Śukra as the Nāga and Citrasvana as the Yaksha rule the month of Śuci.

SB 12.11.37: Indra as the sun-god, Viśvāvasu as the Gandharva, Śrotā as the Yaksha, Elāpatra as the Nāga, Ańgirā as the sage, Pramlocā as the Apsarā and Varya as the Rākshasa rule the month of Nabhas.

SB 12.11.38: Vivasvān as the sun-god, Ugrasena as the Gandharva, Vyāghra as the Rākshasa, Āsārana as the Yaksha, Bhrigu as the sage, Anumlocā as the Apsarā and Śańkhapāla as the Nāga rule the month of Nabhasya.

SB 12.11.39: Pūshā as the sun-god, Dhanañjaya as the Nāga, Vāta as the Rākshasa, Sushena as the Gandharva, Suruci as the Yaksha, Ghritācī as the Apsarā and Gautama as the sage rule the month of Tapas.

SB 12.11.40: Ritu as the Yaksha, Varcā as the Rākshasa, Bharadvāja as the sage, Parjanya as the sun-god, Senajit as the Apsarā, Viśva as the Gandharva and Airāvata as the Nāga rule the month known as Tapasya.

SB 12.11.41: Amśu as the sun-god, Kaśyapa as the sage, Tārkshya as the Yaksha, Ritasena as the Gandharva, Urvaśī as the Apsarā, Vidyucchatru as the Rākshasa and Mahāśańkha as the Nāga rule the month of Sahas.

SB 12.11.42: Bhaga as the sun-god, Sphūrja as the Rākshasa, Arishtanemi as the Gandharva, Ūrna as the Yaksha, Āyur as the sage, Karkotaka as the Nāga and Pūrvacitti as the Apsarā rule the month of Pushya.

SB 12.11.43: Tvashtā as the sun-god; Jamadagni, the son of Ricīka, as the sage; Kambalāśva as the Nāga; Tilottamā as the Apsarā; Brahmāpeta as the Rākshasa; Śatajit as the Yaksha; and Dhritarāshtra as the Gandharva maintain the month of Isha.

SB 12.11.44: Vishnu as the sun-god, Aśvatara as the Nāga, Rambhā as the Apsarā, Sūryavarcā as the Gandharva, Satyajit as the Yaksha, Viśvāmitra as the sage and Makhāpeta as the Rākshasa rule the month of Ūrja.

SB 12.11.45: All these personalities are the opulent expansions of the Supreme Personality of Godhead, Vishnu, in the form of the sun-god. These deities take away all the sinful reactions of those who remember them each day at dawn and sunset.

SB 12.11.46: Thus, throughout the twelve months, the lord of the sun travels in all directions with his six types of associates, disseminating among the inhabitants of this universe purity of consciousness for both this life and the next.

SB 12.11.47-48: While the sages glorify the sun-god with the hymns of the Sāma, Rig and Yajur Vedas, which reveal his identity, the Gandharvas also sing his praises and the Apsarās dance before his chariot. The Nāgas arrange the chariot ropes and the Yakshas harness the horses to the chariot, while the powerful Rākshasas push from behind.

SB 12.11.49: Facing the chariot, the sixty thousand brāhmana sages known as Vālakhilyas travel in front and offer prayers to the almighty sun-god with Vedic mantras.

SB 12.11.50: For the protection of all the worlds, the Supreme Personality of Godhead Hari, who is unborn and without beginning or end, thus expands Himself during each day of Brahmā into these specific categories of His personal representations.


Srimad Bhagavatam Canto 12 Chapter 11 Verse 1

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.1

śrī-śaunaka uvāca

athemam artham pricchāmo

bhavantam bahu-vittamam

samasta-tantra-rāddhānte

bhavān bhāgavata tattva-vit

SYNONYMS

śrī-śaunakah uvāca — Śrī Śaunaka said; atha — now; imam — this; artham — matter; pricchāmah — we are inquiring about; bhavantam — from you; bahu-vit-tamam — the possessor of the broadest knowledge; samasta — of all; tantra — the scriptures prescribing practical methods of worship; rāddha-ante — in the definitive conclusions; bhavān — you; bhagavata — O great devotee of the Supreme Lord; tattva-vit — the knower of the essential facts.

TRANSLATION

Śrī Śaunaka said: O Sūta, you are the best of learned men and a great devotee of the Supreme Lord. Therefore we now inquire from you about the definitive conclusion of all tantra scriptures.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 10

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.10

kaustubha-vyapadeśena

svātma-jyotir bibharty ajah

tat-prabhā vyāpinī sākshāt

śrīvatsam urasā vibhuh

SYNONYMS

kaustubha-vyapadeśena — represented by the Kaustubha gem; sva-ātma — of the pure jīva soul; jyotih — the spiritual light; bibharti — carries; ajah — the unborn Lord; tat-prabhā — the effulgence of this (Kaustubha); vyāpinī — expansive; sākshāt — directly; śrīvatsam — of the Śrīvatsa mark; urasā — upon His chest; vibhuh — the almighty.

TRANSLATION

Upon His chest the almighty, unborn Personality of Godhead bears the Kaustubha gem, which represents the pure spirit soul, along with the Śrīvatsa mark, which is the direct manifestation of this gem's expansive effulgence.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verses 11-12

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.11-12

sva-māyām vana-mālākhyām

nānā-guna-mayīm dadhat

vāsaś chando-mayam pītam

brahma-sūtram tri-vrit svaram

bibharti sāńkhyam yogam ca

devo makara-kundale

maulim padam pārameshthyam

sarva-lokābhayań-karam

SYNONYMS

sva-māyām — His own material energy; vana-mālā-ākhyām — represented as His flower garland; nānā-guna — various combinations of the modes of nature; mayīm — composed of; dadhat — wearing; vāsah — His garment; chandah-mayam — consisting of the Vedic meters; pītam — yellow; brahma-sūtram — His sacred thread; tri-vrit — threefold; svaram — the sacred sound omkāra; bibharti — He carries; sāńkhyam — the process of Sāńkhya; yogam — the process of yoga; ca — and; devah — the Lord; makara-kundale — His shark-shaped earrings; maulim — His crown; padam — the position; pārameshthyam — supreme (of Lord Brahmā); sarva-loka — to all the worlds; abhayam — fearlessness; karam — which gives.

TRANSLATION

His flower garland is His material energy, comprising various combinations of the modes of nature. His yellow garment is the Vedic meters, and His sacred thread the syllable om composed of three sounds. In the form of His two shark-shaped earrings, the Lord carries the processes of Sāńkhya and yoga, and His crown, bestowing fearlessness on the inhabitants of all the worlds, is the supreme position of Brahmaloka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 13

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.13

avyākritam anantākhyam

āsanam yad-adhishthitah

dharma-jñānādibhir yuktam

sattvam padmam ihocyate

SYNONYMS

avyākritam — the unmanifest phase of material creation; ananta-ākhyam — known as Lord Ananta; āsanam — His personal seat; yat-adhishthitah — upon which He is sitting; dharma-jñāna-ādibhih — together with religion, knowledge and so on; yuktam — conjoined; sattvam — in the mode of goodness; padmam — His lotus; iha — thereupon; ucyate — is said.

TRANSLATION

Ananta, the Lord's sitting place, is the unmanifest phase of material nature, and the Lord's lotus throne is the mode of goodness, endowed with religion and knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verses 14-15

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.14-15

ojah-saho-bala-yutam

mukhya-tattvam gadām dadhat

apām tattvam dara-varam

tejas-tattvam sudarśanam

nabho-nibham nabhas-tattvam

asim carma tamo-mayam

kāla-rūpam dhanuh śārńgam

tathā karma-mayeshudhim

SYNONYMS

ojah-sahah-bala — with the power of the senses, the power of the mind and the power of the body; yutam — conjoined; mukhya-tattvam — the principle element, air, which is the vital force within the material body; gadām — His club; dadhat — carrying; apām — of water; tattvam — the element; dara — His conchshell; varam — excellent; tejah-tattvam — the element fire; sudarśanam — His Sudarśana disc; nabhah-nibham — just like the sky; nabhah-tattvam — the element ether; asim — His sword; carma — His shield; tamah-mayam — composed of the mode of ignorance; kāla-rūpam — appearing as time; dhanuh — His bow; śārńgam — named Śārńga; tathā — and; karma-maya — representing the active senses; ishu-dhim — the quiver holding His arrows.

TRANSLATION

The club the Lord carries is the chief element, prāna, incorporating the potencies of sensory, mental and physical strength. His excellent conchshell is the element water, His Sudarśana disc the element fire, and His sword, pure as the sky, the element ether. His shield embodies the mode of ignorance, His bow, named Śārńga, time, and His arrow-filled quiver the working sensory organs.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 16

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.16

indriyāni śarān āhur

ākūtīr asya syandanam

tan-mātrāny asyābhivyaktim

mudrayārtha-kriyātmatām

SYNONYMS

indriyāni — the senses; śarān — His arrows; āhuh — they say; ākūtīh — (the mind with its) active functions; asya — of Him; syandanam — the chariot; tat-mātrāni — the objects of perception; asya — His; abhivyaktim — external appearance; mudrayā — by the gestures of His hands (symbolizing the giving of benedictions, the offering of fearlessness, and so on); artha-kriyā-ātmatām — the essence of purposeful activity.

TRANSLATION

His arrows are said to be the senses, and His chariot is the active, forceful mind. His external appearance is the subtle objects of perception, and the gestures of His hands are the essence of all purposeful activity.

PURPORT

All activity is ultimately aimed at the supreme perfection of life, and this perfection is awarded by the merciful hands of the Lord. The gestures of the Lord remove all fear from the heart of a devotee and elevate him to the Lord's own association in the spiritual sky.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 17

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.17

mandalam deva-yajanam

dīkshā samskāra ātmanah

paricaryā bhagavata

ātmano durita-kshayah

SYNONYMS

mandalam — the sun globe; deva-yajanam — the place where the Supreme Lord is worshiped; dīkshā — spiritual initiation; samskārah — the process of purification; ātmanah — for the spirit soul; paricaryā — devotional service; bhagavatah — of the Personality of Godhead; ātmanah — for the jīva soul; durita — of sinful reactions; kshayah — the destruction.

TRANSLATION

The sun globe is the place where the Supreme Lord is worshiped, spiritual initiation is the means of purification for the spirit soul, and rendering devotional service to the Personality of Godhead is the process for eradicating all one's sinful reactions.

PURPORT

One should meditate on the fiery sun globe as a place where God is worshiped. Lord Krishna is the reservoir of all effulgence, and thus it is fitting that He be properly worshiped on the glowing sun.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 18

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.18

bhagavān bhaga-śabdārtham

līlā-kamalam udvahan

dharmam yaśaś ca bhagavāmś

cāmara-vyajane 'bhajat

SYNONYMS

bhagavān — the Personality of Godhead; bhaga-śabda — of the word bhaga; artham — the meaning (namely, "opulence"); līlā-kamalam — His pastime lotus; udvahan — carrying; dharmam — religion; yaśah — fame; ca — and; bhagavān — the Personality of Godhead; cāmara-vyajane — the pair of yak-tail fans; abhajat — has accepted.

TRANSLATION

Playfully carrying a lotus, which represents the various opulences designated by the word bhaga, the Supreme Lord accepts service from a pair of cāmara fans, which are religion and fame.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 19

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.19

ātapatram tu vaikuntham

dvijā dhāmākuto-bhayam

tri-vrid vedah suparnākhyo

yajñam vahati pūrusham

SYNONYMS

ātapatram — His umbrella; tu — and; vaikuntham — His spiritual abode, Vaikuntha; dvijāh — O brāhmanas; dhāma — His personal abode, the spiritual world; akutah-bhayam — free from fear; tri-vrit — threefold; vedah — the Veda; suparna-ākhyah — named Suparna, or Garuda; yajñam — sacrifice personified; vahati — carried; pūrusham — the Supreme Personality of Godhead.

TRANSLATION

O brāhmanas, the Lord's umbrella is His spiritual abode, Vaikuntha, where there is no fear, and Garuda, who carries the Lord of sacrifice, is the threefold Veda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verses 2-3

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.2-3

tāntrikāh paricaryāyām

kevalasya śriyah pateh

ańgopāńgāyudhākalpam

kalpayanti yathā ca yaih

tan no varnaya bhadram te

kriyā-yogam bubhutsatām

yena kriyā-naipunena

martyo yāyād amartyatām

SYNONYMS

tāntrikāh — the followers of the methods of the tantric literatures; paricaryāyām — in regulated worship; kevalasya — who is pure spirit; śrīyah — of the goddess of fortune; pateh — of the master; ańga — His limbs, such as His feet; upāńga — His secondary limbs, such as associates like Garuda; āyudha — His weapons, such as the Sudarśana disc; ākalpam — and His ornaments, such as the Kaustubha gem; kalpayanti — they conceive of; yathā — how; ca — and; yaih — by which (material representations); tat — that; nah — to us; varnaya — please describe; bhadram — all-auspiciousness; te — unto you; kriyā-yogam — the practical method of cultivation; bubhutsatām — who are eager to learn; yena — by which; kriyā — in the systematic practice; naipunena — expertise; martyah — a mortal being; yāyāt — may attain; amartyatām — immortality.

TRANSLATION

All good fortune to you! Please explain to us, who are very eager to learn, the process of kriyā-yoga practiced through regulated worship of the transcendental Lord, the husband of the goddess of fortune. Please also explain how the Lord's devotees conceive of His limbs, associates, weapons and ornaments in terms of particular material representations. By expertly worshiping the Supreme Lord, a mortal can attain immortality.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 20

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.20

anapāyinī bhagavatī

śriīh sākshād ātmano hareh

vishvakshenas tantra-mūrtir

viditah pārshadādhipah

nandādayo 'shtau dvāh-sthāś ca

te 'nimādyā harer gunāh

SYNONYMS

anapāyinī — inseparable; bhagavatī — the goddess of fortune; śrīh — Śrī; sākshāt — directly; ātmanah — of the internal nature; hareh — of Lord Hari; vishvaksenah — Vishvaksena; tantra-mūrtih — as the personification of the tantra scriptures; viditah — is known; pārshada-adhipah — the chief of His personal associates; nanda-ādayah — Nanda and the others; ashtau — the eight; dvāh-sthāh — doorkeepers; ca — and; te — they; animā-ādyāh — animā and the other mystic perfections; hareh — of the Supreme Lord; gunāh — the qualities.

TRANSLATION

The goddess of fortune, Śrī, who never leaves the Lord's side, appears with Him in this world as the representation of His internal potency. Vishvaksena, the chief among His personal associates, is known to be the personification of the Pañcarātra and other tantras. And the Lord's eight doorkeepers, headed by Nanda, are His mystic perfections, beginning with animā.

PURPORT

According to Śrīla Jīva Gosvāmī, the goddess of fortune is the original source of all material opulence. Material nature is directly controlled by the Lord's inferior energy, Mahā-māyā, whereas the goddess of fortune is His internal, superior energy. Still, the opulence of the Lord's inferior nature has its source in the supreme spiritual opulence of the goddess of fortune. As stated in Śrī Hayaśīrsha Pañcarātra:

paramātmā harir devas

tac-chaktih śrīr ihoditā

śrīr devī prakritih proktā

keśavah purushah smritah

na vishnunā vinā devī

na harih padmajām vinā

"The Supreme Soul is Lord Hari, and His potency is known in this world as Śrī. Goddess Śrī is known as prakriti, and the Supreme Lord Keśava is known as the purusha. The divine goddess is never present without Him, nor does He ever appear without her."

Also, Śrī Vishnu Purāna (1.8.15) states:

nityaiva sā jagan-mātā

vishnoh śrīr anapāyinī

yathā sarva-gato vishnus

tathaiveyam dvijottamāh

"She is the eternal mother of the universe, the goddess of fortune of Lord Vishnu, and she is never separated from Him. In the same way that Lord Vishnu is present everywhere, so is she, O best of brāhmanas."

Also in Vishnu Purāna (1.9.140):

evam yathā jagat-svāmī

deva-devo janārdanah

avatāram karoty eva

tathā śrīs tat-sahāyinī

"Thus, in the same way that the Lord of the universe, the God of gods, Janārdana, descends to this world, so His consort, the goddess of fortune, does also."

The pure spiritual status of the goddess of fortune is described in the Skanda Purāna:

aparam tv aksharam yā sā

prakritir jada-rūpikā

śrīh parā prakritih proktā

cetanā vishnu-samśrayā

tam aksharam param prāhuh

paratah param aksharam

harir evākhila-guno 'py

akshara-trayam īritam

"The inferior infallible entity is that nature who manifests as the material world. The goddess of fortune, on the other hand, is known as the superior nature. She is pure consciousness and is under the direct shelter of Lord Vishnu. While she is said to be the superior infallible entity, that infallible entity who is greater than the greatest is Lord Hari Himself, the original possessor of all transcendental qualities. In this way, three distinct infallible entities are described."

Thus, although the inferior energy of the Lord is infallible in her function, her power to manifest temporary illusory opulences exists by the grace of the internal energy, the goddess of fortune, who is the personal consort of the Supreme Lord.

The Padma Purāna (256.9-21) lists eighteen doorkeepers of the Lord: Nanda, Sunanda, Jaya, Vijaya, Canda, Pracanda, Bhadra, Subhadra, Dhātā, Vidhātā, Kumuda, Kumudāksha, Pundarīksha, Vāmana, Śańkukarna, Sarvanetra, Sumukha and Supratishthita.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 21

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.21

vāsudevah sańkarshanah

pradyumnah purushah svayam

aniruddha iti brahman

mūrti-vyūho 'bhidhīyate

SYNONYMS

vāsudevah sańkarshanah pradyumnah — Vāsudeva, Sańkarshana and Pradyumna; purushah — the Supreme Personality of Godhead; svayam — Himself; aniruddhah — Aniruddha; iti — thus; brahman — O brāhmana, Śaunaka; mūrti-vyūhah — the expansion of personal forms; abhidhīyate — is designated.

TRANSLATION

Vāsudeva, Sańkarshana, Pradyumna and Aniruddha are the names of the direct personal expansions of the Supreme Godhead, O brāhmana Śaunaka.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 22

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.22

sa viśvas taijasah prājñas

turīya iti vrittibhih

arthendriyāśaya-jñānair

bhagavān paribhāvyate

SYNONYMS

sah — He; viśvah taijasah prājñah — the manifestations of waking consciousness, sleep and deep sleep; turīyah — the fourth, transcendental stage; iti — thus termed; vrittibhih — by the functions; artha — by the external objects of perception; indriya — the mind; āśaya — covered consciousness; jñānaih — and spiritual knowledge; bhagavān — the Personality of Godhead; paribhāvyate — is conceived of.

TRANSLATION

One can conceive of the Supreme Personality of Godhead in terms of awakened consciousness, sleep and deep sleep — which function respectively through external objects, the mind and material intelligence — and also in terms of the fourth, transcendental level of consciousness, which is characterized by pure knowledge.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 23

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.23

ańgopāńgāyudhākalpair

bhagavāms tac catushtayam

bibharti sma catur-mūrtir

bhagavān harir īśvarah

SYNONYMS

ańga — with His major limbs; upāńga — minor limbs; āyudha — weapons; ākalpaih — and ornaments; bhagavān — the Personality of Godhead; tat catushtayam — these four manifestations (of viśva, taijasa, prājña and turīya); bibharti — maintains; sma — indeed; catuh-mūrtih — in His four personal features (Vāsudeva, Sańkarshana, Pradyumna and Aniruddha); bhagavān — the Lord; harih — Hari; īśvarah — the supreme controller.

TRANSLATION

The Supreme Personality of Godhead, Lord Hari, thus appears in four personal expansions, each exhibiting major limbs, minor limbs, weapons and ornaments. Through these distinct features, the Lord maintains the four phases of existence.

PURPORT

The Lord's spiritual body, weapons, ornaments and associates are all pure transcendental existence, identical with Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 24

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.24

dvija-rishabha sa esha brahma-yonih svayam-drik

sva-mahima-paripūrno māyayā ca svayaitat

srijati harati pātīty ākhyayānāvritāksho

vivrita iva niruktas tat-parair ātma-labhyah

SYNONYMS

dvija-rishabha — O best of the brāhmanas; sah eshah — He alone; brahma-yonih — the source of the Vedas; svayam-drik — who is self-illuminating; sva-mahima — in His own glory; paripūrnah — perfectly complete; māyayā — by the material energy; ca — and; svayā — His own; etat — this universe; srijati — He creates; harati — He withdraws; pāti — He maintains; iti ākhyayā — conceived of as such; anāvrita — uncovered; akshah — His transcendental awareness; vivritah — materially divided; iva — as if; niruktah — described; tat-paraih — by those who are devoted to Him; ātma — as their very Soul; labhyah — realizable.

TRANSLATION

O best of brāhmanas, He alone is the self-luminous, original source of the Vedas, perfect and complete in His own glory. By His material energy He creates, destroys and maintains this entire universe. Because He is the performer of various material functions, He is sometimes described as materially divided, yet He always remains transcendentally situated in pure knowledge. Those who are dedicated to Him in devotion can realize Him to be their true Soul.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura recommends that we become humble by practicing the following meditation: "The earth, which is always visible to me, is the expansion of the lotus feet of my Lord, who is always to be meditated upon. All moving and nonmoving living beings have taken shelter of the earth and are thus sheltered at the lotus feet of my Lord. For this reason I should respect every living being and not envy anyone. In fact, all living entities constitute the Kaustubha gem on My Lord's chest. Therefore I should never envy or deride any living entity." By practicing this meditation one can achieve success in life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 25

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.25

śrī-krishna krishna-sakha vrishny-rishabhāvani-dhrug-

rājanya-vamśa-dahanānapavarga-vīrya

govinda gopa-vanitā-vraja-bhritya-gīta

tīrtha-śravah śravana-mańgala pāhi bhrityān

SYNONYMS

śrī-krishna — O Śrī Krishna; krishna-sakha — O friend of Arjuna; vrishni — of the descendants of Vrishni; rishabha — O chief; avani — on the earth; dhruk — rebellious; rājanya-vamśa — of the dynasties of kings; dahana — O annihilator; anapavarga — without deterioration; vīrya — whose prowess; govinda — O proprietor of Goloka-dhāma; gopa — of the cowherd men; vanitā — and the cowherd women; vraja — by the multitude; bhritya — and by their servants; gīta — sung; tīrtha — pious, as the most holy place of pilgrimage; śravah — whose glories; śravana — just to hear about whom; mańgala — auspicious; pāhi — please protect; bhrityān — Your servants.

TRANSLATION

O Krishna, O friend of Arjuna, O chief among the descendants of Vrishni, You are the destroyer of those political parties that are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode, and Your most sacred glories, which are sung by Vrindāvana's cowherd men and women and their servants, bestow all auspiciousness just by being heard. O Lord, please protect Your devotees.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 26

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.26

ya idam kalya utthāya

mahā-purusha-lakshanam

tac-cittah prayato japtvā

brahma veda guhāśayam

SYNONYMS

yah — anyone who; idam — this; kalye — at dawn; utthāya — rising; mahā-purusha-lakshanam — the characteristics of the Supreme Personality in His universal form; tat-cittah — with mind absorbed in Him; prayatah — purified; japtvā — chanting to oneself; brahma — the Absolute Truth; veda — he comes to know; guhā-śayam — situated within the heart.

TRANSLATION

Anyone who rises early in the morning and, with a purified mind fixed upon the Mahāpurusha, quietly chants this description of His characteristics will realize Him as the Supreme Absolute Truth residing within the heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verses 27-28

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.27-28

śrī-śaunaka uvāca

śuko yad āha bhagavān

vishnu-rātāya śrinvate

sauro gano māsi māsi

nānā vasati saptakah

teshām nāmāni karmāni

niyuktānām adhīśvaraih

brūhi nah śraddadhānānām

vyūham sūryātmano hareh

SYNONYMS

śrī-śaunakah uvāca — Śrī Śaunaka said; śukah — Śukadeva Gosvāmī; yat — which; āha — described; bhagavān — the great sage; vishnu-rātāya — to King Parīkshit; śrinvate — who was listening; saurah — of the sun-god; ganah — the associates; māsi māsi — in each month; nānā — various; vasati — who reside; saptakah — the group of seven; teshām — of them; nāmāni — the names; karmāni — the activities; niyuktānām — who are engaged; adhīśvaraih — by the various features of the sun-god, who are their controllers; brūhi — please speak; nah — to us; śraddadhānānām — who are faithful; vyūham — the personal expansions; sūrya-ātmanah — in His personal expansion as the sun-god; hareh — of the Supreme Personality of Godhead, Lord Hari.

TRANSLATION

Śrī Śaunaka said: Please describe to us, who have great faith in your words, the different sets of seven personal features and associates the sun-god exhibits during each month, along with their names and activities. The associates of the sun-god, who serve their lord, are personal expansions of the Supreme Personality of Godhead Hari in His feature as the presiding deity of the sun.

PURPORT

After hearing an account of the exalted conversation between Śukadeva Gosvāmī and Mahārāja Parīkshit, Śaunaka now inquires about the sun as the expansion of the Supreme Lord. Although the sun is the king of all planets, Śrī Śaunaka is specifically interested in this effulgent globe as the expansion of Śrī Hari, the Supreme Personality of Godhead.

The personalities related with the sun are of seven categories. In the course of the sun's orbit there are twelve months, and in each month a different sun-god and a different set of his six associates preside. In each of the twelve months beginning from Vaiśākha there are different names for the sun-god himself, the sage, the Yaksha, the Gandharva, the Apsarā, the Rākshasa and the Nāga, making a total of seven categories.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 29

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.29

sūta uvāca

anādy-avidyayā vishnor

ātmanah sarva-dehinām

nirmito loka-tantro 'yam

lokeshu parivartate

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; anādi — beginningless; avidyayā — by the illusory energy; vishnoh — of Lord Vishnu; ātmanah — who is the Supreme Soul; sarva-dehinām — of all embodied living beings; nirmitah — produced; loka-tantrah — the regulator of the planets; ayam — this; lokeshu — among the planets; parivartate — travels.

TRANSLATION

Sūta Gosvāmī said: The sun travels among all the planets and thus regulates their movements. It has been created by Lord Vishnu, the Supreme Soul of all embodied beings, through His beginningless material energy.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 30

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.30

eka eva hi lokānām

sūrya ātmādi-krid dharih

sarva-veda-kriyā-mūlam

rishibhir bahudhoditah

SYNONYMS

ekah — one; eva — only; hi — indeed; lokānām — of the worlds; sūryah — the sun; ātmā — their soul; ādi-krit — the original creator; harih — the Personality of Godhead, Hari; sarva-veda — in all the Vedas; kriyā — of the ritualistic activities; mūlam — the basis; rishibhih — by the sages; bahudhā — variously; uditah — designated.

TRANSLATION

The sun-god, being nondifferent from Lord Hari, is the one soul of all the worlds and their original creator. He is the source of all the ritualistic activities prescribed in the Vedas and has been given many names by the Vedic sages.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 31

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.31

kālo deśah kriyā kartā

karanam kāryam āgamah

dravyam phalam iti brahman

navadhokto 'jayā harih

SYNONYMS

kālah — time; deśah — place; kriyā — endeavor; kartā — performer; karanam — instrument; kāryam — specific ritual; āgamah — scripture; dravyam — paraphernalia; phalam — result; iti — thus; brahman — O brāhmana, Śaunaka; navadhā — in nine phases; uktah — described; ajayā — in terms of the material energy; harih — Lord Hari.

TRANSLATION

Being the source of the material energy, the Personality of Godhead Lord Hari in His expansion as the sun-god is described in nine aspects, O Śaunaka: the time, the place, the endeavor, the performer, the instrument, the specific ritual, the scripture, the paraphernalia of worship and the result to be achieved.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 32

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.32

madhv-ādishu dvādaśasu

bhagavān kāla-rūpa-dhrik

loka-tantrāya carati

prithag dvādaśabhir ganaih

SYNONYMS

madhu-ādishu — beginning with Madhu; dvādaśasu — in the twelve (months); bhagavān — the Supreme Lord; kāla-rūpa — the form of time; dhrik — assuming; loka-tantrāya — to regulate planetary motion; carati — travels; prithak — separately; dvādaśabhih — with twelve; ganaih — sets of associates.

TRANSLATION

The Supreme Personality of Godhead, manifesting His potency of time as the sun-god, travels about in each of the twelve months, beginning with Madhu, to regulate planetary motion within the universe. Traveling with the sun-god in each of the twelve months is a different set of six associates.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 33

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.33

dhātā kritasthalī hetir

vāsukī rathakrin mune

pulastyas tumburur iti

madhu-māsam nayanty amī

SYNONYMS

dhātā kritasthalī hetih — Dhātā, Kritasthalī and Heti; vāsukih rathakrit — Vāsuki and Rathakrit; mune — O sage; pulastyah tumburuh — Pulastya and Tumburu; iti — thus; madhu-māsam — the month of Madhu (Caitra, at the time of the spring equinox); nayanti — lead forth; amī — these.

TRANSLATION

My dear sage, Dhātā as the sun-god, Kritasthalī as the Apsarā, Heti as the Rākshasa, Vāsuki as the Nāga, Rathakrit as the Yaksha, Pulastya as the sage and Tumburu as the Gandharva rule the month of Madhu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 34

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.34

aryamā pulaho 'thaujāh

prahetih puñjikasthalī

nāradah kacchanīraś ca

nayanty ete sma mādhavam

SYNONYMS

aryamā pulahah athaujāh — Aryamā, Pulaha and Athaujā; prahetih puñjikasthalī — Praheti and Puñjikasthalī; nāradah kacchanīrah — Nārada and Kacchanīra; ca — also; nayanti — rule; ete — these; sma — indeed; mādhavam — the month of Mādhava (Vaiśākha).

TRANSLATION

Aryamā as the sun-god, Pulaha as the sage, Athaujā as the Yaksha, Praheti as the Rākshasa, Puñjikasthalī as the Apsarā, Nārada as the Gandharva and Kacchanīra as the Nāga rule the month of Mādhava.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 35

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.35

mitro 'trih paurusheyo 'tha

takshako menakā hahāh

rathasvana iti hy ete

śukra-māsam nayanty amī

SYNONYMS

mitrah atrih paurusheyah — Mitra, Atri and Paurusheya; atha — as well; takshakah menakā hahāh — Takshaka, Menakā and Hāhā; rathasvanah — Rathasvana; iti — thus; hi — indeed; ete — these; śukra-māsam — the month of Śukra (Jyaishtha); nayanti — rule; amī — these.

TRANSLATION

Mitra as the sun-god, Atri as the sage, Paurusheya as the Rākshasa, Takshaka as the Nāga, Menakā as the Apsarā, Hāhā as the Gandharva and Rathasvana as the Yaksha rule the month of Śukra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 36

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.36

vasishtho varuno rambhā

sahajanyas tathā huhūh

śukraś citrasvanaś caiva

śuci-māsam nayanty amī

SYNONYMS

vasishthah varunah rambhā — Vasishtha, Varuna and Rambhā; sahajanyah — Sahajanya; tathā — also; huhūh — Hūhū; śukrah citrasvanah — Śukra and Citrasvana; ca eva — as well; śuci-māsam — the month of Śuci (Āshādha); nayanti — rule; amī — these.

TRANSLATION

Vasishtha as the sage, Varuna as the sun-god, Rambhā as the Apsarā, Sahajanya as the Rākshasa, Hūhū as the Gandharva, Śukra as the Nāga and Citrasvana as the Yaksha rule the month of Śuci.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 37

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.37

indro viśvāvasuh śrotā

elāpatras tathāńgirāh

pramlocā rākshaso varyo

nabho-māsam nayanty amī

SYNONYMS

indrah viśvāvasuh śrotāh — Indra, Viśvāvasu and Śrotā; elāpatrah — Elāpatra; tathā — and; ańgirāh — Ańgirā; pramlocā — Pramlocā; rākshasah varyah — the Rākshasa named Varya; nabhah-māsam — the month of Nabhas (Śrāvana); nayanti — rule; amī — these.

TRANSLATION

Indra as the sun-god, Viśvāvasu as the Gandharva, Śrotā as the Yaksha, Elāpatra as the Nāga, Ańgirā as the sage, Pramlocā as the Apsarā and Varya as the Rākshasa rule the month of Nabhas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 38

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.38

vivasvān ugrasenaś ca

vyāghra āsārano bhriguh

anumlocā śańkhapālo

nabhasyākhyam nayanty amī

SYNONYMS

vivasvān ugrasenah — Vivasvān and Ugrasena; ca — also; vyāghrah āsāranah bhriguh — Vyāghra, Āsārana and Bhrigu; anumlocā śańkhapālah — Anumlocā and Śańkhapāla; nabhasya-ākhyam — the month named Nabhasya (Bhādra); nayanti — rule; amī — these.

TRANSLATION

Vivasvān as the sun-god, Ugrasena as the Gandharva, Vyāghra as the Rākshasa, Āsārana as the Yaksha, Bhrigu as the sage, Anumlocā as the Apsarā and Śańkhapāla as the Nāga rule the month of Nabhasya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 39

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.39

pūshā dhanañjayo vātah

sushenah surucis tathā

ghritācī gautamaś ceti

tapo-māsam nayanty amī

SYNONYMS

pūshā dhanañjayah vātah — Pūshā, Dhanañjaya and Vāta; sushenah surucih — Sushena and Suruci; tathā — also; ghritācī gautamah — Ghritācī and Gautama; ca — as well; iti — thus; tapah-māsam — the month of Tapas (Māgha); nayanti — rule; amī — these.

TRANSLATION

Pūshā as the sun-god, Dhanañjaya as the Nāga, Vāta as the Rākshasa, Sushena as the Gandharva, Suruci as the Yaksha, Ghritācī as the Apsarā and Gautama as the sage rule the month of Tapas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 4

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.4

sūta uvāca

namaskritya gurūn vakshye

vibhūtīr vaishnavīr api

yāh proktā veda-tantrābhyām

ācāryaih padmajādibhih

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; namaskritya — offering obeisances; gurūn — to the spiritual masters; vakshye — I shall speak; vibhūtīh — the opulences; vaishnavīh — belonging to Lord Vishnu; api — indeed; yāh — which; proktāh — are described; veda-tantrābhyām — by the Vedas and the tantras; ācāryaih — by standard authorities; padmaja-ādibhih — beginning with Lord Brahmā.

TRANSLATION

Sūta Gosvāmī said: Offering obeisances to my spiritual masters, I shall repeat to you the description of the opulences of Lord Vishnu given in the Vedas and tantras by great authorities, beginning from lotus-born Brahmā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 40

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.40

ritur varcā bharadvājah

parjanyah senajit tathā

viśva airāvataś caiva

tapasyākhyam nayanty amī

SYNONYMS

rituh varcā bharadvājah — Ritu, Varcā and Bharadvāja; parjanyah senajit — Parjanya and Senajit; tathā — also; viśvah airāvatah — Viśva and Airāvata; ca eva — also; tapasya-ākhyam — the month known as Tapasya (Phālguna); nayanti — rule; amī — these.

TRANSLATION

Ritu as the Yaksha, Varcā as the Rākshasa, Bharadvāja as the sage, Parjanya as the sun-god, Senajit as the Apsarā, Viśva as the Gandharva and Airāvata as the Nāga rule the month known as Tapasya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 41

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.41

athāmśuh kaśyapas tārkshya

ritasenas tathorvaśī

vidyucchatrur mahāśańkhah

saho-māsam nayanty amī

SYNONYMS

atha — then; amśuh kaśyapah tārkshyah — Amśu, Kaśyapa and Tārkshya; ritasenah — Ritasena; tathā — and; urvaśī — Urvaśī; vidyucchatruh mahāśańkhah — Vidyucchatru and Mahāśańkha; sahah-māsam — the month of Sahas (Mārgaśīrsha); nayanti — rule; amī — these.

TRANSLATION

Amśu as the sun-god, Kaśyapa as the sage, Tārkshya as the Yaksha, Ritasena as the Gandharva, Urvaśī as the Apsarā, Vidyucchatru as the Rākshasa and Mahāśańkha as the Nāga rule the month of Sahas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 42

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.42

bhagah sphūrjo 'rishtanemir

ūrna āyuś ca pañcamah

karkotakah pūrvacittih

pushya-māsam nayanty amī

SYNONYMS

bhagah sphūrjah arishtanemih — Bhaga, Sphūrja and Arishtanemi; ūrnah — Ūrna; āyuh — Āyur; ca — and; pañcamah — the fifth associate; karkotakah pūrvacittih — Karkotaka and Pūrvacitti; pushya-māasam — the month of Pushya; nayanti — rule; amī — these.

TRANSLATION

Bhaga as the sun-god, Sphūrja as the Rākshasa, Arishtanemi as the Gandharva, Ūrna as the Yaksha, Āyur as the sage, Karkotaka as the Nāga and Pūrvacitti as the Apsarā rule the month of Pushya.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 43

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.43

tvashtā ricīka-tanayah

kambalaś ca tilottamā

brahmāpeto 'tha satajid

dhritarāshtra isham-bharāh

SYNONYMS

tvashtā — Tvashtā; ricīka-tanayah — the son of Ricīka (Jamadagni); kambalah — Kambala; ca — and; tilottamā — Tilottamā; brahmāpetah — Brahmāpeta; atha — and; śatajit — Śatajit; dhritarāshtrah — Dhritarāshtra; isham-bharāh — the maintainers of the month Isha (Āśvina).

TRANSLATION

Tvashtā as the sun-god; Jamadagni, the son of Ricīka, as the sage; Kambalāśva as the Nāga; Tilottamā as the Apsarā; Brahmāpeta as the Rākshasa; Śatajit as the Yaksha; and Dhritarāshtra as the Gandharva maintain the month of Isha.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 44

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.44

vishnur aśvataro rambhā

sūryavarcāś ca satyajit

viśvāmitro makhāpeta

ūrja-māsam nayanty amī

SYNONYMS

vishnuh aśvatarah rambhā — Vishnu, Aśvatara and Rambhā; sūryavarcāh — Sūryavarcā; ca — and; satyajit — Satyajit; viśvāmītrah makhāpetah — Viśvāmitra and Makhāpeta; ūrja-māsam — the month of Ūrja (Kārttika); nayanti — rule; amī — these.

TRANSLATION

Vishnu as the sun-god, Aśvatara as the Nāga, Rambhā as the Apsarā, Sūryavarcā as the Gandharva, Satyajit as the Yaksha, Viśvāmitra as the sage and Makhāpeta as the Rākshasa rule the month of Ūrja.

PURPORT

All these sun-gods and their associates are mentioned in divisions in the Kūrma Purāna, as follows:

dhātāryamā ca mitraś ca

varunaś cendra eva ca

vivasvān atha pūshā ca

parjanyaś cāmśur eva ca

bhagas tvashtā ca vishnuś ca

ādityā dvādaśa smritāh

pulastyah pulahaś cātrir

vasishto 'thāńgirā bhriguh

gautamo 'tha bharadvājah

kaśyapah kratur eva ca

jamadagnih kauśikaś ca

munayo brahma-vādināh

rathakric cāpy athojāś ca

grāmanīh surucis tathā

ratha-citrasvanah śrotā

arunah senajit tathā

tārkshya arishtanemiś ca

ritajit satyajit tathā

atha hetih prahetiś ca

paurusheyo vadhas tathā

varyo vyāghras tathāpaś ca

vāyur vidyud divākarah

brahmāpetaś ca vipendrā

yajñāpetaś ca rākshakāh

vāsukih kacchanīraś ca

takshakah śukra eva ca

elāpatrah śańkhapālas

tathairāvata-samjñitah

dhanañjayo mahāpadmas

tathā karkotako dvijāh

kambalo 'śvataraś caiva

vahanty enam yathā-kramam

tumburur nārado hāhā

hūhūr viśvāvasus tathā

ugraseno vasurucir

viśvavasur athāparah

citrasenas tathornāyur

dhritarāshtro dvijottamāh

sūryavarcā dvādaśaite

gandharvā gāyatām varāh

kritasthaly apsaro-varyā

tathānyā puñjikasthalī

menakā sahajanyā ca

pramlocā ca dvijottamāh

anumlocā ghritācī ca

viśvācī corvaśī tathā

anyā ca pūrvacittih syād

anyā caiva tilottamā

rambhā ceti dvija-śreshthās

tathaivāpsarasah smritāh

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 45

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.45

etā bhagavato vishnor

ādityasya vibhūtayah

smaratām sandhyayor nrinām

haranty amho dine dine

SYNONYMS

etāh — these; bhagavatah — of the Personality of Godhead; vishnoh — Lord Vishnu; ādityasya — of the sun-god; vibhūtayah — the opulences; smaratām — for those who remember; sandhyayoh — at the junctures of the day; nrinām — for such men; haranti — they take away; amhah — sinful reactions; dine dine — day after day.

TRANSLATION

All these personalities are the opulent expansions of the Supreme Personality of Godhead, Vishnu, in the form of the sun-god. These deities take away all the sinful reactions of those who remember them each day at dawn and sunset.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 46

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.46

dvādaśasv api māseshu

devo 'sau shadbhir asya vai

caran samantāt tanute

paratreha ca san-matim

SYNONYMS

dvādaśasu — in each of the twelve; api — indeed; māseshu — months; devah — the lord; asau — this; shadbhih — with his six types of associates; asya — for the population of this universe; vai — certainly; caran — traveling; samantāt — in all directions; tanute — spreads; paratra — in the next life; iha — in this life; ca — and; sat-matim — pure consciousness.

TRANSLATION

Thus, throughout the twelve months, the lord of the sun travels in all directions with his six types of associates, disseminating among the inhabitants of this universe purity of consciousness for both this life and the next.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verses 47-48

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.47-48

sāmarg-yajurbhis tal-lińgair

rishayah samstuvanty amum

gandharvās tam pragāyanti

nrityanty apsaraso 'gratah

unnahyanti ratham nāgā

grāmanyo ratha-yojakāh

codayanti ratham prishthe

nairritā bala-śālinah

SYNONYMS

sāma-rik-yajurbhih — with the hymns of the Sāma, Rig and Yajur Vedas; tat-lińgaih — which reveal the sun; rishayah — the sages; samstuvanti — glorify; amum — him; gandharvāh — the Gandharvas; tam — about him; pragāyanti — sing loudly; nrityanti — dance; apsarasah — the Apsarās; agratah — in front; unnahyanti — bind up; ratham — the chariot; nāgāh — the Nāgas; grāmanyah — the Yakshas; ratha-yojakāh — those who harness the horses to the chariot; codayanti — drive; ratham — the chariot; prishthe — from the rear; nairritāh — the Rākshasas; bala-śālinah — strong.

TRANSLATION

While the sages glorify the sun-god with the hymns of the Sāma, Rig and Yajur Vedas, which reveal his identity, the Gandharvas also sing his praises and the Apsarās dance before his chariot. The Nāgas arrange the chariot ropes and the Yakshas harness the horses to the chariot, while the powerful Rākshasas push from behind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 49

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.49

vālakhilyāh sahasrāni

shashtir brahmarshayo 'malāh

purato 'bhimukham yānti

stuvanti stutibhir vibhum

SYNONYMS

vālakhilyāh — the Vālakhilyas; sahasrāni — thousands; shashtih — sixty; brahma-rishayah — great sages among the brāhmanas; amalāh — pure; puratah — in front; abhimukham — facing the chariot; yānti — they go; stuvanti — they offer praise; stutibhih — with Vedic prayers; vibhum — to the almighty lord.

TRANSLATION

Facing the chariot, the sixty thousand brāhmana sages known as Vālakhilyas travel in front and offer prayers to the almighty sun-god with Vedic mantras.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 5

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.5

māyādyair navabhis tattvaih

sa vikāra-mayo virāt

nirmito driśyate yatra

sa-citke bhuvana-trayam

SYNONYMS

māyā-ādyaih — beginning with the unmanifest stage of nature; navabhih — with the nine; tattvaih — elements; sah — that; vikāra-mayah — also comprising the transformations (of the eleven senses and the five gross elements); virāt — the universal form of the Lord; nirmitah — constructed; driśyate — are seen; yatra — in which; sa-citke — being conscious; bhuvana-trayam — the three planetary systems.

TRANSLATION

The universal form [virāt] of the Personality of Godhead includes the nine basic elements of creation, starting with the unmanifest nature, and their subsequent transformations. Once this universal form is instilled with consciousness, the three planetary systems become visible within it.

PURPORT

The nine basic elements of creation are prakriti, sūtra, mahat-tattva, false ego, and the five subtle perceptions. The transformations are the eleven senses and the five gross material elements.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 50

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.50

evam hy anādi-nidhano

bhagavān harir īśvarah

kalpe kalpe svam ātmānam

vyūhya lokān avaty ajah

SYNONYMS

evam — thus; hi — indeed; anādi — without beginning; nidhanah — or end; bhagavān — the Personality of Godhead; harih — Lord Hari; īśvarah — the supreme controller; kalpe kalpe — in each day of Brahmā; svam ātmānam — Himself; vyūhya — expanding into various forms; lokān — the worlds; avati — protects; ajah — the unborn Lord.

TRANSLATION

For the protection of all the worlds, the Supreme Personality of Godhead Hari, who is unborn and without beginning or end, thus expands Himself during each day of Brahmā into these specific categories of His personal representations.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Twelfth Canto, Eleventh Chapter, of the Śrīmad-Bhāgavatam, entitled "Summary Description of the Mahāpurusha."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verses 6-8

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.6-8

etad vai paurusham rūpam

bhūh pādau dyauh śiro nabhah

nābhih sūryo 'kshinī nāse

vāyuh karnau diśah prabhoh

prajāpatih prajananam

apāno mrityur īśituh

tad-bāhavo loka-pālā

manaś candro bhruvau yamah

lajjottaro 'dharo lobho

dantā jyotsnā smayo bhramah

romāni bhūruhā bhūmno

meghāh purusha-mūrdhajāh

SYNONYMS

etat — this; vai — indeed; paurusham — of the Virāt-purusha; rūpam — the form; bhūh — the earth; pādau — His feet; dyauh — heaven; śirah — His head; nabhah — the sky; nābhih — His navel; sūryah — the sun; akshinī — His eyes; nāse — His nostrils; vāyuh — the air; karnau — His ears; diśah — the directions; prabhoh — of the Supreme Lord; prajā-patih — the demigod of procreation; prajananam — His genital; apānah — His anus; mrityuh — death; īśituh — of the absolute controller; tat-bāhavah — His many arms; loka-pālāh — the presiding demigods of the various planets; manah — His mind; candrah — the moon; bhruvau — His eyebrows; yamah — the god of death; lajjā — shame; uttarah — His upper lip; adharah — His lower lip; lobhah — greed; dantāh — His teeth; jyotsnā — the light of the moon; smayah — His smile; bhramah — delusion; romāni — the hairs of the body; bhū-ruhāh — the trees; bhūmnah — of the almighty Lord; meghāh — the clouds; purusha — of the Virāt-purusha; mūrdha-jāh — the hairs upon the head.

TRANSLATION

This is the representation of the Supreme Lord as the universal person, in which the earth is His feet, the sky His navel, the sun His eyes, the wind His nostrils, the demigod of procreation His genitals, death His anus and the moon His mind. The heavenly planets are His head, the directions His ears, and the demigods protecting the various planets His many arms. The god of death is His eyebrows, shame His lower lip, greed His upper lip, delusion His smile, and moonshine His teeth, while the trees are the almighty Purusha's bodily hairs, and the clouds the hair on His head.

PURPORT

Various aspects of material creation, such as the earth, the sun and the trees, are sustained by various limbs of the universal body of the Lord. Thus they are considered nondifferent from Him, as described in this verse, which is meant for meditation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11 Verse 9

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11.9

yāvān ayam vai purusho

yāvatyā samsthayā mitah

tāvān asāv api mahā-

purusho loka-samsthayā

SYNONYMS

yāvān — to which extent; ayam — this; vai — indeed; purushah — ordinary individual person; yāvatyā — extending to which dimensions; samsthayā — by the position of his limbs; mitah — measured; tāvān — to that extent; asau — He; api — also; mahā-purushah — the transcendental personality; loka-samsthayā — according to the positions of the planetary systems.

TRANSLATION

Just as one can determine the dimensions of an ordinary person of this world by measuring his various limbs, one can determine the dimensions of the Mahāpurusha by measuring the arrangement of the planetary systems within His universal form.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 11

Canto 12: The Age of Deterioration Chapter 11: Summary Description of the Mahāpurusha

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.11 Summary

In the context of worship, this chapter describes the Mahāpurusha and the various expansions of the sun in each month. Śrī Sūta first tells Śaunaka Rishi about the material objects through which one can understand the major limbs, the secondary limbs, the weapons and the garments of Lord Śrī Hari. Then he outlines the process of practical service by which a mortal soul can attain immortality. When Śaunaka shows further interest in learning about the expansion of Lord Hari in the form of the sungod, Sūta replies that Lord Śrī Hari — the indwelling controller of the universe and its original creator — manifests Himself in the form of the demigod of the sun. Sages describe this sun-god in many features according to his different material designations. To sustain the world, the Personality of Godhead manifests His potency of time as the sun and travels throughout the twelve months, beginning with Caitra, along with twelve sets of personal associates. One who remembers the opulences of the Personality of Godhead Śrī Hari in His form as the sun will become free of his sinful reactions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.12 Summary

SB 12.12.1: Sūta Gosvāmī said: Offering my obeisances to the supreme religious principle, devotional service; to Lord Krishna, the supreme creator; and to all the brāhmanas, I shall now describe the eternal principles of religion.

SB 12.12.2: O great sages, I have narrated to you the wonderful pastimes of Lord Vishnu, as you inquired about them from me. Hearing such narrations is the suitable engagement for a person who is actually a human being.

SB 12.12.3: This literature fully glorifies the Supreme Personality of Godhead Hari, who removes all His devotees' sinful reactions. The Lord is glorified as Nārāyana, Hrishīkeśa and the Lord of the Sātvatas.

SB 12.12.4: This literature describes the mystery of the Supreme Absolute Truth, the source of the creation and annihilation of this universe. Also presented are divine knowledge of Him together with the process of its cultivation, and the transcendental realization one achieves.

SB 12.12.5: The following topics are also narrated: the process of devotional service together with its subsidiary feature of renunciation, and the histories of Mahārāja Parīkshit and the sage Nārada.

SB 12.12.6: Also described are saintly King Parīkshit's sitting down to fast until death in response to the curse of a brāhmana's son, and the conversations between Parīkshit and Śukadeva Gosvāmī, who is the best of all brāhmanas.

SB 12.12.7: The Bhāgavatam explains how one can attain liberation at the time of death by practicing fixed meditation in yoga. It also contains a discussion between Nārada and Brahmā, an enumeration of the incarnations of the Supreme Personality of Godhead, and a description of how the universe was created in progressive sequence, beginning from the unmanifest stage of material nature.

SB 12.12.8: This scripture also relates the discussions Vidura had with Uddhava and with Maitreya, inquiries about the subject matter of this Purāna, and the winding up of creation within the body of the Supreme Lord at the time of annihilation.

SB 12.12.9: The creation effected by the agitation of the modes of material nature, the seven stages of evolution by elemental transformation, and the construction of the universal egg, from which arises the universal form of the Supreme Lord — all these are thoroughly described.

SB 12.12.10: Other topics include the subtle and gross movements of time, the generation of the lotus from the navel of Garbhodakaśāyī Vishnu, and the killing of the demon Hiranyāksha when the earth was delivered from the Garbhodaka Ocean.

SB 12.12.11: The Bhāgavatam also describes the creation of demigods, animals and demoniac species of life; the birth of Lord Rudra; and the appearance of Svāyambhuva Manu from the half-man, half-woman Īśvara.

SB 12.12.12: Also related are the appearance of the first woman, Śatarūpā, who was the excellent consort of Manu, and the offspring of the pious wives of Prajāpati Kardama.

SB 12.12.13: The Bhāgavatam describes the incarnation of the Supreme Personality of Godhead as the exalted sage Kapila and records the conversation between that greatly learned soul and His mother, Devahūti.

SB 12.12.14-15: Also described are the progeny of the nine great brāhmanas, the destruction of Daksha's sacrifice, and the history of Dhruva Mahārāja, followed by the histories of King Prithu and King Prācīnabarhi, the discussion between Prācīnabarhi and Nārada, and the life of Mahārāja Priyavrata. Then, O brāhmanas, the Bhāgavatam tells of the character and activities of King Nābhi, Lord Rishabha and King Bharata.

SB 12.12.16: The Bhāgavatam gives an elaborate description of the earth's continents, regions, oceans, mountains and rivers. Also described are the arrangement of the celestial sphere and the conditions found in the subterranean regions and in hell.

SB 12.12.17: The rebirth of Prajāpati Daksha as the son of the Pracetās, and the progeny of Daksha's daughters, who initiated the races of demigods, demons, human beings, animals, serpents, birds and so on — all this is described.

SB 12.12.18: O brāhmanas, also recounted are the births and deaths of Vritrāsura and of Diti's sons Hiranyāksha and Hiranyakaśipu, as well as the history of the greatest of Diti's descendants, the exalted soul Prahlāda.

SB 12.12.19: The reign of each Manu, the liberation of Gajendra, and the special incarnations of Lord Vishnu in each manv-antara, such as Lord Hayaśīrshā, are described as well.

SB 12.12.20: The Bhāgavatam also tells of the appearances of the Lord of the universe as Kūrma, Matsya, Narasimha and Vāmana, and of the demigods' churning of the milk ocean to obtain nectar.

SB 12.12.21: An account of the great battle fought between the demigods and the demons, a systematic description of the dynasties of various kings, and narrations concerning Ikshvāku's birth, his dynasty and the dynasty of the pious Sudyumna — all are presented within this literature.

SB 12.12.22: Also related are the histories of Ilā and Tārā, and the description of the descendants of the sun-god, including such kings as Śaśāda and Nriga.

SB 12.12.23: The histories of Sukanyā, Śaryāti, the intelligent Kakutstha, Khatvāńga, Māndhātā, Saubhari and Sagara are narrated.

SB 12.12.24: The Bhāgavatam narrates the sanctifying pastimes of Lord Rāmacandra, the King of Kosala, and also explains how King Nimi abandoned his material body. The appearance of the descendants of King Janaka is also mentioned.

SB 12.12.25-26: The Śrīmad-Bhāgavatam describes how Lord Paraśurāma, the greatest descendant of Bhrigu, annihilated all the kshatriyas on the face of the earth. It further recounts the lives of glorious kings who appeared in the dynasty of the moon-god — kings such as Aila, Yayāti, Nahusha, Dushmanta's son Bharata, Śāntanu and Śāntanu's son Bhīshma. Also described is the great dynasty founded by King Yadu, the eldest son of Yayāti.

SB 12.12.27: How Śrī Krishna, the Supreme Personality of Godhead and Lord of the universe, descended into this Yadu dynasty, how He took birth in the home of Vasudeva, and how He then grew up in Gokula — all this is described in detail.

SB 12.12.28-29: Also glorified are the innumerable pastimes of Śrī Krishna, the enemy of the demons, including His childhood pastimes of sucking out Pūtanā's life air along with her breast-milk, breaking the cart, trampling down Trināvarta, killing Bakāsura, Vatsāsura and Aghāsura, and the pastimes He enacted when Lord Brahmā hid His calves and cowherd boyfriends in a cave.

SB 12.12.30: The Śrīmad-Bhāgavatam tells how Lord Krishna and Lord Balarāma killed the demon Dhenukāsura and his companions, how Lord Balarāma destroyed Pralambāsura, and also how Krishna saved the cowherd boys from a raging forest fire that had encircled them.

SB 12.12.31-33: The chastisement of the serpent Kāliya; the rescue of Nanda Mahārāja from a great snake; the severe vows performed by the young gopīs, who thus satisfied Lord Krishna; the mercy He showed the wives of the Vedic brāhmanas, who felt remorse; the lifting of Govardhana Hill followed by the worship and bathing ceremony performed by Indra and the Surabhi cow; Lord Krishna's nocturnal pastimes with the cowherd girls; and the killing of the foolish demons Śańkhacūda, Arishta and Keśī — all these pastimes are elaborately recounted.

SB 12.12.34: The Bhāgavatam describes the arrival of Akrūra, the subsequent departure of Krishna and Balarāma, the lamentation of the gopīs and the touring of Mathurā.

SB 12.12.35: Also narrated are how Krishna and Balarāma killed the elephant Kuvalayāpīda, the wrestlers Mushtika and Cānūra, and Kamsa and other demons, as well as how Krishna brought back the dead son of His spiritual master, Sāndīpani Muni.

SB 12.12.36: Then, O brāhmanas, this scripture recounts how Lord Hari, while residing in Mathurā in the company of Uddhava and Balarāma, performed pastimes for the satisfaction of the Yadu dynasty.

SB 12.12.37: Also described are the annihilation of each of the many armies brought by Jarāsandha, the killing of the barbarian king Kālayavana and the establishment of Dvārakā City.

SB 12.12.38: This work also describes how Lord Krishna brought from heaven the pārijāta tree and the Sudharmā assembly hall, and how He kidnapped Rukminī by defeating all His rivals in battle.

SB 12.12.39: Also narrated are how Lord Krishna, in the battle with Bānāsura, defeated Lord Śiva by making him yawn, how the Lord cut off Bānāsura's arms, and how He killed the master of Prāgjyotishapura and then rescued the young princesses held captive in that city.

SB 12.12.40-41: There are descriptions of the powers and the deaths of the King of Cedi, Paundraka, Śālva, the foolish Dantavakra, Śambara, Dvivida, Pītha, Mura, Pañcajana and other demons, along with a description of how Vārānasī was burned to the ground. The Bhāgavatam also recounts how Lord Krishna relieved the earth's burden by engaging the Pāndavas in the Battle of Kurukshetra.

SB 12.12.42-43: How the Lord withdrew His own dynasty on the pretext of the brāhmanas' curse; Vasudeva's conversation with Nārada; the extraordinary conversation between Uddhava and Krishna, which reveals the science of the self in complete detail and elucidates the religious principles of human society; and then how Lord Krishna gave up this mortal world by His own mystic power — the Bhāgavatam narrates all these events.

SB 12.12.44: This work also describes people's characteristics and behavior in the different ages, the chaos men experience in the age of Kali, the four kinds of annihilation and the three kinds of creation.

SB 12.12.45: There are also an account of the passing away of the wise and saintly King Vishnurāta [Parīkshit], an explanation of how Śrīla Vyāsadeva disseminated the branches of the Vedas, a pious narration concerning Mārkandeya Rishi, and a description of the detailed arrangement of the Lord's universal form and His form as the sun, the soul of the universe.

SB 12.12.46: Thus, O best of the brāhmanas, I have explained herein what you have inquired from me. This literature has glorified in full detail the activities of the Lord's pastime incarnations.

SB 12.12.47: If when falling, slipping, feeling pain or sneezing one involuntarily cries out in a loud voice, "Obeisances to Lord Hari!" one will be automatically freed from all his sinful reactions.

SB 12.12.48: When people properly glorify the Supreme Personality of Godhead or simply hear about His power, the Lord personally enters their hearts and cleanses away every trace of misfortune, just as the sun removes the darkness or as a powerful wind drives away the clouds.

SB 12.12.49: Words that do not describe the transcendental Personality of Godhead but instead deal with temporary matters are simply false and useless. Only those words that manifest the transcendental qualities of the Supreme Lord are actually truthful, auspicious and pious.

SB 12.12.50: Those words describing the glories of the all-famous Personality of Godhead are attractive, relishable and ever fresh. Indeed, such words are a perpetual festival for the mind, and they dry up the ocean of misery.

SB 12.12.51: Those words that do not describe the glories of the Lord, who alone can sanctify the atmosphere of the whole universe, are considered to be like unto a place of pilgrimage for crows, and are never resorted to by those situated in transcendental knowledge. The pure and saintly devotees take interest only in topics glorifying the infallible Supreme Lord.

SB 12.12.52: On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes and so on of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilization. Such transcendental literatures, even though imperfectly composed, are heard, sung and accepted by purified men who are thoroughly honest.

SB 12.12.53: Knowledge of self-realization, even though free from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of even the most properly performed fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?

SB 12.12.54: The great endeavor one undergoes in executing the ordinary social and religious duties of the varnāśrama system, in performing austerities, and in hearing from the Vedas culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcendental qualities of the Supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.

SB 12.12.55: Remembrance of Lord Krishna's lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realization and renunciation.

SB 12.12.56: O most eminent of brāhmanas, you are all indeed extremely fortunate, since you have already placed within your hearts Lord Śrī Nārāyana — the Personality of Godhead, the supreme controller and the ultimate Soul of all existence — beyond whom there is no other god. You have undeviating love for Him, and thus I request you to worship Him.

SB 12.12.57: I also have now been fully reminded of the science of God, which I previously heard from the mouth of the great sage Śukadeva Gosvāmī. I was present in the assembly of great sages who heard him speak to King Parīkshit as the monarch sat fasting until death.

SB 12.12.58: O brāhmanas, I have thus described to you the glories of the Supreme Lord Vāsudeva, whose extraordinary activities are most worthy of glorification. This narration destroys all that is inauspicious.

SB 12.12.59: One who with undeviating attention constantly recites this literature at every moment of every hour, as well as one who faithfully hears even one verse or half a verse or a single line or even half a line, certainly purifies his very self.

SB 12.12.60: One who hears this Bhāgavatam on the Ekādaśī or Dvādaśī day is assured of long life, and one who recites it with careful attention while fasting is purified of all sinful reactions.

SB 12.12.61: One who controls his mind, fasts at the holy places Pushkara, Mathurā or Dvārakā, and studies this scripture will be freed from all fear.

SB 12.12.62: Upon the person who glorifies this Purāna by chanting or hearing it, the demigods, sages, Siddhas, Pitās, Manus and kings of the earth bestow all desirable things.

SB 12.12.63: By studying this Bhāgavatam, a brāhmana can enjoy the same rivers of honey, ghee and milk he enjoys by studying the hymns of the Rig, Yajur and Sāma Vedas.

SB 12.12.64: A brāhmana who diligently reads this essential compilation of all the Purānas will go to the supreme destination, which the Supreme Lord Himself has herein described.

SB 12.12.65: A brāhmana who studies the Śrīmad-Bhāgavatam achieves firm intelligence in devotional service, a king who studies it gains sovereignty over the earth, a vaiśya acquires great treasure and a śūdra is freed from sinful reactions.

SB 12.12.66: Lord Hari, the supreme controller of all beings, annihilates the accumulated sins of the Kali age, yet other literatures do not constantly glorify Him. But that Supreme Personality of Godhead, appearing in His innumerable personal expansions, is abundantly and constantly described throughout the various narrations of this Śrīmad-Bhāgavatam.

SB 12.12.67: I bow down to that unborn and infinite Supreme Soul, whose personal energies effect the creation, maintenance and destruction of the material universe. Even Brahmā, Indra, Śańkara and the other lords of the heavenly planets cannot fathom the glories of that infallible Personality of Godhead.

SB 12.12.68: I offer my obeisances to the Supreme Personality of Godhead, who is the eternal Lord and the leader of all other deities, who by evolving His nine material energies has arranged within Himself the abode of all moving and nonmoving creatures, and who is always situated in pure, transcendental consciousness.

SB 12.12.69: Let me offer my respectful obeisances unto my spiritual master, the son of Vyāsadeva, Śukadeva Gosvāmī. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization and was living in a secluded place, giving up all other types of consciousness, he became attracted by the pleasing, most melodious pastimes of Lord Śrī Krishna. He therefore mercifully spoke this supreme Purāna, Śrīmad-Bhāgavatam, which is the bright light of the Absolute Truth and which describes the activities of the Lord.


Srimad Bhagavatam Canto 12 Chapter 12 Verse 1

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.1

sūta uvāca

namo dharmāya mahate

namah krishnāya vedhase

brahmanebhyo namaskritya

dharmān vakshye sanātanān

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; namah — obeisances; dharmāya — to the principle of religion; mahate — greatest; namah — obeisances; krishnāya — to Lord Krishna; vedhase — the creator; brahmanebhyah — to the brāhmanas; namaskritya — offering my obeisances; dharmān — the principles of religion; vakshye — I shall speak; sanātanān — eternal.

TRANSLATION

Sūta Gosvāmī said: Offering my obeisances to the supreme religious principle, devotional service; to Lord Krishna, the supreme creator; and to all the brāhmanas, I shall now describe the eternal principles of religion.

PURPORT

In this Twelfth Chapter of the Twelfth Canto, Sūta Gosvāmī will summarize all the topics of Śrīmad-Bhāgavatam, beginning from the First Canto.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 10

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.10

kālasya sthūla-sūkshmasya

gatih padma-samudbhavah

bhuva uddharane 'mbhodher

hiranyāksha-vadho yathā

SYNONYMS

kālasya — of time; sthūla-sūkshmasya — gross and subtle; gatih — the movement; padma — of the lotus; samudbhavah — the generation; bhuvah — of the earth; uddharane — in connection with the deliverance; ambhodheh — from the ocean; hiranyāksha-vadhah — the killing of the demon Hiranyāksha; yathā — as it occurred.

TRANSLATION

Other topics include the subtle and gross movements of time, the generation of the lotus from the navel of Garbhodakaśāyī Vishnu, and the killing of the demon Hiranyāksha when the earth was delivered from the Garbhodaka Ocean.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 11

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.11

ūrdhva-tiryag-avāk-sargo

rudra-sargas tathaiva ca

ardha-nārīśvarasyātha

yatah svāyambhuvo manuh

SYNONYMS

ūrdhva — of the higher species, the demigods; tiryak — of the animals; avāk — and of lower species; sargah — the creation; rudra — of Lord Śiva; sargah — the creation; tathā — and; eva — indeed; ca — also; ardha-nārī — as a half man, half woman; īśvarasya — of the lord; atha — then; yatah — from whom; svāyambhuvah manuh — Svāyambhuva Manu.

TRANSLATION

The Bhāgavatam also describes the creation of demigods, animals and demoniac species of life; the birth of Lord Rudra; and the appearance of Svāyambhuva Manu from the half-man, half-woman Īśvara.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 12

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.12

śatarūpā ca yā strīnām

ādyā prakritir uttamā

santāno dharma-patnīnām

kardamasya prajāpateh

SYNONYMS

śatarūpā — Śatarūpā; ca — and; yā — who; strīnām — of women; ādyā — the first; prakritih — the consort; uttamā — best; santānah — the progeny; dharma-patnīnām — of the pious wives; kardamasya — of the sage Kardama; prajāpateh — the progenitor.

TRANSLATION

Also related are the appearance of the first woman, Śatarūpā, who was the excellent consort of Manu, and the offspring of the pious wives of Prajāpati Kardama.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 13

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.13

avatāro bhagavatah

kapilasya mahātmanah

devahūtyāś ca samvādah

kapilena ca dhīmatā

SYNONYMS

avatārah — the descent; bhagavatah — of the Supreme Personality of Godhead; kapilasya — Lord Kapila; mahā-ātmanah — the Supreme Soul; devahūtyāh — of Devahūti; ca — and; samvādah — the conversation; kapilena — with Lord Kapila; ca — and; dhī-matā — the intelligent.

TRANSLATION

The Bhāgavatam describes the incarnation of the Supreme Personality of Godhead as the exalted sage Kapila and records the conversation between that greatly learned soul and His mother, Devahūti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verses 14-15

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.14-15

nava-brahma-samutpattir

daksha-yajña-vināśanam

dhruvasya caritam paścāt

prithoh prācīnabarhishah

nāradasya ca samvādas

tatah praiyavratam dvijāh

nābhes tato 'nucaritam

rishabhasya bharatasya ca

SYNONYMS

nava-brahma — of the nine brāhmanas (the sons of Lord Brahmā, headed by Marīci); samutpattih — the descendants; daksha-yajña — of the sacrifice performed by Daksha; vināśanam — the destruction; dhruvasya — of Dhruva Mahārāja; caritam — the history; paścāt — then; prithoh — of King Prithu; prācīnabarhishah — of Prācīnabarhi; nāradasya — with Nārada Muni; ca — and; samvādah — his conversation; tatah — then; praiyavratam — the story of Mahārāja Priyavrata; dvijāh — O brāhmanas; nābheh — of Nābhi; tatah — then; anucaritam — the life story; rishabhasya — of Lord Rishabha; bharatasya — of Bharata Mahārāja; ca — and.

TRANSLATION

Also described are the progeny of the nine great brāhmanas, the destruction of Daksha's sacrifice, and the history of Dhruva Mahārāja, followed by the histories of King Prithu and King Prācīnabarhi, the discussion between Prācīnabarhi and Nārada, and the life of Mahārāja Priyavrata. Then, O brāhmanas, the Bhāgavatam tells of the character and activities of King Nābhi, Lord Rishabha and King Bharata.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 16

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.16

dvīpa-varsha-samudrānām

giri-nady-upavarnanam

jyotiś-cakrasya samsthānam

pātāla-naraka-sthitih

SYNONYMS

dvīpa-varsha-samudrānām — of the continents, great islands and oceans; giri-nadī — of the mountains and rivers; upavarnanam — the detailed description; jyotih-cakrasya — of the celestial sphere; samsthānam — the arrangement; pātāla — of the subterranean regions; naraka — and of hell; sthitih — the situation.

TRANSLATION

The Bhāgavatam gives an elaborate description of the earth's continents, regions, oceans, mountains and rivers. Also described are the arrangement of the celestial sphere and the conditions found in the subterranean regions and in hell.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 17

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.17

daksha-janma pracetobhyas

tat-putrīnām ca santatih

yato devāsura-narās

tiryań-naga-khagādayah

SYNONYMS

daksha-janma — the birth of Daksha; pracetobhyah — from the Pracetās; tat-putrīnām — of his daughters; ca — and; santatih — the progeny; yatah — from which; deva-asura-narāh — the demigods, demons and human beings; tiryak-naga-khaga-ādayah — the animals, serpents, birds and other species.

TRANSLATION

The rebirth of Prajāpati Daksha as the son of the Pracetās, and the progeny of Daksha's daughters, who initiated the races of demigods, demons, human beings, animals, serpents, birds and so on — all this is described.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 18

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.18

tvāshtrasya janma-nidhanam

putrayoś ca diter dvijāh

daityeśvarasya caritam

prahrādasya mahātmanah

SYNONYMS

tvāshtrasya — of the son of Tvashtā (Vritra); janma-nidhanam — the birth and death; putrayoh — of the two sons, Hiranyāksha and Hiranyakaśipu; ca — and; diteh — of Diti; dvijāh — O brāhmanas; daitya-īśvarasya — of the greatest of the Daityas; caritam — the history; prahrādasya — of Prahlāda; mahā-ātmanah — the great soul.

TRANSLATION

O brāhmanas, also recounted are the births and deaths of Vritrāsura and of Diti's sons Hiranyāksha and Hiranyakaśipu, as well as the history of the greatest of Diti's descendants, the exalted soul Prahlāda.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 19

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.19

manv-antarānukathanam

gajendrasya vimokshanam

manv-antarāvatārāś ca

vishnor hayaśirādayah

SYNONYMS

manu-antara — of reigns of the various Manus; anukathanam — the detailed description; gaya-indrasya — of the king of the elephants; vimokshanam — the liberation; manu-antara-avatārāh — the particular incarnations of the Supreme Personality of Godhead in each manv-antara; ca — and; vishnoh — of Lord Vishnu; hayaśirā-ādayah — such as Lord Hayaśīrshā.

TRANSLATION

The reign of each Manu, the liberation of Gajendra, and the special incarnations of Lord Vishnu in each manv-antara, such as Lord Hayaśīrshā, are described as well.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 2

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.2

etad vah kathitam viprā

vishnoś caritam adbhutam

bhavadbhir yad aham prishto

narānām purushocitam

SYNONYMS

etat — these; vah — to you; kathitam — narrated; viprāh — O sages; vishnoh — of Lord Vishnu; caritam — the pastimes; adbhutam — wonderful; bhavadbhih — by your good selves; yat — which; aham — I; prishtah — was asked about; narānām — among men; purusha — for an actual human being; ucitam — suitable.

TRANSLATION

O great sages, I have narrated to you the wonderful pastimes of Lord Vishnu, as you inquired about them from me. Hearing such narrations is the suitable engagement for a person who is actually a human being.

PURPORT

The words narānām purushocitam indicate that men and women who actually come to the standard of human life hear and chant the glories of the Supreme Lord, whereas uncivilized persons may not be interested in the science of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 20

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.20

kaurmam mātsyam nārasimham

vāmanam ca jagat-pateh

kshīroda-mathanam tadvad

amritārthe divaukasām

SYNONYMS

kaurmam — the incarnation as a tortoise; mātsyam — as a fish; nārasimham — as a man-lion; vāmanam — as a dwarf; ca — and; jagat-pateh — of the Lord of the universe; kshīra-uda — of the ocean of milk; mathanam — the churning; tadvat — thus; amrita-arthe — for the sake of nectar; diva-okasām — on the part of the inhabitants of heaven.

TRANSLATION

The Bhāgavatam also tells of the appearances of the Lord of the universe as Kūrma, Matsya, Narasimha and Vāmana, and of the demigods' churning of the milk ocean to obtain nectar.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 21

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.21

devāsura-mahā-yuddham

rāja-vamśānukīrtanam

ikshvāku-janma tad-vamśah

sudyumnasya mahātmanah

SYNONYMS

deva-asura — of the demigods and demons; mahā-yuddham — the great war; rāja-vamśa — of the dynasties of kings; anukīrtanam — the reciting in sequence; ikshvāku-janma — the birth of Ikshvāku; tat-vamśah — his dynasty; sudyamnasya — (and the dynasty) of Sudyumna; mahā-ātmanah — the great soul.

TRANSLATION

An account of the great battle fought between the demigods and the demons, a systematic description of the dynasties of various kings, and narrations concerning Ikshvāku's birth, his dynasty and the dynasty of the pious Sudyumna — all are presented within this literature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 22

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.22

ilopākhyānam atroktam

tāropākhyānam eva ca

sūrya-vamśānukathanam

śaśādādyā nrigādayah

SYNONYMS

ilā-upākhyānam — the history of Ilā; acra — herein; uktam — is spoken; tārā-upākhyānam — the history of Tārā; eva — indeed; ca — also; sūrya-vamśa — of the dynasty of the sun-god; anukathanam — the narration; śaśāda-ādyāh — Śaśāda and others; nriga-ādayah — Nriga and others.

TRANSLATION

Also related are the histories of Ilā and Tārā, and the description of the descendants of the sun-god, including such kings as Śaśāda and Nriga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 23

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.23

saukanyam cātha śaryāteh

kakutsthasya ca dhīmatah

khatvāńgasya ca māndhātuh

saubhareh sagarasya ca

SYNONYMS

saukanyam — the story of Sukanyā; ca — and; atha — then; śaryāteh — that of Śaryāti; kakutsthasya — of Kakutstha; ca — and; dhī-matah — who was an intelligent king; khatvāńgasya — of Khatvāńga; ca — and; māndhātuh — of Māndhātā; saubhareh — of Saubhari; sagarasya — of Sagara; ca — and.

TRANSLATION

The histories of Sukanyā, Śaryāti, the intelligent Kakutstha, Khatvāńga, Māndhātā, Saubhari and Sagara are narrated.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 24

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.24

rāmasya kośalendrasya

caritam kilbishāpaham

nimer ańga-parityāgo

janakānām ca sambhavah

SYNONYMS

rāmasya — of Lord Rāmacandra; kośala-indrasya — the King of Kośala; caritam — the pastimes; kilbisha-apaham — which drive away all sins; nimeh — of King Nimi; ańga-parityāgah — the giving up of his body; janakānām — of the descendants of Janaka; ca — and; sambhavah — the appearance.

TRANSLATION

The Bhāgavatam narrates the sanctifying pastimes of Lord Rāmacandra, the King of Kosala, and also explains how King Nimi abandoned his material body. The appearance of the descendants of King Janaka is also mentioned.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verses 25-26

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.25-26

rāmasya bhārgavendrasya

nihkshatriī-karanam bhuvah

ailasya soma-vamśasya

yayāter nahushasya ca

daushmanter bharatasyāpi

śāntanos tat-sutasya ca

yayāter jyeshtha-putrasya

yador vamśo 'nukīrtitah

SYNONYMS

rāmasya — by Lord Paraśurāma; bhārgava-indrasya — the greatest of the descendants of Bhrigu Muni; nihkshatrī-karanam — the elimination of all the kshatriyas; bhuvah — of the earth; ailasya — of Mahārāja Aila; soma-vamśasya — of the dynasty of the moon-god; yayāteh — of Yayāti; nahushasya — of Nahusha; ca — and; daushmanteh — of the son of Dushmanta; bharatasya — Bharata; api — also; śāntanoh — of King Śāntanu; tat — his; sutasya — of the son, Bhīshma; ca — and; yayāteh — of Yayāti; jyeshtha-putrasya — of the eldest son; yadoh — Yadu; vamśah — the dynasty; anu-kīrtitah — is glorified.

TRANSLATION

The Śrīmad-Bhāgavatam describes how Lord Paraśurāma, the greatest descendant of Bhrigu, annihilated all the kshatriyas on the face of the earth. It further recounts the lives of glorious kings who appeared in the dynasty of the moon-god — kings such as Aila, Yayāti, Nahusha, Dushmanta's son Bharata, Śāntanu and Śāntanu's son Bhīshma. Also described is the great dynasty founded by King Yadu, the eldest son of Yayāti.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 27

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.27

yatrāvatīrino bhagavān

krishnākhyo jagad-īśvarah

vasudeva-grihe janma

tato vriddhiś ca gokule

SYNONYMS

yatra — in which dynasty; avatīrnah — descended; bhagavān — the Supreme Personality of Godhead; krishna-ākhyah — known as Krishna; jagat-īśvarah — the Lord of the universe; vasudeva-grihe — in the home of Vasudeva; janma — His birth; tatah — subsequently; vriddhih — His growing up; ca — and; gokule — in Gokula.

TRANSLATION

How Śrī Krishna, the Supreme Personality of Godhead and Lord of the universe, descended into this Yadu dynasty, how He took birth in the home of Vasudeva, and how He then grew up in Gokula — all this is described in detail.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verses 28-29

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.28-29

tasya karmāny apārāni

kīrtitāny asura-dvishah

pūtanāsu-payah-pānam

śakatoccātanam śiśoh

trināvartasya nishpeshas

tathaiva baka-vatsayoh

aghāsura-vadho dhātrā

vatsa-pālāvagūhanam

SYNONYMS

tasya — His; karmānī — activities; apārāni — innumerable; kīrtitāni — are glorified; asura-dvishah — of the enemy of the demons; pūtanā — of the witch Pūtanā; asu — along with her life air; payah — of the milk; pānam — the drinking; śakata — of the cart; uccātanam — the breaking; śiśoh — by the child; trināvartasya — of Trināvarta; nishpeshah — the trampling; tathā — and; eva — indeed; baka-vatsayoh — of the demons named Baka and Vatsa; agha-asura — of the demon Agha; vadhah — the killing; dhātrā — by Lord Brahmā; vatsa-pāla — of the calves and cowherd boys; avagūhanam — the hiding away.

TRANSLATION

Also glorified are the innumerable pastimes of Śrī Krishna, the enemy of the demons, including His childhood pastimes of sucking out Pūtanā's life air along with her breast-milk, breaking the cart, trampling down Trināvarta, killing Bakāsura, Vatsāsura and Aghāsura, and the pastimes He enacted when Lord Brahmā hid His calves and cowherd boyfriends in a cave.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 3

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.3

atra sańkīrtitah sākshāt

sarva-pāpa-haro harih

nārāyano hrishīkeśo

bhagavān sātvatām patih

SYNONYMS

atra — here, in the Śrīmad-Bhāgavatam; sańkīrtitah — is fully glorified; sākshāt — directly; sarva-pāpa — of all sins; harah — the remover; harih — the Personality of Godhead, Lord Hari; nārāyanah — Nārāyana; hrishīkeśah — Hrishīkeśa, the Lord of the senses; bhagavān — the Supreme Personality; sātvatām — of the Yadus; patih — the master.

TRANSLATION

This literature fully glorifies the Supreme Personality of Godhead Hari, who removes all His devotees' sinful reactions. The Lord is glorified as Nārāyana, Hrishīkeśa and the Lord of the Sātvatas.

PURPORT

Lord Krishna's many holy names indicate His extraordinary transcendental qualities. The name Hari indicates that the Lord removes all sins from the heart of His devotee. Nārāyana indicates that the Lord sustains the existence of all other beings. Hrishīkeśa indicates that Lord Krishna is the ultimate controller of the senses of all living beings. The word bhagavān indicates that Lord Krishna is the all-attractive Supreme Being. And the words sātvatām patih indicate that the Lord is naturally the master of saintly and religious people, especially the members of the exalted Yadu family.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 30

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.30

dhenukasya saha-bhrātuh

pralambasya ca sańkshayah

gopānām ca paritrānam

dāvāgneh parisarpatah

SYNONYMS

dhenukasya — of Dhenuka; saha-bhrātuh — along with his companions; pralambasya — of Pralamba; ca — and; sańkshayah — the destruction; gopānām — of the cowherd boys; ca — and; paritrānam — the saving; dāva-agneh — from the forest fire; parisarpatah — which was encircling.

TRANSLATION

The Śrīmad-Bhāgavatam tells how Lord Krishna and Lord Balarāma killed the demon Dhenukāsura and his companions, how Lord Balarāma destroyed Pralambāsura, and also how Krishna saved the cowherd boys from a raging forest fire that had encircled them.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verses 31-33

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.31-33

damanam kāliyasyāher

mahāher nanda-mokshanam

vrata-caryā tu kanyānām

yatra tushto 'cyuto vrataih

prasādo yajña-patnībhyo

viprānām cānutāpanam

govardhanoddhāranam ca

śakrasya surabher atha

yajñabhishekah krishnasya

strībhih krīdā ca rātrishu

śańkhacūdasya durbuddher

vadho 'rishtasya keśinah

SYNONYMS

damanam — the subduing; kāliyasya — of Kāliya; aheh — the snake; mahā-aheh — from the great serpent; nanda-mokshanam — the rescue of Mahārāja Nanda; vrata-caryā — the execution of austere vows; tu — and; kanyānām — of the gopīs; yatra — by which; tushtah — became satisfied; acyutah — Lord Krishna; vrataih — with their vows; prasādah — the mercy; yajña-patnībhyah — to the wives of the brāhmanas performing Vedic sacrifices; viprānām — of the brāhmana husbands; ca — and; anutāpanam — the experience of remorse; govardhana-uddhāranam — the lifting of Govardhana Hill; ca — and; śakrasya — by Indra; surabheh — along with the Surabhi cow; atha — then; yajña-abhishekah — the worship and ritual bathing; krishnasya — of Lord Krishna; strībhih — together with the women; krīdā — the sporting; ca — and; rātrishu — in the nights; śańkhacūdasya — of the demon Śańkhacūda; durbuddheh — who was foolish; vadhah — the killing; arishtasya — of Arishta; keśinah — of Keśī.

TRANSLATION

The chastisement of the serpent Kāliya; the rescue of Nanda Mahārāja from a great snake; the severe vows performed by the young gopīs, who thus satisfied Lord Krishna; the mercy He showed the wives of the Vedic brāhmanas, who felt remorse; the lifting of Govardhana Hill followed by the worship and bathing ceremony performed by Indra and the Surabhi cow; Lord Krishna's nocturnal pastimes with the cowherd girls; and the killing of the foolish demons Śańkhacūda, Arishta and Keśī — all these pastimes are elaborately recounted.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 34

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.34

akrūrāgamanam paścāt

prasthānam rāma-krishnayoh

vraja-strīnām vilāpaś ca

mathurālokanam tatah

SYNONYMS

akrūra — of Akrūra; āgamanam — the coming; paścāt — after that; prasthānam — the departure; rāma-krishnayoh — of Lord Balarāma and Lord Krishna; vraja-strīnām — of the women of Vrindāvana; vilāpah — the lamentation; ca — and; mathurā-ālokanam — the seeing of Mathurā; tatah — then.

TRANSLATION

The Bhāgavatam describes the arrival of Akrūra, the subsequent departure of Krishna and Balarāma, the lamentation of the gopīs and the touring of Mathurā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 35

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.35

gaja-mushtika-cānūra-

kamsādīnām tathā vadhah

mritasyānayanam sūnoh

punah sāndīpaner guroh

SYNONYMS

gaja — of the elephant Kuvalayāpīda; mushtika-cānūra — of the wrestlers Mushtika and Cānūra; kamsa — of Kamsa; ādīnām — and of others; tathā — also; vadhah — the killing; mritasya — who had died; ānayanam — the bringing back; sūnoh — of the son; punah — again; sāndīpaneh — of Sāndīpani; guroh — their spiritual master.

TRANSLATION

Also narrated are how Krishna and Balarāma killed the elephant Kuvalayāpīda, the wrestlers Mushtika and Cānūra, and Kamsa and other demons, as well as how Krishna brought back the dead son of His spiritual master, Sāndīpani Muni.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 36

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.36

mathurāyām nivasatā

yadu-cakrasya yat priyam

kritam uddhava-rāmābhyām

yutena harinā dvijāh

SYNONYMS

mathurāyām — in Mathurā; nivasatā — by Him who was residing; yadu-cakrasya — for the circle of Yadus; yat — which; priyam — gratifying; kritam — was done; uddhava-rāmābhyām — with Uddhava and Balarāma; yutena — joined; harinā — by Lord Hari; dvijāh — O brāhmanas.

TRANSLATION

Then, O brāhmanas, this scripture recounts how Lord Hari, while residing in Mathurā in the company of Uddhava and Balarāma, performed pastimes for the satisfaction of the Yadu dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 37

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.37

jarāsandha-samānīta-

sainyasya bahuśo vadhah

ghātanam yavanendrasya

kuśasthalyā niveśanam

SYNONYMS

jarāsandha — bv King Jarāsandha; samānīta — assembled; sainyasya — of the army; bahuśah — many times; vadhah — the annihilation; ghātanam — the killing; yavana-indrasya — of the king of the barbarians; kuśasthalyāh — of Dvārakā; niveśanam — the founding.

TRANSLATION

Also described are the annihilation of each of the many armies brought by Jarāsandha, the killing of the barbarian king Kālayavana and the establishment of Dvārakā City.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 38

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.38

ādānam pārijātasya

sudharmāyāh surālayāt

rukminyā haranam yuddhe

pramathya dvishato hareh

SYNONYMS

ādānam — the receiving; pārijātasya — of the pārijāta tree; sudharmāyāh — of the Sudharmā assembly hall; sura-ālayāt — from the abode of the demigods; rukminyāh — of Rukminī; haranam — the kidnapping; yuddhe — in battle; pramathya — defeating; dvishatah — His rivals; hareh — by Lord Hari.

TRANSLATION

This work also describes how Lord Krishna brought from heaven the pārijāta tree and the Sudharmā assembly hall, and how He kidnapped Rukminī by defeating all His rivals in battle.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 39

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.39

harasya jrimbhanam yuddhe

bānasya bhuja-krintanam

prāgjyotisha-patim hatvā

kanyānām haranam ca yat

SYNONYMS

harasya — of Lord Śiva; jrimbhanam — the forced yawning; yuddhe — in battle; bānasya — of Bāna; bhuja — of the arms; krintanam — the cutting,; prāgjyotisha-patim — the master of the city Prāgjyotisha; hatvā — killing; kanyānām — of the unmarried virgins; haranam — the removal; ca — and; yat — which.

TRANSLATION

Also narrated are how Lord Krishna, in the battle with Bānāsura, defeated Lord Śiva by making him yawn, how the Lord cut off Bānāsura's arms, and how He killed the master of Prāgjyotishapura and then rescued the young princesses held captive in that city.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 4

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.4

atra brahma param guhyam

jagatah prabhavāpyayam

jñānam ca tad-upākhyānam

proktam vijñāna-samyutam

SYNONYMS

atra — here; brahma — the Absolute Truth; param — supreme; guhyam — confidential; jagatah — of this universe; prabhava — the creation; apyayam — and annihilation; jñānam — knowledge; ca — and; tat-upākhyānam — the means of cultivating it; proktam — are spoken; vijñāna — transcendental realization; samyutam — including.

TRANSLATION

This literature describes the mystery of the Supreme Absolute Truth, the source of the creation and annihilation of this universe. Also presented are divine knowledge of Him together with the process of its cultivation, and the transcendental realization one achieves.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verses 40-41

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.40-41

caidya-paundraka-śālvānām

dantavakrasya durmateh

śambaro dvividah pītho

murah pañcajanādayah

māhātmyam ca vadhas teshām

vārānasyāś ca dāhanam

bhārāvataranam bhūmer

nimittī-kritya pāndavān

SYNONYMS

caidya — of the King of Cedi, Śiśupāla; paundraka — of Paundraka; śālvānām — and of Śālva; dantavakrasya — of Dantavakra; durmateh — the foolish; śambarah dvividah pīthah — the demons Śambara, Dvivida and Pītha; murah pañcajana-ādayah — Mura, Pañcajana and others; māhātmyam — the prowess; ca — and; vadhah — the death; teshām — of these; vārānasyāh — of the holy city of Benares; ca — and; dāhanam — the burning; bhāra — of the burden; avataranam — the reduction; bhūmeh — of the earth; nimittī-kritya — making the apparent cause; pāndavān — the sons of Pāndu.

TRANSLATION

There are descriptions of the powers and the deaths of the King of Cedi, Paundraka, Śālva, the foolish Dantavakra, Śambara, Dvivida, Pītha, Mura, Pañcajana and other demons, along with a description of how Vārānasī was burned to the ground. The Bhāgavatam also recounts how Lord Krishna relieved the earth's burden by engaging the Pāndavas in the Battle of Kurukshetra.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verses 42-43

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.42-43

vipra-śāpāpadeśena

samhārah sva-kulasya ca

uddhavasya ca samvādo

vasudevasya cādbhutah

yatrātma-vidyā hy akhilā

proktā dharma-vinirnayah

tato martya-parityāga

ātma-yogānubhāvatah

SYNONYMS

vipra-śāpa — of the curse by the brāhmanas; apadeśena — on the pretext; samhārah — the withdrawal; sva-kulasya — of His own family; ca — and; uddhavasya — with Uddhava; ca — and; samvādah — the discussion; vasudevasya — of Vasudeva (with Nārada); ca — and; adbhutah — wonderful; yatra — in which; ātma-vidyā — the science of the self; hi — indeed; akhilā — completely; proktā — was spoken; dharma-vinirnayah — the ascertainment of the principles of religion; tatah — then; martya — of the mortal world; parityāgah — the giving up; ātma-yoga — of His personal mystic power; anubhāvatah — on the strength.

TRANSLATION

How the Lord withdrew His own dynasty on the pretext of the brāhmanas' curse; Vasudeva's conversation with Nārada; the extraordinary conversation between Uddhava and Krishna, which reveals the science of the self in complete detail and elucidates the religious principles of human society; and then how Lord Krishna gave up this mortal world by His own mystic power — the Bhāgavatam narrates all these events.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 44

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.44

yuga-lakshana-vrittiś ca

kalau nrinām upaplavah

catur-vidhaś ca pralaya

utpattis tri-vidhā tathā

SYNONYMS

yuga — of the different ages; lakshana — the characteristics; vrittih — and the corresponding activities; ca — also; kalau — in the present age of Kali; nrinām — of men; upaplavah — the total disturbance; catuh-vidhah — fourfold; ca — and; pralayah — the process of annihilation; utpattih — creation; tri-vidhā — of three kinds; tathā — and.

TRANSLATION

This work also describes people's characteristics and behavior in the different ages, the chaos men experience in the age of Kali, the four kinds of annihilation and the three kinds of creation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 45

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.45

deha-tyāgaś ca rājarsher

vishnu-rātasya dhīmatah

śākhā-pranayanam risher

mārkandeyasya sat-kathā

mahā-purusha-vinyāsah

sūryasya jagad-ātmanah

SYNONYMS

deha-tyāgah — the relinquishing of his body; ca — and; rāja-risheh — by the saintly king; vishnu-rātasya — Parīkshit; dhī-matah — the intelligent; śākhā — of the branches of the Vedas; pranayanam — the dissemination; risheh — from the great sage Vyāsadeva; mārkandeyasya — of Mārkandeya Rishi; sat-kathā — the pious narration; mahā-purusha — of the universal form of the Lord; vinyāsah — the detailed arrangement; sūryasya — of the sun; jagat-ātmanah — who is the soul of the universe.

TRANSLATION

There are also an account of the passing away of the wise and saintly King Vishnurāta [Parīkshit], an explanation of how Śrīla Vyāsadeva disseminated the branches of the Vedas, a pious narration concerning Mārkandeya Rishi, and a description of the detailed arrangement of the Lord's universal form and His form as the sun, the soul of the universe.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 46

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.46

iti coktam dvija-śreshthā

yat prishto 'ham ihāsmi vah

līlāvatāra-karmāni

kīrtitānīha sarvaśah

SYNONYMS

iti — thus; ca — and; uktam — spoken; dvija-śreshthāh — O best of the brāhmanas; yat — what; prishtah — inquired; aham — I; iha — here; asmi — have been; vah — by you; līlā-avatāra — of the divine descents of the Supreme Lord for His own enjoyment; karmāni — the activities; kīrtitāni — have been glorified; iha — in this scripture; sarvaśah — completely.

TRANSLATION

Thus, O best of the brāhmanas, I have explained herein what you have inquired from me. This literature has glorified in full detail the activities of the Lord's pastime incarnations.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 47

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.47

patitah skhalitaś cārtah

kshuttvā vā vivaśo grinan

haraye nama ity uccair

mucyate sarva-pātakāt

SYNONYMS

patitah — falling; skhalitah — tripping; ca — and; ārtah — feeling pain; kshuttvā — sneezing; vā — or; vivaśah — involuntarily; grinan — chanting; haraye namah — "obeisances to Lord Hari"; iti — thus; uccaih — loudly; mucyate — one is freed; sarva-pātakāt — from all sinful reactions.

TRANSLATION

If when falling, slipping, feeling pain or sneezing one involuntarily cries out in a loud voice, "Obeisances to Lord Hari!" one will be automatically freed from all his sinful reactions.

PURPORT

Śrīla Bhaktisiddhānta Sarasvatī Thākura explains that Lord Śrī Caitanya is always loudly chanting the song haraye namah krishna in the courtyard of Śrīvāsa Thākura and that this same Lord Caitanya will free us from our materialistic enjoying propensity if we also loudly chant the glories of the Supreme Lord Hari.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 48

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.48

sańkīrtyamāno bhagavān anantah

śrutānubhāvo vyasanam hi pumsām

praviśya cittam vidhunoty aśesham

yathā tamo 'rko 'bhram ivāti-vātah

SYNONYMS

sańkīrtyamānah — being properly chanted about; bhagavān — the Supreme Personality of Godhead; anantah — the unlimited; śruta — being heard about; anubhāvah — His potency; vyasanam — the misery; hi — indeed; pumsām — of persons; praviśya — enter; cittam — the heart; vidhunoti — cleans away; aśesham — entirely; yathā — just as; tamah — darkness; arkah — the sun; abhram — clouds; iva — as; ati-vātah — a strong wind.

TRANSLATION

When people properly glorify the Supreme Personality of Godhead or simply hear about His power, the Lord personally enters their hearts and cleanses away every trace of misfortune, just as the sun removes the darkness or as a powerful wind drives away the clouds.

PURPORT

One may not be satisfied by the example of the sun removing the darkness, since sometimes the darkness in a cave is not removed by the sun. Therefore the example is given of a strong wind that drives away a cover of clouds. It is thus emphatically stated here that the Supreme Lord will remove from the heart of His devotee the darkness of material illusion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 49

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.49

mrishā giras tā hy asatīr asat-kathā

na kathyate yad bhagavān adhokshajah

tad eva satyam tad u haiva mańgalam

tad eva punyam bhagavad-gunodayam

SYNONYMS

mrishāh — false; girah — words; tāh — they; hi — indeed; asatīh — untrue; asat-kathāh — useless discussions of that which is not eternal; na kathyate — is not discussed; yat — wherein; bhagavān — the Personality of Godhead; adhokshajah — the transcendental Lord; tat — that; eva — alone; satyam — true; tat — that; u ha — indeed; eva — alone; mańgalam — auspicious; tat — that; eva — alone; punyam — pious; bhagavat-guna — the qualities of the Supreme Personality; udayam — which manifests.

TRANSLATION

Words that do not describe the transcendental Personality of Godhead but instead deal with temporary matters are simply false and useless. Only those words that manifest the transcendental qualities of the Supreme Lord are actually truthful, auspicious and pious.

PURPORT

Sooner or later, all material literature and discussion must fail the test of time. On the other hand, the transcendental descriptions of the Supreme Lord can free us from the bondage of illusion and restore us to our eternal status as loving servants of the Lord. Although men who are like animals may criticize the glorification of the Absolute Truth, those who are civilized should go on vigorously propagating the transcendental glories of the Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 5

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.5

bhakti-yogah samākhyāto

vairāgyam ca tad-āśrayam

pārīkshitam upākhyānam

nāradākhyānam eva ca

SYNONYMS

bhakti-yogah — the process of devotional service; samākhyātah — is thoroughly enunciated; vairāgyam — renunciation; ca — and; tat-āśrayam — which is subsidiary to it; pārīkshitam — of Mahārāja Parīkshit; upākhyānam — the history; nārada — of Nārada; ākhyānam — the history; eva — indeed; ca — also.

TRANSLATION

The following topics are also narrated: the process of devotional service together with its subsidiary feature of renunciation, and the histories of Mahārāja Parīkshit and the sage Nārada.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 50

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.50

tad eva ramyam ruciram navam navam

tad eva śaśvan manaso mahotsavam

tad eva śokārnava-śoshanam nrinām

yad uttamahśloka-yaśo 'nugīyate

SYNONYMS

tat — that; eva — indeed; ramyam — attractive; ruciram — palatable; navam navam — newer and newer; tat — that; eva — indeed; śaśvat — constantly; manasah — for the mind; mahā-utsavam — a great festival; tat — that; eva — indeed; śoka-arnava — the ocean of misery; śoshanam — that which dries; nrinām — for all persons; yat — in which; uttamahśloka — of the all-famous Supreme Personality of Godhead; yaśah — the glories; anugīyate — are sung.

TRANSLATION

Those words describing the glories of the all-famous Personality of Godhead are attractive, relishable and ever fresh. Indeed, such words are a perpetual festival for the mind, and they dry up the ocean of misery.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 51

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.51

na yad vacaś citra-padam harer yaśo

jagat-pavitram pragrinīta karhicit

tad dhvāńksha-tīritham na tu hamsa-sevitam

yatrācyutas tatra hi sādhavo 'malāh

SYNONYMS

na — not; yat — which; vacah — vocabulary; citra-padam — decorative words; hareh — of the Lord; yaśah — the glories; jagat — the universe; pavitram — sanctifying; pragrinīta — describe; karhicit — ever; tat — that; dhvāńksha — of the crows; tīrtham — a place of pilgrimage; na — not; tu — on the other hand; hamsa — by saintly persons situated in knowledge; sevitam — served; yatra — in which; acyutah — Lord Acyuta (is described); tatra — there; hi — alone; sādhavah — the saints; amalāh — who are pure.

TRANSLATION

Those words that do not describe the glories of the Lord, who alone can sanctify the atmosphere of the whole universe, are considered to be like unto a place of pilgrimage for crows, and are never resorted to by those situated in transcendental knowledge. The pure and saintly devotees take interest only in topics glorifying the infallible Supreme Lord.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 52

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.52

tad vāg-visargo janatāgha-samplavo

yasmin prati-ślokam abaddhavaty api

nāmāny anantasya yaśo 'ńkitāni yat

śrinvanti gāyanti grinanti sādhavah

SYNONYMS

tat — that; vāk — vocabulary; visargah — creation; janatā — of the people in general; agha — of the sins; samplavah — a revolution; yasmin — in which; prati-ślokam — each and every stanza; abaddhavati — is irregularly composed; api — although; nāmāni — the transcendental names, etc; anantasya — of the unlimited Lord; yaśah — the glories; ańkitāni — depicted; yat — which; śrinvanti — do hear; gāyanti — do sing; grinanti — do accept; sādhavah — the purified men who are honest.

TRANSLATION

On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes and so on of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilization. Such transcendental literatures, even though imperfectly composed, are heard, sung and accepted by purified men who are thoroughly honest.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 53

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.53

naishkarmyam apy acyuta-bhāva-varjitam

na śobhate jñānam alam nirañjanam

kutah punah śaśvad abhadram īśvare

na hy arpitam karma yad apy anuttamam

SYNONYMS

naishkarmyam — self-realization, being freed from the reactions of fruitive work; api — although; acyuta — of the infallible Lord; bhāva — conception; varjitam — devoid of; na — does not; śobhate — look well; jñānam — transcendental knowledge; alam — actually; nirañjanam — free from designations; kutah — where is; punah — again; śaśvat — always; abhadram — uncongenial; īśvare — unto the Lord; na — not; hi — indeed; arpitam — offered; karma — fruitive work; yat — which is; api — even; anuttamam — unsurpassed.

TRANSLATION

Knowledge of self-realization, even though free from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of even the most properly performed fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?

PURPORT

This and the previous two verses are found in a slightly different form in the First Canto of Śrīmad-Bhāgavatam (1.5.10-12). The translations are based on Śrīla Prabhupāda's.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 54

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.54

yaśah-śriyām eva pariśramah paro

varnāśramācāra-tapah-śrutādishu

avismritih śrīdhara-pāda-padmayor

gunānuvāda-śravanādarādibhih

SYNONYMS

yaśah — in fame; śrīyām — and opulence; eva — only; pariśramah — the labor; parah — great; varna-āśrama-ācāra — by one's execution of duties in the varnāśrama system; tapah — austerities; śruta — hearing of sacred scripture; ādishu — and so on; avismritih — remembrance; śrīdhara — of the maintainer of the goddess of fortune; pāda-padmayoh — of the lotus feet; guna-anuvāda — of the chanting of the qualities; śravana — by hearing; ādara — respecting; ādibhih — and so on.

TRANSLATION

The great endeavor one undergoes in executing the ordinary social and religious duties of the varnāśrama system, in performing austerities, and in hearing from the Vedas culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcendental qualities of the Supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 55

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.55

avismritih krishna-padāravindayoh

kshinoty abhadrāni ca śam tanoti

sattvasya śuddhim paramātma-bhaktim

jñānam ca vijñāna-virāga-yuktam

SYNONYMS

avismritih — remembrance; krishna-pada-aravindayoh — of Lord Krishna's lotus feet; kshinoti — destroys; abhadrāni — everything inauspicious; ca — and; śam — good fortune; tanoti — expands; sattvasya — of the heart; śuddhim — the purification; parama-ātma — for the Supreme Soul; bhaktim — devotion; jñānam — knowledge; ca — and; vijñāna — with direct realization; virāga — and detachment; yuktam — endowed.

TRANSLATION

Remembrance of Lord Krishna's lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realization and renunciation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 56

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.56

yūyam dvijāgryā bata bhūri-bhāgā

yac chaśvad ātmany akhilātma-bhūtam

nārāyanam devam adevam īśam

ajasra-bhāvā bhajatāviveśya

SYNONYMS

yūyam — all of you; dvija-agryāh — O most eminent of brāhmanas; bata — indeed; bhūri-bhāgāh — extremely fortunate; yat — because; śaśvat — constantly; ātmani — in your hearts; akhila — of all; ātma-bhūtam — who is the ultimate Soul; nārāyanam — Lord Nārāyana; devam — the Personality of Godhead; adevam — beyond whom there is no other god; īśam — the supreme controller; ajasra — without interruption; bhāvāh — having love; bhajata — you should worship; āviveśya — placing Him.

TRANSLATION

O most eminent of brāhmanas, you are all indeed extremely fortunate, since you have already placed within your hearts Lord Śrī Nārāyana — the Personality of Godhead, the supreme controller and the ultimate Soul of all existence — beyond whom there is no other god. You have undeviating love for Him, and thus I request you to worship Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 57

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.57

aham ca samsmārita ātma-tattvam

śrutam purā me paramarshi-vaktrāt

prāyopaveśe nripateh parīkshitah

sadasy rishīnām mahatām ca śrinvatām

SYNONYMS

aham — I; ca — also; samsmāritah — have been made to remember; ātma-tattvam — the science of the Supersoul; śrutam — heard; purā — previously; me — by me; parama-rishi — of the greatest of sages, Śukadeva; vaktrāt — from the mouth; prāya-upaveśe — during the fast to death; nripateh — of the king; parīkshitah — Parīkshit; sadasi — in the assembly; rishīnām — of sages; mahatām — great; ca — and; śrinvatām — while they were listening.

TRANSLATION

I also have now been fully reminded of the science of God, which I previously heard from the mouth of the great sage Śukadeva Gosvāmī. I was present in the assembly of great sages who heard him speak to King Parīkshit as the monarch sat fasting until death.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 58

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.58

etad vah kathitam viprāh

kathanīyoru-karmanah

māhātmyam vāsudevasya

sarvāśubha-vināśanam

SYNONYMS

etat — this; vah — to you; kathitam — narrated; viprāh — O brāhmanas; kathanīya — of Him who is most worthy of being described; uru-karmanah — and whose activities are very great; māhātmyam — the glories; vāsudevasya — of Lord Vāsudeva; sarva-aśubha — all inauspiciousness; vināśanam — which completely destroys.

TRANSLATION

O brāhmanas, I have thus described to you the glories of the Supreme Lord Vāsudeva, whose extraordinary activities are most worthy of glorification. This narration destroys all that is inauspicious.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 59

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.59

ya etat śrāvayen nityam

yāma-kshanam ananya-dhīh

ślokam ekam tad-ardham vā

pādam pādārdham eva vā

śraddhāvān yo 'nuśrinuyāt

punāty ātmānam eva sah

SYNONYMS

yah — who; etat — this; śrāvayet — makes others hear; nityam — always; yāma-kshanam — every hour and every minute; ananya-dhīh — with undeviated attention; ślokam — verse; ekam — one; tat-ardham — half of that; vā — or; pādam — a single line; pāda-ardham — half a line; eva — indeed; vā — or; śraddhā-vān — with faith; yah — who; anuśrinuyāt — hears from the proper source; punāti — purifies; ātmānam — his very self; eva — indeed; sah — he.

TRANSLATION

One who with undeviating attention constantly recites this literature at every moment of every hour, as well as one who faithfully hears even one verse or half a verse or a single line or even half a line, certainly purifies his very self.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 6

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.6

prāyopaveśo rājarsher

vipra-śāpāt parīkshitah

śukasya brahmarshabhasya

samvādaś ca parīkshitah

SYNONYMS

prāya-upaveśah — the fast until death; rāja-risheh — of the sage among kings; vipra-śāpāt — because of the curse of the brāhmana's son; parīkshitah — of King Parīkshit; śukasya — of Śukadeva; brahma-rishabhasya — the best of brāhmanas; samvādah — the conversation; ca — and; parīkshitah — with Parīkshit.

TRANSLATION

Also described are saintly King Parīkshit's sitting down to fast until death in response to the curse of a brāhmana's son, and the conversations between Parīkshit and Śukadeva Gosvāmī, who is the best of all brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 60

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.60

dvādaśyām ekādaśyām vā

śrinvann āyushyavān bhavet

pathaty anaśnan prayatah

pūto bhavati pātakāt

SYNONYMS

dvādaśyām — on the twelfth day of either fortnight of the month; ekādaśyām — on the auspicious eleventh day; vā — or; śrinvan — hearing; āyushya-vān — possessed of long life; bhavet — one becomes; pathati — if one recites; anaśnan — while refraining from eating; prayatah — with careful attention; pūtah — purified; bhavati — one becomes; pātakāt — from sinful reactions.

TRANSLATION

One who hears this Bhāgavatam on the Ekādaśī or Dvādaśī day is assured of long life, and one who recites it with careful attention while fasting is purified of all sinful reactions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 61

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.61

pushkare mathurayām ca

dvāravatyām yatātmavān

uposhya samhitām etām

pathitvā mucyate bhayāt

SYNONYMS

pushkare — at the holy place Pushkara; mathurāyām — at Mathurā; ca — and; dvāravatyām — at Dvārakā; yata-ātma-vān — self-controlled; uposhya — fasting; samhitām — literature; etām — this; pathitvā — reciting; mucyate — one becomes freed; bhayāt — from fear.

TRANSLATION

One who controls his mind, fasts at the holy places Pushkara, Mathurā or Dvārakā, and studies this scripture will be freed from all fear.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 62

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.62

devatā munayah siddhāh

pitaro manavo nripāh

yacchanti kāmān grinatah

śrinvato yasya kīrtanāt

SYNONYMS

devatāh — the demigods; munayah — the sages; siddhāh — the perfected yogīs; pitarah — the forefathers; manavah — the progenitors of mankind; nripah — the kings of the earth; yacchanti — bestow; kāmān — desires; grinatah — to one who is chanting; śrinvatah — or who is hearing; yasya — of which; kīrtanāt — because of the glorification.

TRANSLATION

Upon the person who glorifies this Purāna by chanting or hearing it, the demigods, sages, Siddhas, Pitās, Manus and kings of the earth bestow all desirable things.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 63

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.63

rico yajūmshi sāmāni

dvijo 'dhītyānuvindate

madhu-kulyā ghrita-kulyāh

payah-kulyāś ca tat phalam

SYNONYMS

ricah — the mantras of the Rig Veda; yajūmshi — those of the Yajur Veda; sāmāni — and those of the Sāma Veda; dvijah — a brāhmana; adhītya — studying; anuvindate — obtains; madhu-kulyāh — rivers of honey; ghrita-kulyāh — rivers of ghee; payah-kulyāh — rivers of milk; ca — and; tat — that; phalam — fruit.

TRANSLATION

By studying this Bhāgavatam, a brāhmana can enjoy the same rivers of honey, ghee and milk he enjoys by studying the hymns of the Rig, Yajur and Sāma Vedas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 64

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.64

purāna-samhitām etām

adhītya prayato dvijah

proktam bhagavatā yat tu

tat padam paramam vrajet

SYNONYMS

purāna-samhitām — essential compilation of all the Purānas; etām — this; adhītya — studying; prayatah — carefully; dvijah — a brāhmana; proktam — described; bhagavatā — by the Personality of Godhead; yat — which; tu — indeed; tat — that; padam — position; paramam — supreme; vrajet — he attains.

TRANSLATION

A brāhmana who diligently reads this essential compilation of all the Purānas will go to the supreme destination, which the Supreme Lord Himself has herein described.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 65

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.65

vipro 'dhītyāpnuyāt prajñām

rājanyodadhi-mekhalām

vaiśyo nidhi-patitvam ca

śūdrah śudhyeta pātakāt

SYNONYMS

viprah — a brāhmana; adhītya — studying; āpnuyāt — achieves; prajñām — intelligence in devotional service; rājanya — a king; udadhi-mekhalām — (the earth) bounded by the seas; vaiśyah — a businessman; nidhi — of treasures; patitvam — lordship; ca — and; śūdrah — a worker; śudhyeta — becomes purified; pātakāt — from sinful reactions.

TRANSLATION

A brāhmana who studies the Śrīmad-Bhāgavatam achieves firm intelligence in devotional service, a king who studies it gains sovereignty over the earth, a vaiśya acquires great treasure and a śūdra is freed from sinful reactions.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 66

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.66

kali-mala-samhati-kālano 'khileśo

harir itaratra na gīyate hy abhīkshnam

iha tu punar bhagavān aśesha-mūrtih

paripathito 'nu-padam kathā-prasańgaih

SYNONYMS

kali — of the age of quarrel; mala-samhati — of all the contamination; kālanah — the annihilator; akhila-īśah — the supreme controller of all beings; harih — Lord Hari; itaratra — elsewhere; na gīyate — is not described; hi — indeed; abhīkshnam — constantly; iha — here; tu — however; punah — on the other hand; bhagavān — the Personality of Godhead; aśesha-mūrtih — who expands in unlimited personal forms; paripathitah — is openly described in narration; anu-padam — in each and every verse; kathā-prasańgaih — on the pretext of stories.

TRANSLATION

Lord Hari, the supreme controller of all beings, annihilates the accumulated sins of the Kali age, yet other literatures do not constantly glorify Him. But that Supreme Personality of Godhead, appearing in His innumerable personal expansions, is abundantly and constantly described throughout the various narrations of this Śrīmad-Bhāgavatam.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 67

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.67

tam aham ajam anantam ātma-tattvam

jagad-udaya-sthiti-samyamātma-śaktim

dyu-patibhir aja-śakra-śańkarādyair

duravasita-stavam acyutam nato 'smi

SYNONYMS

tam — to Him; aham — I; ajam — to the unborn; anantam — the unlimited; ātma-tattvam — the original Supersoul; jagat — of the material universe; udaya — the creation; sthiti — maintenance; samyama — and destruction; ātma-śaktim — by whose personal energies; dyu-patibhih — by the masters of heaven; aja-śakra-śańkara-ādyaih — headed by Brahmā, Indra and Śiva; duravasita — incomprehensible; stavam — whose praises; acyutam — to the infallible Supreme Lord; natah — bowed down; asmi — I am.

TRANSLATION

I bow down to that unborn and infinite Supreme Soul, whose personal energies effect the creation, maintenance and destruction of the material universe. Even Brahmā, Indra, Śańkara and the other lords of the heavenly planets cannot fathom the glories of that infallible Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 68

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.68

upacita-nava-śaktibhih sva ātmany

uparacita-sthira-jańgamālayāya

bhagavata upalabdhi-mātra-dhamne

sura-rishabhāya namah sanātanāya

SYNONYMS

upacita — fully developed; nava-śaktibhih — by His nine energies (prakriti, purusha, mahat, false ego and the five subtle forms of perception); sve ātmani — within Himself; uparacita — arranged in proximity; sthira jańgama — of both the nonmoving and the moving living beings; ālayāya — the abode; bhagavate — to the Supreme Personality of Godhead; upalabhdhi-mātra — pure consciousness; dhāmne — whose manifestation; sura — of deities; rishabhāya — the chief; namah — my obeisances; sanātanāya — to the eternal Lord.

TRANSLATION

I offer my obeisances to the Supreme Personality of Godhead, who is the eternal Lord and the leader of all other deities, who by evolving His nine material energies has arranged within Himself the abode of all moving and nonmoving creatures, and who is always situated in pure, transcendental consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 69

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.69

sva-sukha-nibhrita-cetās tad-vyudastānya-bhāvo

'py ajita-rucira-līlākrishta-sāras tadīyam

vyatanuta kripayā yas tattva-dīpam purānam

tam akhila-vrijina-ghnam vyāsa-sūnum nato 'smi

SYNONYMS

sva-sukha — in the happiness of the self; nibhrita — solitary; cetāh — whose consciousness; tat — because of that; vyudasta — given up; anya-bhāvah — any other type of consciousness; api — although; ajita — of Śrī Krishna, the unconquerable Lord; rucira — pleasing; līlā — by the pastimes; ākrishta — attracted; sārah — whose heart; tadīyam — consisting of the activities of the Lord; vyatanuta — spread, manifested; kripayā — mercifully; yah — who; tattva-dīpam — the bright light of the Absolute Truth; purānam — the Purāna (Śrīmad-Bhāgavatam); tam — unto Him; akhila-vrijina-ghnam — defeating everything inauspicious; vyāsa-sūnum — son of Vyāsadeva; natah asmi — I offer my obeisances.

TRANSLATION

Let me offer my respectful obeisances unto my spiritual master, the son of Vyāsadeva, Śukadeva Gosvāmī. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization and was living in a secluded place, giving up all other types of consciousness, he became attracted by the pleasing, most melodious pastimes of Lord Śrī Krishna. He therefore mercifully spoke this supreme Purāna, Śrīmad-Bhāgavatam, which is the bright light of the Absolute Truth and which describes the activities of the Lord.

PURPORT

Without offering respectful obeisances to Śukadeva Gosvāmī and other great ācāryas in his line, one cannot possibly gain the privilege of entering into the deep transcendental meaning of Śrīmad-Bhāgavatam.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Twelfth Canto, Twelfth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Topics of Śrīmad-Bhāgavatam Summarized."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 7

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.7

yoga-dhāranayotkrāntih

samvādo nāradājayoh

avatārānugītam ca

sargah prādhāniko 'gratah

SYNONYMS

yoga-dhāranayā — by fixed meditation in yoga; utkrāntih — the attainment of liberation at the time of passing away; samvādah — the conversation; nārada-ajayoh — between Nārada and Brahmā; avatāra-anugītam — the listing of the incarnations of the Supreme Lord; ca — and; sargah — the process of creation; prādhānikah — from the unmanifest material nature; agratah — in progressive order.

TRANSLATION

The Bhāgavatam explains how one can attain liberation at the time of death by practicing fixed meditation in yoga. It also contains a discussion between Nārada and Brahmā, an enumeration of the incarnations of the Supreme Personality of Godhead, and a description of how the universe was created in progressive sequence, beginning from the unmanifest stage of material nature.

PURPORT

Śrīla Viśvanātha Cakravartī Thākura explains that it would be difficult to give a complete list of the numerous accounts and topics contained in the Śrīmad-Bhāgavatam. Therefore it is understood that Sūta Gosvāmī is merely summarizing the topics. We should not consider the topics he fails to mention here less important or superfluous, since every letter and word of Śrīmad-Bhāgavatam is absolute, Krishna conscious sound vibration.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 8

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.8

viduroddhava-samvādah

kshattri-maitreyayos tatah

purāna-samhitā-praśno

mahā-purusha-samsthitih

SYNONYMS

vidura-uddhava — between Vidura and Uddhava; samvādah — the discussion; kshattri-maitreyayoh — between Vidura and Maitreya; tatah — then; purāna-samhitā — concerning this Purānic compilation; praśnah — inquiries; mahā-purusha — within the Supreme Personality of Godhead; samsthitih — the winding up of creation.

TRANSLATION

This scripture also relates the discussions Vidura had with Uddhava and with Maitreya, inquiries about the subject matter of this Purāna, and the winding up of creation within the body of the Supreme Lord at the time of annihilation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12 Verse 9

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12.9

tatah prākritikah sargah

sapta vaikritikāś ca ye

tato brahmānda-sambhūtir

vairājah purusho yatah

SYNONYMS

tatah — then; prākritikah — from material nature; sargah — the creation; sapta — the seven; vaikritikāh — stages of creation derived by transformation; ca — and; ye — which; tatah — then; brahma-anda — of the universal egg; sambhūtih — the construction; vairājah purushah — the universal form of the Lord; yatah — from which.

TRANSLATION

The creation effected by the agitation of the modes of material nature, the seven stages of evolution by elemental transformation, and the construction of the universal egg, from which arises the universal form of the Supreme Lord — all these are thoroughly described.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 12

Canto 12: The Age of Deterioration Chapter 12: The Topics of Śrīmad-Bhāgavatam Summarized

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.12 Summary

In this chapter, Śrī Sūta Gosvāmī summarizes the subjects discussed in Śrīmad-Bhāgavatam.

The Supreme Lord, Śrī Hari, personally removes all the distress of a person who hears about His glories. Whatever words glorify the innumerable transcendental qualities of the Personality of Godhead are truthful, auspicious and conducive to piety, whereas all other words are impure. Discussions of topics concerning the Supreme Lord bestow ecstasy, which remains constantly new, but persons who are like crows become absorbed in unessential topics, those unrelated to the Personality of Godhead.

By chanting and hearing the countless names of Lord Śrī Hari, which describe His glorious qualities, all human beings can be relieved of their sins. Neither knowledge devoid of devotion for Lord Vishnu nor fruitive work not offered to Him have any real beauty. By constant remembrance of Lord Krishna, on the other hand, all one's inauspicious desires are destroyed, one's mind is purified, and one attains devotion for Lord Śrī Hari along with knowledge filled with realization and detachment.

Sūta Gosvāmī then states that previously, in the assembly of Mahārāja Parīkshit, he heard from the mouth of Śrī Śukadeva the glories of Śrī Krishna, which annihilate all sinful reactions, and that now he has related these glories to the sages at Naimishāranya. By hearing Śrīmad-Bhāgavatam, the spirit soul is purified and obtains salvation from all sins and all kinds of fear. Through the study of this scripture, one achieves the same result as that achieved by one who studies all the Vedas, and one also achieves the fulfillment of all desires. By studying with a controlled mind this essential compilation of all the Purānas, one will reach the supreme abode of the Personality of Godhead. Every verse of this scripture. Śrīmad-Bhāgavatam, contains the narrations of Lord Śrī Hari, who has innumerable personal forms.

Finally, Śrī Sūta offers obeisances to the unborn and unlimited Supreme Soul, Śrī Krishna, as well as to Śrī Śukadeva, the son of Vyāsa, who is capable of destroying the sins of all living beings.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.13 Summary

SB 12.13.1: Sūta Gosvāmī said: Unto that personality whom Brahmā, Varuna, Indra, Rudra and the Maruts praise by chanting transcendental hymns and reciting the Vedas with all their corollaries, pada-kramas and Upanishads, to whom the chanters of the Sāma Veda always sing, whom the perfected yogīs see within their minds after fixing themselves in trance and absorbing themselves within Him, and whose limit can never be found by any demigod or demon — unto that Supreme Personality of Godhead I offer my humble obeisances.

SB 12.13.2: When the Supreme Personality of Godhead appeared as Lord Kūrma, a tortoise, His back was scratched by the sharp-edged stones lying on massive, whirling Mount Mandara, and this scratching made the Lord sleepy. May you all be protected by the winds caused by the Lord's breathing in this sleepy condition. Ever since that time, even up to the present day, the ocean tides have imitated the Lord's inhalation and exhalation by piously coming in and going out.

SB 12.13.3: Now please hear a summation of the verse length of each of the Purānas. Then hear of the prime subject and purpose of this Bhāgavata Purāna, the proper method of giving it as a gift, the glories of such gift-giving, and finally the glories of hearing and chanting this literature.

SB 12.13.4-9: The Brahmā Purāna consists of ten thousand verses, the Padma Purāna of fifty-five thousand, Śrī Vishnu Purāna of twenty-three thousand, the Śiva Purāna of twenty-four thousand and Śrīmad-Bhāgavatam of eighteen thousand. The Nārada Purāna has twenty-five thousand verses, the Mārkandeya Purāna nine thousand, the Agni Purāna fifteen thousand four hundred, the Bhavishya Purāna fourteen thousand five hundred, the Brahma-vaivarta Purāna eighteen thousand and the Lińga Purāna eleven thousand. The Varāha Purāna contains twenty-four thousand verses, the Skanda Purāna eighty-one thousand one hundred, the Vāmana Purāna ten thousand, the Kūrma Purāna seventeen thousand, the Matsya Purāna fourteen thousand, the Garuda Purāna nineteen thousand and the Brahmānda Purāna twelve thousand. Thus the total number of verses in all the Purānas is four hundred thousand. Eighteen thousand of these, once again, belong to the beautiful Bhāgavatam.

SB 12.13.10: It was to Lord Brahmā that the Supreme Personality of Godhead first revealed the Śrīmad-Bhāgavatam in full. At the time, Brahmā, frightened by material existence, was sitting on the lotus flower that had grown from the Lord's navel.

SB 12.13.11-12: From beginning to end, the Śrīmad-Bhāgavatam is full of narrations that encourage renunciation of material life, as well as nectarean accounts of Lord Hari's transcendental pastimes, which give ecstasy to the saintly devotees and demigods. This Bhāgavatam is the essence of all Vedānta philosophy because its subject matter is the Absolute Truth, which, while nondifferent from the spirit soul, is the ultimate reality, one without a second. The goal of this literature is exclusive devotional service unto that Supreme Truth.

SB 12.13.13: If on the full moon day of the month of Bhādra one places Śrīmad-Bhāgavatam on a golden throne and gives it as a gift, he will attain the supreme transcendental destination.

SB 12.13.14: All other Puranic scriptures shine forth in the assembly of saintly devotees only as long as that great ocean of nectar, Śrīmad-Bhāgavatam, is not heard.

SB 12.13.15: Śrīmad-Bhāgavatam is declared to be the essence of all Vedānta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted to any other literature.

SB 12.13.16: Just as the Gańgā is the greatest of all rivers, Lord Acyuta the supreme among deities and Lord Śambhu [Śiva] the greatest of Vaishnavas, so Śrīmad-Bhāgavatam is the greatest of all Purānas.

SB 12.13.17: O brāhmanas, in the same way that the city of Kāśī is unexcelled among holy places, Śrīmad-Bhāgavatam is supreme among all the Purānas.

SB 12.13.18: Śrīmad-Bhāgavatam is the spotless Purāna. It is most dear to the Vaishnavas because it describes the pure and supreme knowledge of the paramahamsas. This Bhāgavatam reveals the means for becoming free from all material work, together with the processes of transcendental knowledge, renunciation and devotion. Anyone who seriously tries to understand Śrīmad-Bhāgavatam, who properly hears and chants it with devotion, becomes completely liberated.

SB 12.13.19: I meditate upon that pure and spotless Supreme Absolute Truth, who is free from suffering and death and who in the beginning personally revealed this incomparable torchlight of knowledge to Brahmā. Brahmā then spoke it to the sage Nārada, who narrated it to Krishna-dvaipāyana Vyāsa. Śrīla Vyāsa revealed this Bhāgavatam to the greatest of sages, Śukadeva Gosvāmī, and Śukadeva mercifully spoke it to Mahārāja Parīkshit.

SB 12.13.20: We offer our obeisances to the Supreme Personality of Godhead, Lord Vāsudeva, the all-pervading witness, who mercifully explained this science to Brahmā when he anxiously desired salvation.

SB 12.13.21: I offer my humble obeisances to Śrī Śukadeva Gosvāmī, the best of mystic sages and a personal manifestation of the Absolute Truth. He saved Mahārāja Parīkshit, who was bitten by the snake of material existence.

SB 12.13.22: O Lord of lords, O master, please grant us pure devotional service at Your lotus feet, life after life.

SB 12.13.23: I offer my respectful obeisances unto the Supreme Lord, Hari, the congregational chanting of whose holy names destroys all sinful reactions, and the offering of obeisances unto whom relieves all material suffering.


Srimad Bhagavatam Canto 12 Chapter 13 Verse 1

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.1

sūta uvāca

yam brahmā varunendra-rudra-marutah stunvanti divyaih stavair

vedaih sāńga-pada-kramopanishadair gāyanti yam sāma-gāh

dhyānāvasthita-tad-gatena manasā paśyanti yam yogino

yasyāntam na viduh surāsura-ganā devāya tasmai namah

SYNONYMS

sūtah uvāca — Sūta Gosvāmī said; yam — whom; brahmā — Lord Brahmā; varuna-indra-rudra-marutah — as well as Varuna, Indra, Rudra and the Maruts; stunvanti — praise; divyaih — with transcendental; stavaih — prayers; vedaih — with the Vedas; sa — along with; ańga — the corollary branches; pada-krama — the special sequential arrangement of mantras; upanishadaih — and the Upanishads; gāyanti — they sing about; yam — whom; sāma-gāh — the singers of the Sāma Veda; dhyāna — in meditative trance; avasthita — situated; tat-gatena — which is fixed upon Him; manasā — within the mind; paśyanti — they see; yam — whom; yoginah — the mystic yogīs; yasya — whose; antam — end; na viduh — they do not know; sura-asura-ganāh — all the demigods and demons; devāya — to the Supreme Personality of Godhead; tasmai — to Him; namah — obeisances.

TRANSLATION

Sūta Gosvāmī said: Unto that personality whom Brahmā, Varuna, Indra, Rudra and the Maruts praise by chanting transcendental hymns and reciting the Vedas with all their corollaries, pada-kramas and Upanishads, to whom the chanters of the Sāma Veda always sing, whom the perfected yogīs see within their minds after fixing themselves in trance and absorbing themselves within Him, and whose limit can never be found by any demigod or demon — unto that Supreme Personality of Godhead I offer my humble obeisances.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 10

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.10

idam bhagavatā pūrvam

brahmane nābhi-pańkaje

sthitāya bhava-bhītāya

kārunyāt samprakāśitam

SYNONYMS

idam — this; bhagavatā — by the Supreme Personality of Godhead; pūrvam — first; brahmane — to Brahmā; nābhi-pańkaje — upon the lotus growing from the navel; sthitāya — who was situated; bhava — of material existence; bhītāya — who was fearful; kārunyāt — out of mercy; samprakāśitam — was fully revealed.

TRANSLATION

It was to Lord Brahmā that the Supreme Personality of Godhead first revealed the Śrīmad-Bhāgavatam in full. At the time, Brahmā, frightened by material existence, was sitting on the lotus flower that had grown from the Lord's navel.

PURPORT

Lord Krishna enlightened Brahmā with the knowledge of Śrīmad-Bhāgavatam before the creation of this universe, as indicated here by the word pūrvam. Also, the first verse of the Bhāgavatam states, tene brahma hridā ya ādi-kavaye: "Lord Krishna expanded perfect knowledge into the heart of Lord Brahmā." Because conditioned souls can experience only temporary objects, which are created, maintained and destroyed, they cannot readily understand that Śrīmad-Bhāgavatam is an eternal, transcendental literature nondifferent from the Absolute Truth.

As stated in the Mundaka Upanishad (1.1.1):

brahmā devānām prathamah sambabhūva

viśvasya kartā bhuvanasya goptā

sa brahma-vidyām sarva-vidyā-pratishthām

atharvāya jyeshtha-putrāya prāha

"Among all the demigods, Brahmā was the first to take birth. He is the creator of this universe and also its protector. To his eldest son, Atharvā, He instructed the spiritual science of the self, which is the basis of all other branches of knowledge." Despite his exalted position, however, Brahmā still fears the influence of the Lord's illusory potency. Thus this energy seems virtually insurmountable. But Lord Caitanya is so kind that during His missionary activities in eastern and southern India, He freely distributed Krishna consciousness to everyone, urging them to become teachers of Bhagavad-gītā. Lord Caitanya, who is Krishna Himself, encouraged the people by saying, "By My order just become a teacher of Lord Krishna's message and save this country. I assure you that the waves of māyā will never stop your progress." (Cc. Madhya 7.128)

If we give up all sinful activities and engage constantly in the sańkīrtana movement of Caitanya Mahāprabhu, victory is assured in our personal lives and also in our missionary efforts.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verses 11-12

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.11-12

ādi-madhyāvasāneshu

vairāgyākhyāna-samyutam

hari-līlā-kathā-vrātā-

mritānandita-sat-suram

sarva-vedānta-sāram yad

brahmātmaikatva-lakshanam

vastv advitīyam tan-nishtham

kaivalyaika-prayojanam

SYNONYMS

ādi — in the beginning; madhya — the middle; avasāneshu — and the end; vairāgya — concerning renunciation of material things; ākhyāna — with narrations; samyutam — full; hari-līlā — of the pastimes of Lord Hari; kathā-vrāta — of the many discussions; amrita — by the nectar; ānandita — in which are made ecstatic; sat-suram — the saintly devotees and demigods; sarva-vedānta — of all the Vedānta; sāram — the essence; yat — which; brahma — the Absolute Truth; ātma-ekatva — in terms of nondifference from the spirit soul; lakshanam — characterized; vastu — the reality; advitīyam — one without a second; tat-nishtham — having that as its prime subject matter; kaivalya — exclusive devotional service; eka — the only; prayojanam — ultimate goal.

TRANSLATION

From beginning to end, the Śrīmad-Bhāgavatam is full of narrations that encourage renunciation of material life, as well as nectarean accounts of Lord Hari's transcendental pastimes, which give ecstasy to the saintly devotees and demigods. This Bhāgavatam is the essence of all Vedānta philosophy because its subject matter is the Absolute Truth, which, while nondifferent from the spirit soul, is the ultimate reality, one without a second. The goal of this literature is exclusive devotional service unto that Supreme Truth.

PURPORT

Vairāgya, renunciation, means giving up everything that has no relation with the Absolute Truth. Saintly devotees and demigods are enthused by the nectar of the Lord's spiritual pastimes, which are the essence of all Vedic knowledge. Vedic knowledge elaborately negates the ultimate reality of material things by emphasizing their temporary, fleeting existence. The ultimate goal is vastu, the factual substance, which is advitīyam, one without a second. That unique Absolute Truth is a transcendental person far beyond the mundane categories and characteristics of personality found in our pale material world. Thus the ultimate goal of Śrīmad-Bhāgavatam is to train the sincere reader in love of Godhead. Lord Krishna is supremely lovable because of His eternal, transcendental qualities. The beauty of this world is a dim reflection of the unlimited beauty of the Lord. Without compromise, Śrīmad-Bhāgavatam persistently declares the glories of the Absolute Truth and is therefore the supreme spiritual literature, awarding a full taste of the nectar of love of Krishna in full Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 13

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.13

praushthapadyām paurnamāsyām

hema-simha-samanvitam

dadāti yo bhāgavatam

sa yāti paramām gatim

SYNONYMS

praushthapadyām — in the month of Bhādra; paurnamāsyām — on the full-moon day; hema-simha — upon a golden throne; samanvitam — seated; dadāti — gives as a gift; yah — who; bhāgavatam — Śrīmad-Bhāgavatam; sah — he; yāti — goes; paramām — to the supreme; gatim — destination.

TRANSLATION

If on the full moon day of the month of Bhādra one places Śrīmad-Bhāgavatam on a golden throne and gives it as a gift, he will attain the supreme transcendental destination.

PURPORT

One should place Śrīmad-Bhāgavatam on a golden throne because it is the king of all literature. On the full-moon day of the month of Bhādra, the sun, which is compared to this king of literatures, is present in the constellation Leo and looks as if raised up on a royal throne. (According to astrology, the sun is said to be exalted in the sign of Leo). Thus one may unreservedly worship Śrīmad-Bhāgavatam, the supreme divine scripture.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 14

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.14

rājante tāvad anyāni

purānāni satām gane

yāvad bhāgavatam naiva

śrūyate 'mrita-sāgaram

SYNONYMS

rājante — they shine forth; tāvat — that long; anyāni — the other; purānāni — Purānas; satām — of saintly persons; gane — in the assembly; yāvat — as long as; bhāgavatam — Śrīmad-Bhāgavatam; na — not; eva — indeed; śrūyate — is heard; amrita-sāgaram — the great ocean of nectar.

TRANSLATION

All other Puranic scriptures shine forth in the assembly of saintly devotees only as long as that great ocean of nectar, Śrīmad-Bhāgavatam, is not heard.

PURPORT

Other Vedic literatures and other scriptures of the world remain prominent until the Śrīmad-Bhāgavatam is duly heard and understood. Śrīmad-Bhāgavatam is the ocean of nectar and the supreme literature. By faithful hearing, recitation and distribution of Śrīmad-Bhāgavatam, the world will be sanctified and other, inferior literatures will fade to minor status.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 15

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.15

sarva-vedānta-sāram hi

śrī-bhāgavatam ishyate

tad-rasāmrita-triptasya

nānyatra syād ratih kvacit

SYNONYMS

sarva-vedānta — of all Vedānta philosophy; sāram — the essence; hi — indeed; śrī-bhāgavatam — Śrīmad-Bhāgavatam; ishyate — is said to be; tat — of it; rasa-amrita — by the nectarean taste; triptasya — for one who is satisfied; na — not; anyatra — elsewhere; syāt — there is; ratih — attraction; kvacit — ever.

TRANSLATION

Śrīmad-Bhāgavatam is declared to be the essence of all Vedānta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted to any other literature.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 16

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.16

nimna-gānām yathā gańgā

devānām acyuto yathā

vaishnavānām yathā śambhuh

purānānām idam tathā

SYNONYMS

nimna-gānām — of rivers flowing down to the sea; yathā — as; gańgā — the Ganges; devānām — of all deities; acyutah — the infallible Supreme Personality of Godhead; yathā — as; vaishnavānām — of devotees of Lord Vishnu; yathā — as; śambhuh — Śiva; purānānām — of Purānas; idam — this; tathā — similarly.

TRANSLATION

Just as the Gańgā is the greatest of all rivers, Lord Acyuta the supreme among deities and Lord Śambhu [Śiva] the greatest of Vaishnavas, so Śrīmad-Bhāgavatam is the greatest of all Purānas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 17

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.17

kshetrānām caiva sarveshām

yathā kāśī hy anuttamā

tathā purāna-vrātānām

śrīmad-bhāgavatam dvijāh

SYNONYMS

kshetrānām — of holy places; ca — and; eva — indeed; sarveshām — of all; yathā — as; kāśī — Benares; hi — indeed; anuttamā — unexcelled; tathā — thus; purāna-vrātānām — of all the Purānas; śrīmat-bhāgavatam — Śrīmad-Bhāgavatam; dvijāh — O brāhmanas.

TRANSLATION

O brāhmanas, in the same way that the city of Kāśī is unexcelled among holy places, Śrīmad-Bhāgavatam is supreme among all the Purānas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 18

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.18

śrīmad-bhāgavatam purānam amalam yad vaishnavānām priyam

yasmin pāramahamsyam ekam amalam jñānam param gīyate

tatra jñāna-virāga-bhakti-sahitam naishkarmyam āviskritam

tac chrinvan su-pathan vicārana-paro bhaktyā vimucyen narah

SYNONYMS

śrīmat-bhāgavatam — Śrīmad-Bhāgavatam; purānam — the Purāna; amalam — perfectly pure; yat — which; vaishnavānām — to the Vaishnavas; priyam — most dear; yasmin — in which; pāramahamsyam — attainable by the topmost devotees; ekam — exclusive; amalam — perfectly pure; jñānam — knowledge; param — supreme; gīyate — is sung; tatra — there; jñāna-virāga-bhakti-sahitam — together with knowledge, renunciation and devotion; naishkarmyam — freedom from all material work; āvishkritam — is revealed; tat — that; śrinvan — hearing; su-pathan — properly chanting; vicārana-parah — who is serious about understanding; bhaktyā — with devotion; vimucyet — becomes totally liberated; narah — a person.

TRANSLATION

Śrīmad-Bhāgavatam is the spotless Purāna. It is most dear to the Vaishnavas because it describes the pure and supreme knowledge of the paramahamsas. This Bhāgavatam reveals the means for becoming free from all material work, together with the processes of transcendental knowledge, renunciation and devotion. Anyone who seriously tries to understand Śrīmad-Bhāgavatam, who properly hears and chants it with devotion, becomes completely liberated.

PURPORT

Because Śrīmad-Bhāgavatam is completely free of contamination by the modes of nature, it is endowed with extraordinary spiritual beauty and is therefore dear to the pure devotees of the Lord. The word pāramahamsyam indicates that even completely liberated souls are eager to hear and narrate Śrīmad-Bhāgavatam. Those who are trying to be liberated should faithfully serve this literature by hearing and reciting it with faith and devotion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 19

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.19

kasmai yena vibhāsito 'yam atulo jñāna-pradīpah purā

tad-rūpena ca nāradāya munaye krishnāya tad-rūpinā

yogīndrāya tad-ātmanātha bhagavad-rātāya kārunyatas

tac chuddham vimalam viśokam amritam satyam param dhīmahi

SYNONYMS

kasmai — unto Brahmā; yena — by whom; vibhāsitah — thoroughly revealed; ayam — this; atulah — incomparable; jñāna — of transcendental knowledge; pradīpah — the torchlight; purā — long ago; tat-rūpena — in the form of Brahmā; ca — and; nāradāya — to Nārada; munaye — the great sage; krishnāya — to Krishna-dvaipāyana Vyāsa; tat-rūpinā — in the form of Nārada; yogi-indrāya — to the best of yogīs, Śukadeva; tat-ātmanā — as Nārada; atha — then; bhagavat-rātāya — to Parīkshit Mahārāja; kārunyatah — out of mercy; tat — that; śuddham — pure; vimalam — uncontaminated; viśokam — free from misery; amritam — immortal; satyam — upon the truth; param — supreme; dhīmahi — I meditate.

TRANSLATION

I meditate upon that pure and spotless Supreme Absolute Truth, who is free from suffering and death and who in the beginning personally revealed this incomparable torchlight of knowledge to Brahmā. Brahmā then spoke it to the sage Nārada, who narrated it to Krishna-dvaipāyana Vyāsa. Śrīla Vyāsa revealed this Bhāgavatam to the greatest of sages, Śukadeva Gosvāmī, and Śukadeva mercifully spoke it to Mahārāja Parīkshit.

PURPORT

The first verse of Śrīmad-Bhāgavatam states, satyam param dhīmahi — "I meditate upon the Supreme Truth" — and now at the conclusion of this magnificent transcendental literature, the same auspicious sounds are vibrated. The words tad-rūpena, tad-rūpinā and tad-ātmanā in this verse clearly indicate that Lord Krishna Himself originally spoke Śrīmad-Bhāgavatam to Brahmā and then continued to speak this literature through the agency of Nārada Muni, Dvaipāyana Vyāsa, Śukadeva Gosvāmī and other great sages. In other words, whenever saintly devotees vibrate Śrīmad-Bhāgavatam, it is to be understood that Lord Krishna Himself is speaking the Absolute Truth through the agency of His pure representatives. Anyone who submissively hears this literature from the Lord's bona fide devotees transcends his conditioned state and becomes qualified to meditate upon the Absolute Truth and serve Him.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 2

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.2

prishthe bhrāmyad amanda-mandara-giri-grāvāgra-kandūyanān

nidrāloh kamathākriter bhagavatah śvāsānilāh pāntu vah

yat-samskāra-kalānuvartana-vaśād velā-nibhenāmbhasām

yātāyātam atandritam jala-nidher nādyāpi viśrāmyati

SYNONYMS

prishthe — upon His back; bhrāmyat — rotating; amanda — most heavy; mandara-giri — of Mandara Mountain; grāva-agra — by the edges of the stones; kandūyanāt — by the scratching; nidrāloh — who became sleepy; kamatha-ākriteh — in the form of a tortoise; bhagavatah — of the Supreme Personality of Godhead; śvāsa — coming from the breathing; anilāh — the winds; pāntu — may they protect; vah — all of you; yat — of which; samskāra — of the remnants; kalā — the traces; anuvartana-vaśāt — as the effect of following; velā-nibhena — by that which resembles the flow; ambhasām — of the water; yāta-āyātam — the coming and going; atandritam — ceaseless; jala-nidheh — of the ocean; na — does not; adya api — even today; viśrāmyati — stop.

TRANSLATION

When the Supreme Personality of Godhead appeared as Lord Kūrma, a tortoise, His back was scratched by the sharp-edged stones lying on massive, whirling Mount Mandara, and this scratching made the Lord sleepy. May you all be protected by the winds caused by the Lord's breathing in this sleepy condition. Ever since that time, even up to the present day, the ocean tides have imitated the Lord's inhalation and exhalation by piously coming in and going out.

PURPORT

At times we alleviate an itching sensation by blowing upon it. Similarly, Śrīla Bhaktisiddhānta Sarasvatī Thākura explains, the breathing of the Supreme Personality of Godhead can alleviate the itching sensation within the minds of mental speculators, as well as the itching of the material senses of conditioned souls engaged in sense gratification. Thus by meditating on the windy breath of Lord Kūrma — the tortoise incarnation — all categories of conditioned souls can be relieved of the deficiencies of material existence and come to the liberated, spiritual platform. One must simply allow the pastimes of Lord Kūrma to blow within one's heart like a favorable breeze; then one will surely find spiritual peace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 20

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.20

namas tasmai bhagavate

vāsudevāya sākshine

ya idam kripayā kasmai

vyācacakshe mumukshave

SYNONYMS

namah — obeisances; tasmai — to Him; bhagavate — the Supreme Personality of Godhead; vāsudevāya — Lord Vāsudeva; sākshine — the supreme witness; yah — who; idam — this; kripayā — out of mercy; kasmai — to Brahmā; vyācacakshe — explained; mumukshave — who was desiring liberation.

TRANSLATION

We offer our obeisances to the Supreme Personality of Godhead, Lord Vāsudeva, the all-pervading witness, who mercifully explained this science to Brahmā when he anxiously desired salvation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 21

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.21

yogīndrāya namas tasmai

śukāya brahma-rūpine

samsāra-sarpa-dashtam yo

vishnu-rātam amūmucat

SYNONYMS

yogi-indrāya — to the king of mystics; namah — obeisances; tasmai — to him; śukaya — Śukadeva Gosvāmī; brahma-rūpine — who is a personal manifestation of the Absolute Truth; samsāra-sarpa — by the snake of material existence; dashtam — bitten; yah — who; vishnu-rātam — Parīkshit Mahārāja; amūmucat — freed.

TRANSLATION

I offer my humble obeisances to Śrī Śukadeva Gosvāmī, the best of mystic sages and a personal manifestation of the Absolute Truth. He saved Mahārāja Parīkshit, who was bitten by the snake of material existence.

PURPORT

Sūta Gosvāmī now offers obeisances to his own spiritual master Śukadeva Gosvāmī. Śrīla Viśvanātha Cakravartī Thākura clarifies that just as Arjuna was placed into material confusion so that Bhagavad-gītā might be spoken, so King Parīkshit, a pure, liberated devotee of the Lord, was cursed to die so that Śrīmad-Bhāgavatam might be spoken. Actually, King Parīkshit is vishnu-rāta, eternally under the protection of the Lord. Śukadeva Gosvāmī liberated the king from his so-called illusion to exhibit the merciful nature of a pure devotee and the enlightening effect of his association.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 22

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.22

bhave bhave yathā bhaktih

pādayos tava jāyate

tathā kurushva deveśa

nāthas tvam no yatah prabho

SYNONYMS

bhave bhave — in life after life; yathā — so that; bhaktih — devotional service; pādayoh — at the lotus feet; tava — of You; jāyate — arises; tathā — so; kurushva — please do; deva-īśa — O Lord of lords; nāthah — the master; tvam — You; nah — our; yatah — because; prabho — O Lord.

TRANSLATION

O Lord of lords, O master, please grant us pure devotional service at Your lotus feet, life after life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 23

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.23

nāma-sańkīrtanam yasya

sarva-pāpa pranāśanam

pranāmo duhkha-śamanas

tam namāmi harim param

SYNONYMS

nāma-sańkīrtanam — the congregational chanting of the holy name; yasya — of whom; sarva-pāpa — all sins; pranāśanam — which destroys; pranāmah — the bowing down; duhkha — misery; śamanah — which subdues; tam — to Him; namāmi — I offer my obeisances; harim — to Lord Hari; param — the Supreme.

TRANSLATION

I offer my respectful obeisances unto the Supreme Lord, Hari, the congregational chanting of whose holy names destroys all sinful reactions, and the offering of obeisances unto whom relieves all material suffering.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Twelfth Canto, Thirteenth Chapter, of the Śrīmad-Bhāgavatam, entitled "The Glories of Śrīmad-Bhāgavatam."

The Twelfth Canto was completed at Gainesville, Florida, on Sunday, July 18, 1982.

END OF THE TWELFTH CANTO

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verse 3

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.3

purāna-sańkhyā-sambhūtim

asya vācya-prayojane

dānam dānasya māhātmyam

pāthādeś ca nibodhata

SYNONYMS

purāna — of the Purānas; sańkhyā — of the counting (of verses); sambhūtim — the summation; asya — of this Bhāgavatam; vācya — the subject matter; prayojane — and the purpose; dānam — the method of giving as a gift; dānasya — of such gift-giving; māhātmyam — the glories; pātha-ādeh — of teaching and so on; ca — and; nibodhata — please hear.

TRANSLATION

Now please hear a summation of the verse length of each of the Purānas. Then hear of the prime subject and purpose of this Bhāgavata Purāna, the proper method of giving it as a gift, the glories of such gift-giving, and finally the glories of hearing and chanting this literature.

PURPORT

Śrīmad-Bhāgavatam is the best of all Purānas. Śrīla Viśvanātha Cakravartī Thākura explains that the other Purānas will now be mentioned just as the assistants of a king are mentioned in connection with his glorification.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13 Verses 4-9

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13.4-9

brāhmam daśa sahasrāni

pādmam pañcona-shashti ca

śrī-vaishnavam trayo-vimśac

catur-vimśati śaivakam

daśāshtau śrī-bhāgavatam

nāradam pañca-vimśati

mārkandam nava vāhnam ca

daśa-pañca catuh-śatam

catur-daśa bhavishyam syāt

tathā pañca-śatāni ca

daśāshtau brahma-vaivartam

laińgam ekādaśaiva tu

catur-vimśati vārāham

ekāśīti-sahasrakam

skāndam śatam tathā caikam

vāmanam daśa kīrtitam

kaurmam sapta-daśākhyātam

mātsyam tat tu catur-daśa

ekona-vimśat sauparnam

brahmāndam dvādaśaiva tu

evam purāna-sandohaś

catur-laksha udāhritah

tatrāshtadaśa-sāhasram

śrī-bhāgavatam ishyate

SYNONYMS

brāhmam — the Brahmā Purāna; daśa — ten; sahasrāni — thousands; pādmam — the Padma Purāna; pañca-ūna-shashti — five less than sixty; ca — and; śrī-vaishnavam — the Vishnu Purāna; trayah-vimśat — twenty-three; catuh-vimśati — twenty-four; śaivakam — the Śiva Purāna; daśa-ashtau — eighteen; śrī-bhāgavatam — Śrīmad-Bhāgavatam; nāradam — the Nārada Purāna; pañca-vimśati — twenty-five; mārkandam — the Mārkandeya Purāna; nava — nine; vāhnam — the Agni Purāna; ca — and; daśa-pañca-catuh-śatam — fifteen thousand four hundred; catuh-daśa — fourteen; bhavishyam — the Bhavishya Purāna; syāt — consists of; tathā — plus; pañca-śatāni — five hundred (verses); ca — and; daśa-ashtau — eighteen; brahma-vaivartam — the Brahma-vaivarta Purāna; laińgam — the Lińga Purāna; ekādaśa — eleven; eva — indeed; tu — and; catuh-vimśati — twenty-four; vārāham — the Varāha Purāna; ekāśīti-sahasrakam — eighty-one thousand; skāndam — the Skanda Purāna; śatam — hundred; tathā — plus; ca — and; ekam — one; vāmanam — the Vāmana Purāna; daśa — ten; kīrtitam — is described; kaurmam — the Kūrma Purāna; sapta-daśa — seventeen; ākhyātam — is said; mātsyam — the Matsya Purāna; tat — that; tu — and; catuh-daśa — fourteen; eka-ūna-vimśat — nineteen; sauparnam — the Garuda Purāna; brahmāndam — the Brahmānda Purāna; dvādaśa — twelve; eva — indeed; tu — and; evam — in this way; Purāna — of the Purānas; sandohah — the sum; catuh-lakshah — four hundred thousand; udāhritah — is described; tatra — therein; ashta-daśa-sāhasram — eighteen thousand; śrī-bhāgavatam — Śrīmad-Bhāgavatam; ishyate — is said.

TRANSLATION

The Brahmā Purāna consists of ten thousand verses, the Padma Purāna of fifty-five thousand, Śrī Vishnu Purāna of twenty-three thousand, the Śiva Purāna of twenty-four thousand and Śrīmad-Bhāgavatam of eighteen thousand. The Nārada Purāna has twenty-five thousand verses, the Mārkandeya Purāna nine thousand, the Agni Purāna fifteen thousand four hundred, the Bhavishya Purāna fourteen thousand five hundred, the Brahma-vaivarta Purāna eighteen thousand and the Lińga Purāna eleven thousand. The Varāha Purāna contains twenty-four thousand verses, the Skanda Purāna eighty-one thousand one hundred, the Vāmana Purāna ten thousand, the Kūrma Purāna seventeen thousand, the Matsya Purāna fourteen thousand, the Garuda Purāna nineteen thousand and the Brahmānda Purāna twelve thousand. Thus the total number of verses in all the Purānas is four hundred thousand. Eighteen thousand of these, once again, belong to the beautiful Bhāgavatam.

PURPORT

Śrīla Jīva Gosvāmī has quoted from the Matsya Purāna as follows:

ashtādaśa purānāni

kritvā satyavatī-sutah

bhāratākhyānam akhilam

cakre tad-upabrimhitam

lakshanaikena tat proktam

vedārtha-paribrimhitam

vālmīkināpi yat proktam

rāmopakhyānam uttamam

brahmanābhihitam tac ca

śata-koti-pravistarāt

āhritya nāradenaiva

vālmīkāya punah punah

vālmīkinā ca lokeshu

dharma-kāmārtha-sādhanam

evam sa-pādāh pañcaite

lakshās teshu prakīrititāh

"After compiling the eighteen Purānas, Vyāsadeva, the son of Satyavatī, composed the entire Mahābhārata, which contains the essence of all the Purānas. It consists of over one hundred thousand verses and is filled with all the ideas of the Vedas. There is also the account of the pastimes of Lord Rāmacandra, spoken by Vālmīki — an account originally related by Lord Brahmā in one billion verses. That Rāmāyana was later summarized by Nārada and related to Vālmīki, who further presented it to mankind so that human beings could attain the goals of religiosity, sense gratification and economic development. The total number of verses in all the Purānas and itihāsas (histories) is thus known in human society to amount to 525,000."

Śrīla Viśvanātha Cakravartī Thākura points out that in the First Canto, Third Chapter, of this work, after Sūta Gosvāmī lists the incarnations of Godhead, he adds the special phrase krishnas tu bhagavān svayam: "But Krishna is the original Personality of Godhead." Similarly, after mentioning all of the Purānas, Śrī Suta Gosvāmī again mentions the Śrīmad-Bhāgavatam to emphasize that it is the chief of all Purānic literatures.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 13

Canto 12: The Age of Deterioration Chapter 13: The Glories of Śrīmad-Bhāgavatam

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.13 Summary

In this final chapter Śrī Sūta Gosvāmī describes the length of each of the Purānas, along with the subject matter of Śrīmad-Bhāgavatam, its purpose, how to give it as a gift, the glories of such gift-giving and the glories of chanting and hearing it.

The total corpus of the Purānas includes four hundred thousand verses, eighteen thousand of which constitute Śrīmad-Bhāgavatam. The Supreme Personality of Godhead, Nārāyana, instructed Brahmā in this Śrīmad-Bhāgavatam, whose narrations produce detachment from matter and which contains the essence of all the Vedānta. One who gives the Śrīmad-Bhāgavata Purāna as a gift will attain the highest destination. Among all the Purānas, Śrīmad-Bhāgavatam is the best, and it is the most dear thing to the Vaishnavas. It reveals that spotless, supreme knowledge accessible to the paramahamsas, and it also reveals the process by which one can become free from the reactions of material work — a process enriched with knowledge, renunciation and devotion.

Having thus glorified the Bhāgavatam, Sūta Gosvāmī meditates upon Lord Śrī Nārāyana as the original Absolute Truth, who is perfectly pure, free from all contamination, devoid of sorrow and immortal. Then he offers obeisances to the greatest yogī, Śrī Śukadeva, who is nondifferent from the Absolute Truth. Finally, praying with true devotion, Sūta Gosvāmī offers respects to the Supreme Personality of Godhead, Lord Śrī Hari, who takes away all misery.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.2 Summary

SB 12.2.1: Śukadeva Gosvāmī said: Then, O King, religion, truthfulness, cleanliness, tolerance, mercy, duration of life, physical strength and memory will all diminish day by day because of the powerful influence of the age of Kali.

SB 12.2.2: In Kali-yuga, wealth alone will be considered the sign of a man's good birth, proper behavior and fine qualities. And law and justice will be applied only on the basis of one's power.

SB 12.2.3: Men and women will live together merely because of superficial attraction, and success in business will depend on deceit. Womanliness and manliness will be judged according to one's expertise in sex, and a man will be known as a brāhmana just by his wearing a thread.

SB 12.2.4: A person's spiritual position will be ascertained merely according to external symbols, and on that same basis people will change from one spiritual order to the next. A person's propriety will be seriously questioned if he does not earn a good living. And one who is very clever at juggling words will be considered a learned scholar.

SB 12.2.5: A person will be judged unholy if he does not have money, and hypocrisy will be accepted as virtue. Marriage will be arranged simply by verbal agreement, and a person will think he is fit to appear in public if he has merely taken a bath.

SB 12.2.6: A sacred place will be taken to consist of no more than a reservoir of water located at a distance, and beauty will be thought to depend on one's hairstyle. Filling the belly will become the goal of life, and one who is audacious will be accepted as truthful. He who can maintain a family will be regarded as an expert man, and the principles of religion will be observed only for the sake of reputation.

SB 12.2.7: As the earth thus becomes crowded with a corrupt population, whoever among any of the social classes shows himself to be the strongest will gain political power.

SB 12.2.8: Losing their wives and properties to such avaricious and merciless rulers, who will behave no better than ordinary thieves, the citizens will flee to the mountains and forests.

SB 12.2.9: Harassed by famine and excessive taxes, people will resort to eating leaves, roots, flesh, wild honey, fruits, flowers and seeds. Struck by drought, they will become completely ruined.

SB 12.2.10: The citizens will suffer greatly from cold, wind, heat, rain and snow. They will be further tormented by quarrels, hunger, thirst, disease and severe anxiety.

SB 12.2.11: The maximum duration of life for human beings in Kali-yuga will become fifty years.

SB 12.2.12-16: By the time the age of Kali ends, the bodies of all creatures will be greatly reduced in size, and the religious principles of followers of varnāśrama will be ruined. The path of the Vedas will be completely forgotten in human society, and so-called religion will be mostly atheistic. The kings will mostly be thieves, the occupations of men will be stealing, lying and needless violence, and all the social classes will be reduced to the lowest level of śūdras. Cows will be like goats, spiritual hermitages will be no different from mundane houses, and family ties will extend no further than the immediate bonds of marriage. Most plants and herbs will be tiny, and all trees will appear like dwarf śamī trees. Clouds will be full of lightning, homes will be devoid of piety, and all human beings will have become like asses. At that time, the Supreme Personality of Godhead will appear on the earth. Acting with the power of pure spiritual goodness, He will rescue eternal religion.

SB 12.2.17: Lord Vishnu — the Supreme Personality of Godhead, the spiritual master of all moving and nonmoving living beings, and the Supreme Soul of all — takes birth to protect the principles of religion and to relieve His saintly devotees from the reactions of material work.

SB 12.2.18: Lord Kalki will appear in the home of the most eminent brāhmana of Śambhala village, the great soul Vishnuyaśā.

SB 12.2.19-20: Lord Kalki, the Lord of the universe, will mount His swift horse Devadatta and, sword in hand, travel over the earth exhibiting His eight mystic opulences and eight special qualities of Godhead. Displaying His unequaled effulgence and riding with great speed, He will kill by the millions those thieves who have dared dress as kings.

SB 12.2.21: After all the impostor kings have been killed, the residents of the cities and towns will feel the breezes carrying the most sacred fragrance of the sandalwood paste and other decorations of Lord Vāsudeva, and their minds will thereby become transcendentally pure.

SB 12.2.22: When Lord Vāsudeva, the Supreme Personality of Godhead, appears in their hearts in His transcendental form of goodness, the remaining citizens will abundantly repopulate the earth.

SB 12.2.23: When the Supreme Lord has appeared on earth as Kalki, the maintainer of religion, Satya-yuga will begin, and human society will bring forth progeny in the mode of goodness.

SB 12.2.24: When the moon, the sun and Brihaspatī are together in the constellation Karkata, and all three enter simultaneously into the lunar mansion Pushyā — at that exact moment the age of Satya, or Krita, will begin.

SB 12.2.25: Thus I have described all the kings — past, present and future — who belong to the dynasties of the sun and the moon.

SB 12.2.26: From your birth up to the coronation of King Nanda, 1,150 years will pass.

SB 12.2.27-28: Of the seven stars forming the constellation of the seven sages, Pulaha and Kratu are the first to rise in the night sky. If a line running north and south were drawn through their midpoint, whichever of the lunar mansions this line passes through is said to be the ruling asterism of the constellation for that time. The Seven Sages will remain connected with that particular lunar mansion for one hundred human years. Currently, during your lifetime, they are situated in the nakshatra called Maghā.

SB 12.2.29: The Supreme Lord, Vishnu, is brilliant like the sun and is known as Krishna. When He returned to the spiritual sky, Kali entered this world, and people then began to take pleasure in sinful activities.

SB 12.2.30: As long us Lord Śrī Krishna, the husband of the goddess of fortune, touched the earth with His lotus feet, Kali was powerless to subdue this planet.

SB 12.2.31: When the constellation of the seven sages is passing through the lunar mansion Maghā, the age of Kali begins. It comprises twelve hundred years of the demigods.

SB 12.2.32: When the great sages of the Saptarshi constellation pass from Maghā to Pūrvāsādhā, Kali will have his full strength, beginning from King Nanda and his dynasty.

SB 12.2.33: Those who scientifically understand the past declare that on the very day that Lord Śrī Krishna departed for the spiritual world, the influence of the age of Kali began.

SB 12.2.34: After the one thousand celestial years of Kali-yuga, the Satya-yuga will manifest again. At that time the minds of all men will become self-effulgent.

SB 12.2.35: Thus I have described the royal dynasty of Manu, as it is known on this earth. One can similarly study the history of the vaiśyas, śūdras and brāhmanas living in the various ages.

SB 12.2.36: These personalities, who were great souls, are now known only by their names. They exist only in accounts from the past, and only their fame remains on the earth.

SB 12.2.37: Devāpi, the brother of Mahārāja Śāntanu, and Maru, the descendant of Ikshvāku, both possess great mystic strength and are living even now in the village of Kalāpa.

SB 12.2.38: At the end of the age of Kali, these two kings, having received instruction directly from the Supreme Personality of Godhead, Vāsudeva, will return to human society and reestablish the eternal religion of man, characterized by the divisions of varna and āśrama, just as it was before.

SB 12.2.39: The cycle of four ages — Satya, Tretā, Dvāpara and Kali — continues perpetually among living beings on this earth, repeating the same general sequence of events.

SB 12.2.40: My dear King Parīkshit, all these kings I have described, as well as all other human beings, come to this earth and stake their claims, but ultimately they all must give up this world and meet their destruction.

SB 12.2.41: Even though a person's body may now have the designation "king," in the end its name will be "worms," "stool" or "ashes." What can a person who injures other living beings for the sake of his body know about his own self-interest, since his activities are simply leading him to hell?

SB 12.2.42: [The materialistic king thinks:] "This unbounded earth was held by my predecessors and is now under my sovereignty. How can I arrange for it to remain in the hands of my sons, grandsons and other descendants?"

SB 12.2.43: Although the foolish accept the body made of earth, water and fire as "me" and this earth as "mine," in every case they have ultimately abandoned both their body and the earth and passed away into oblivion.

SB 12.2.44: My dear King Parīkshit, all these kings who tried to enjoy the earth by their strength were reduced by the force of time to nothing more than historical accounts.


Srimad Bhagavatam Canto 12 Chapter 2 Verse 1

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.1

śrī-śuka uvāca

tataś cānu-dinam dharmah

satyam śaucam kshamā dayā

kālena balinā rājan

nańkshyaty āyur balam smritih

SYNONYMS

śrī-śukah uvāca — Śukadeva Gosvāmī said; tatah — then; ca — and; anudinam — day after day; dharmah — religion; satyam — truth; śaucam — cleanliness; kshamā — tolerance; dayā — mercy; kālena — by the force of time; balinā — strong; rājan — O King Parīkshit; nańkshyati — will become ruined; āyuh — duration of life; balam — strength; smritih — memory.

TRANSLATION

Śukadeva Gosvāmī said: Then, O King, religion, truthfulness, cleanliness, tolerance, mercy, duration of life, physical strength and memory will all diminish day by day because of the powerful influence of the age of Kali.

PURPORT

During the present age, Kali-yuga, practically all desirable qualities will gradually diminish, as described in this verse. For example, dharma, which indicates a respect for higher authority that leads one to obey religious principles, will diminish.

In the Western world, theologians have been unable to scientifically present the laws of God or, indeed, God Himself, and thus in Western intellectual history a rigid dichotomy has arisen between theology and science. In an attempt to resolve this conflict, some theologians have agreed to modify their doctrines so that they conform not only to proven scientific facts but even to pseudoscientific speculations and hypotheses, which, though unproven, are hypocritically included within the realm of "science." On the other hand, some fanatical theologians disregard the scientific method altogether and insist on the veracity of their antiquated, sectarian dogmas.

Thus bereft of systematic Vedic theology, material science has moved into the destructive realm of gross materialism, while speculative Western philosophy has drifted into the superficiality of relativistic ethics and inconclusive linguistic analysis. With so many of the best Western minds dedicated to materialistic analysis, naturally much of Western religious life, separated from the intellectual mainstream, is dominated by irrational fanaticism and unauthorized mystic and mystery cults. People have become so ignorant of the science of God that they often lump the Krishna consciousness movement in with this odd assortment of fanciful attempts at theology and religion. Thus dharma, or true religion, which is strict and conscious obedience to God's law, is diminishing.

Satyam, truthfulness, is also diminishing, simply because people do not know what the truth is. Without knowing the Absolute Truth, one cannot clearly understand the real significance or purpose of life merely by amassing huge quantities of relative or hypothetical truths.

Kshamā, tolerance or forgiveness, is diminishing as well, because there is no practical method by which people can purify themselves and thus become free of envy. Unless one is purified by chanting the holy names of the Lord in an authorized program of spiritual improvement, the mind will be overwhelmed by anger, envy and all sorts of small-mindedness. Thus dayā, mercy, is also decreasing. All living beings are eternally connected by their common participation in the divine existence of God. When this existential oneness is obscured through atheism and agnosticism, people are not inclined to be merciful to one another; they cannot recognize their self-interest in promoting the welfare of other living beings. In fact, people are no longer even merciful to themselves: they systematically destroy themselves through liquor, drugs, tobacco, meat-eating, sexual promiscuity and whatever other cheap gratificatory processes are available to them.

Because of all these self-destructive practices and the powerful influence of time, the average life span (āyur) is decreasing. Modern scientists, seeking to gain credibility among the mass of people, often publish statistics supposedly showing that science has increased the average duration of life. But these statistics do not take into account the number of people killed through the cruel practice of abortion. When we figure aborted children into the life expectancy of the total population, we find that the average duration of life has not at all increased in the age of Kali but is rather decreasing drastically.

Balam, bodily strength, is also decreasing. The Vedic literature states that five thousand years ago, in the previous age, human beings — and even animals and plants — were larger and stronger. With the progress of the age of Kali, physical stature and strength will gradually diminish.

Certainly smriti, memory, is weakening. In former ages human beings possessed superior memory, and they also did not encumber themselves with a terrible bureaucratic and technical society, as we have done. Thus essential information and abiding wisdom were preserved without recourse to writing. Of course, in the age of Kali things are dramatically different.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 10

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.10

śīta-vātātapa-prāvrid-

himair anyonyatah prajāh

kshut-tridbhyām vyādhibhiś caiva

santapsyante ca cintayā

SYNONYMS

śīta — by cold; vāta — wind; ātapa — the heat of the sun; prāvrit — torrential rain; himaih — and snow; anyonyatah — by quarrel; prajāh — the citizens; kshut — by hunger; tridbhyām — and thirst; vyādhibhih — by diseases; ca — also; eva — indeed; santapsyante — they will suffer great distress; ca — and; cintayā — by anxiety.

TRANSLATION

The citizens will suffer greatly from cold, wind, heat, rain and snow. They will be further tormented by quarrels, hunger, thirst, disease and severe anxiety.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 11

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.11

trimśad vimśati varshāni

paramāyuh kalau nrinām

SYNONYMS

trimśat — thirty; vimśati — plus twenty; varshāni — years; parama-āyuh — the maximum duration of life; kalau — in Kali-yuga; nrinām — of men.

TRANSLATION

The maximum duration of life for human beings in Kali-yuga will become fifty years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verses 12-16

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.12-16

kshīyamāneshu deheshu

dehinām kali-doshatah

varnāśramavatām dharme

nashte veda-pathe nrinām

pāshanda-pracure dharme

dasyu-prāyeshu rājasu

cauryānrita-vrithā-himsā-

nānā-vrittishu vai nrishu

śūdra-prāyeshu varneshu

cchāga-prāyāsu dhenushu

griha-prāyeshv āśrameshu

yauna-prāyeshu bandhushu

anu-prāyāsv oshadhīshu

śamī-prāyeshu sthāsnushu

vidyut-prāyeshu megheshu

śūnya-prāyeshu sadmasu

ittham kalau gata-prāye

janeshu khara-dharmishu

dharma-trānāya sattvena

bhagavān avatarishyati

SYNONYMS

kshīyamāneshu — having become smaller; deheshu — the bodies; dehinām — of all living entities; kali-doshatah — by the contamination of the age of Kali; varna-āśrama-vatām — of the members of varnāśrama society; dharme — when their religious principles; nashte — have been destroyed; veda-pathe — the path of the Vedas; nrinām — for all men; pāshanda-pracure — mostly atheism; dharme — religion; dasyu-prāyeshu — mostly thieves; rājasu — the kings; caurya — banditry; anrita — lying; vrithā-himsā — useless slaughter; nānā — various; vrittishu — their occupations; vai — indeed; nrishu — when men; śūdra-prāyeshu — mostly low-class śūdras; varneshu — the so-called social orders; chāga-prāyāsu — no better than goats; dhenushu — the cows; griha-prāyeshu — just like materialistic homes; āśrameshu — the spiritual hermitages; yauna-prāyeshu — extending no further than marriage; bandhushu — family ties; anu-prāyāsu — mostly very small; oshadhīshu — plants and herbs; śamī-prāyeshu — just like śamī trees; sthāsnushu — all the trees; vidyut-prāyeshu — always manifesting lightning; megheshu — the clouds; śūnya-prāyeshu — devoid of religious life; sadmasu — the homes; ittham — thus; kalau — when the age of Kali; gata-prāye — is almost finished; janeshu — the people; khara-dharmishu — when they have assumed the characteristics of asses; dharma-trānāya — for the deliverance of religion; sattvena — in the pure mode of goodness; bhagavān — the Supreme Personality of Godhead; avatarishyati — will descend.

TRANSLATION

By the time the age of Kali ends, the bodies of all creatures will be greatly reduced in size, and the religious principles of followers of varnāśrama will be ruined. The path of the Vedas will be completely forgotten in human society, and so-called religion will be mostly atheistic. The kings will mostly be thieves, the occupations of men will be stealing, lying and needless violence, and all the social classes will be reduced to the lowest level of śūdras. Cows will be like goats, spiritual hermitages will be no different from mundane houses, and family ties will extend no further than the immediate bonds of marriage. Most plants and herbs will be tiny, and all trees will appear like dwarf śamī trees. Clouds will be full of lightning, homes will be devoid of piety, and all human beings will have become like asses. At that time, the Supreme Personality of Godhead will appear on the earth. Acting with the power of pure spiritual goodness, He will rescue eternal religion.

PURPORT

Significantly, these verses point out that most so-called religions in this age will be atheistic (pāsanda-pracure dharme). In confirmation of the Bhāgavatam's prediction, the United States Supreme Court has recently ruled that to be considered a religion a system of belief need not recognize a supreme being. Also, many atheistic, voidistic belief systems, often imported from the Orient, have attracted the attention of modern atheistic scientists, who expound on the similarities between Eastern and Western voidism in fashionable, esoteric books.

These verses vividly describe many unsavory symptoms of the age of Kali. Ultimately, at the end of this age, Lord Krishna will descend as Kalki and remove the thoroughly demonic persons from the face of the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 17

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.17

carācara-guror vishnor

īśvarasyākhilātmanah

dharma-trānāya sādhūnām

janma karmāpanuttaye

SYNONYMS

cara-acara — of all moving and nonmoving living beings; guroh — of the spiritual master; vishnoh — the Supreme Lord, Vishnu; īśvarasya — the Supreme Personality of Godhead; akhila — of all; ātmanah — of the Supreme Soul; dharma-trānāya — for the protection of religion; sādhūnām — of saintly men; janma — the birth; karma — of their fruitive activities; apanuttaye — for the cessation.

TRANSLATION

Lord Vishnu — the Supreme Personality of Godhead, the spiritual master of all moving and nonmoving living beings, and the Supreme Soul of all — takes birth to protect the principles of religion and to relieve His saintly devotees from the reactions of material work.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 18

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.18

śambhala-grāma-mukhyasya

brāhmanasya mahātmanah

bhavane vishnuyaśasah

kalkih prādurbhavishyati

SYNONYMS

śambhala-grāma — in the village Śambhala; mukhyasya — of the chief citizen; brāhmanasya — of the brāhmana; mahā-ātmanah — the great soul; bhavane — in the home; vishnuyaśasah — of Vishnuyaśā; kalkih — Lord Kalki; prādurbhavishyati — will appear.

TRANSLATION

Lord Kalki will appear in the home of the most eminent brāhmana of Śambhala village, the great soul Vishnuyaśā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verses 19-20

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.19-20

aśvam āśu-gam āruhya

devadattam jagat-patih

asināsādhu-damanam

ashtaiśvarya-gunānvitah

vicarann āśunā kshaunyām

hayenāpratima-dyutih

nripa-lińga-cchado dasyūn

kotiśo nihanishyati

SYNONYMS

aśvam — His horse; āśu-gam — swift-traveling; āruhya — mounting; devadattam — named Devadatta; jagat-patih — the Lord of the universe; asinā — with His sword; asādhu-damanam — (the horse who) subdues the unholy; ashta — with eight; aiśvarya — mystic opulences; guna — and transcendental qualities of the Personality of Godhead; anvitah — endowed; vicaran — traveling about; āśunā — swift; kshaunyām — upon the earth; hayena — by His horse; apratima — unrivaled; dyutih — whose effulgence; nripa-lińga — with the dress of kings; chadah — disguising themselves; dasyūn — thieves; kotiśah — by the millions; nihanishyati — He will slaughter.

TRANSLATION

Lord Kalki, the Lord of the universe, will mount His swift horse Devadatta and, sword in hand, travel over the earth exhibiting His eight mystic opulences and eight special qualities of Godhead. Displaying His unequaled effulgence and riding with great speed, He will kill by the millions those thieves who have dared dress as kings.

PURPORT

These verses describe the thrilling pastimes of Lord Kalki. Anyone would be attracted by the sight of a powerful, beautiful man riding on a wonderful horse at lightning speed, chastising and devastating cruel, demonic people with the sword in His hand.

Of course, fanatical materialists may argue that this picture of Lord Kalki is a mere anthropomorphic creation of the human mind — a mythological deity created by people who need to believe in some superior being. But this argument is not logical, nor does it prove anything. It is merely the opinion of certain people. We need water, but that does not mean man creates water. We also need food, oxygen and many other things that we do not create. Since our general experience is that our needs correspond to available objects existing in the external world, that we appear to need a Supreme Lord would tend to indicate that in fact there is a Supreme Lord. In other words, nature endows us with a sense of need for things that actually exist and that are in fact necessary for our well-being. Similarly, we experience a need for God because we are in fact part of God and cannot live without Him. At the end of Kali-yuga this same God will appear as the mighty Kalki avatāra and beat the pollution out of the demons.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 2

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.2

vittam eva kalau nrinām

janmācāra-gunodayah

dharma-nyāya-vyavasthāyām

kāranam balam eva hi

SYNONYMS

vittam — wealth; eva — alone; kalau — in the age of Kali; nrinām — among men; janma — of good birth; ācāra — good behavior; guna — and good qualities; udayah — the cause of manifestation; dharma — of religious duty; nyāya — and reason; vyavasthāyām — in the establishment; kāranam — the cause; balam — strength; eva — only; hi — indeed.

TRANSLATION

In Kali-yuga, wealth alone will be considered the sign of a man's good birth, proper behavior and fine qualities. And law and justice will be applied only on the basis of one's power.

PURPORT

In the age of Kali, a man is considered high class, middle class or low class merely according to his financial status, regardless of his knowledge, culture and behavior. In this age there are many great industrial and commercial cities with luxurious neighborhoods reserved for the wealthy. On beautiful tree-lined roads, within apparently aristocratic homes, it is not unusual to find many perverted, dishonest and sinful activities taking place. According to Vedic criteria, a man is considered high class if his behavior is enlightened, and his behavior is considered enlightened if his activities are dedicated to promoting the happiness of all creatures. Every living being is originally happy, because in all living bodies there is an eternal spiritual spark that partakes of the divine conscious nature of God. When our original spiritual awareness is revived, we become naturally blissful and satisfied in knowledge and peace. An enlightened, or educated, man should endeavor to revive his own spiritual understanding, and he should help others experience the same sublime consciousness.

The great Western philosopher Socrates stated that if a man is enlightened he will automatically act virtuously, and Śrīla Prabhupāda confirmed this fact. But in the Kali-yuga this obvious truth is disregarded, and the search for knowledge and virtue has been replaced by a vicious, animalistic competition for money. Those who prevail become the "top dogs" of modern society, and their consumer power grants them a reputation as most respectable, aristocratic and well educated.

This verse also states that in the age of Kali brute strength (balam eva) will determine law and "justice." We should keep in mind that in the progressive, Vedic culture, there was no artificial dichotomy between the spiritual and the public realms. All civilized people took it for granted that God is everywhere and that His laws are binding upon all creatures. The Sanskrit word dharma, therefore, indicates one's social, or public, obligation as well as one's religious duty. Thus responsibly caring for one's family is dharma, and engaging in the loving service of God is also dharma. This verse indicates, however, that in the age of Kali the principle of "might makes right" will hold sway.

In the first chapter of this canto we observed how this principle infiltrated India's past. Similarly, as the Western world achieved political, economic and technological hegemony over Asian lands, bogus propaganda was disseminated to the effect that Indian, and in general all non-Western, religion, theology and philosophy are somehow primitive and unscientific — mere mythology and superstition. Fortunately this arrogant, irrational view is now dissipating, and people all over the world are beginning to appreciate the staggering wealth of spiritual philosophy and science available in the Sanskrit literature of India. In other words, many intelligent people no longer consider traditional Western religion or empirical science, which has virtually superseded religion as the official Western dogma, necessarily authoritative merely because the West has politically and economically subdued other geographic and ethnic configurations of humanity. Thus there is now hope that spiritual issues can be contested and resolved on a philosophical level and not merely by a crude test of arms.

Next this verse points out that the rule of law will be applied unequally to the powerful and the powerless. Already in many nations justice is available only to those who can pay and fight for it. In a civilized state, every man, woman and child must have equal and rapid access to a fair system of laws. In modern times we sometimes refer to this as human rights. Certainly human rights are one of the more obvious casualties of the age of Kali.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 21

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.21

atha teshām bhavishyanti

manāmsi viśadāni vai

vāsudevāńga-rāgāti-

punya-gandhānila-spriśām

paura-jānapadānām vai

hateshv akhila-dasyushu

SYNONYMS

atha — then; teshām — of them; bhavishyanti — will become; manāmsi — the minds; viśadāni — clear; vai — indeed; vāsudeva — of Lord Vāsudeva; ańga — of the body; rāga — from the cosmetic decorations; ati-punya — most sacred; gandha — having the fragrance; anila — by the wind; spriśām — of those who have been touched; paura — of the city-dwellers; jana-padānām — and the residents of the smaller towns and villages; vai — indeed; hateshu — when they have been killed; akhila — all; dasyushu — the rascal kings.

TRANSLATION

After all the impostor kings have been killed, the residents of the cities and towns will feel the breezes carrying the most sacred fragrance of the sandalwood paste and other decorations of Lord Vāsudeva, and their minds will thereby become transcendentally pure.

PURPORT

Nothing can surpass the sublime experience of being dramatically rescued by a great hero who happens to be the Supreme Lord. The death of the demons at the end of Kali-yuga is accompanied by fragrant spiritual breezes, and thus the atmosphere becomes most enchanting.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 22

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.22

teshām prajā-visargaś ca

sthavishthah sambhavishyati

vāsudeve bhagavati

sattva-mūrtau hridi sthite

SYNONYMS

teshām — of them; prajā — of progeny; visargah — the creation; ca — and; sthavishthah — abundant; sambhavishyati — will be; vāsudeve — Lord Vāsudeva; bhagavati — the Supreme Personality of Godhead; sattva-mūrtau — in His transcendental form of pure goodness; hridi — in their hearts; sthite — when He is situated.

TRANSLATION

When Lord Vāsudeva, the Supreme Personality of Godhead, appears in their hearts in His transcendental form of goodness, the remaining citizens will abundantly repopulate the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 23

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.23

yadāvatīrno bhagavān

kalkir dharma-patir harih

kritam bhavishyati tadā

prajā-sūtiś ca sāttvikī

SYNONYMS

yadā — when; avatīrnah — incarnates; bhagavān — the Supreme Lord; kalkih — Kalki; dharma-patih — the master of religion; harih — the Supreme Personality of Godhead; kritam — Satya-yuga; bhavishyati — will begin; tadā — then; prajā-sūtih — the creation of progeny; ca — and; sāttvikī — in the mode of goodness.

TRANSLATION

When the Supreme Lord has appeared on earth as Kalki, the maintainer of religion, Satya-yuga will begin, and human society will bring forth progeny in the mode of goodness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 24

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.24

yadā candraś ca sūryaś ca

tathā tishya-brihaspatī

eka-rāśau sameshyanti

bhavishyati tadā kritam

SYNONYMS

yadā — when; candrah — the moon; ca — and; sūryah — the sun; ca — and; tathā — also; tishya — the asterism Tishyā (more commonly known as Pushyā, extending from 3° 20´ to 16° 40´ Cancer); brihaspatī — and the planet Jupiter; eka-rāśau — in the same constellation (Cancer); sameshyanti — will enter simultaneously; bhavishyati — will be; tadā — then; kritam — Satya-yuga.

TRANSLATION

When the moon, the sun and Brihaspatī are together in the constellation Karkata, and all three enter simultaneously into the lunar mansion Pushyā — at that exact moment the age of Satya, or Krita, will begin.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 25

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.25

ye 'tītā vartamānā ye

bhavishyanti ca pārthivāh

te ta uddeśatah proktā

vamśīyāh soma-sūryayoh

SYNONYMS

ye — those who; atītāh — past; vartamānāh — present; ye — who; bhavishyanti — will be in the future; ca — and; pārthivāh — kings of the earth; te te — all of them; uddeśatah — by brief mention; proktāh — described; vamśīyāh — the members of the dynasties; soma-sūryayoh — of the sun-god and the moon-god.

TRANSLATION

Thus I have described all the kings — past, present and future — who belong to the dynasties of the sun and the moon.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 26

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.26

ārabhya bhavato janma

yāvan nandābhishecanam

etad varsha-sahasram tu

śatam pañcadaśottaram

SYNONYMS

ārabhya — beginning from; bhavatah — of your good self (Parīkshit); janma — the birth; yāvat — up until; nanda — of King Nanda, the son of Mahānandi; abhishecanam — the coronation; etat — this; varsha — years; sahasram — one thousand; tu — and; śatam — one hundred; pañca-daśa-uttaram — plus fifty.

TRANSLATION

From your birth up to the coronation of King Nanda, 1,150 years will pass.

PURPORT

Although Śukadeva Gosvāmī previously described approximately fifteen hundred years of royal dynasties, it is understood that some overlapping occurred between kings. Therefore the present chronological calculation should be taken as authoritative.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verses 27-28

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.27-28

saptarshīnām tu yau pūrvau

driśyete uditau divi

tayos tu madhye nakshatram

driśyate yat samam niśi

tenaiva rishayo yuktās

tishthanty abda-śatam nrinām

te tvadīye dvijāh kāla

adhunā cāśritā maghāh

SYNONYMS

sapta-rishīnām — of the constellation of the seven sages (the constellation known to Westerners as Ursa Major); tu — and; yau — which two stars; pūrvau — first; driśyete — are seen; uditau — risen; divi — in the sky; tayoh — of the two (named Pulaha and Kratu); tu — and; madhye — between; nakshatram — the lunar mansion; driśyate — is seen; yat — which; samam — on the same line of celestial longitude, as their midpoint; niśi — in the night sky; tena — with that lunar mansion; eva — indeed; rishayah — the seven sages; yuktāh — are connected; tishthanti — they remain; abda-śatam — one hundred years; nrinām — of human beings; te — these seven sages; tvadīye — in your; dvijāh — the elevated brāhmanas; kāle — in the time; adhunā — now; ca — and; āśritāh — are situated; maghāh — in the asterism Maghā.

TRANSLATION

Of the seven stars forming the constellation of the seven sages, Pulaha and Kratu are the first to rise in the night sky. If a line running north and south were drawn through their midpoint, whichever of the lunar mansions this line passes through is said to be the ruling asterism of the constellation for that time. The Seven Sages will remain connected with that particular lunar mansion for one hundred human years. Currently, during your lifetime, they are situated in the nakshatra called Maghā.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 29

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.29

vishnor bhagavato bhānuh

krishnākhyo 'sau divam gatah

tadāviśat kalir lokam

pāpe yad ramate janah

SYNONYMS

vishnoh — of Vishnu; bhagavatah — the Supreme Personality of Godhead; bhānuh — the sun; krishna-ākhyah — known as Krishna; asau — He; divam — to the spiritual sky; gatah — having returned; tadā — then; aviśat — entered; kalih — the age of Kali; lokam — this world; pāpe — in sin; yat — in which age; ramate — take pleasure; janah — the people.

TRANSLATION

The Supreme Lord, Vishnu, is brilliant like the sun and is known as Krishna. When He returned to the spiritual sky, Kali entered this world, and people then began to take pleasure in sinful activities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 3

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.3

dāmpatye 'bhirucir hetur

māyaiva vyāvahārike

strītve pumstve ca hi ratir

vipratve sūtram eva hi

SYNONYMS

dām-patye — in the relationship of husband and wife; abhirucih — superficial attraction; hetuh — the reason; māyā — deceit; eva — indeed; vyāvahārike — in business; strītve — in being a woman; pumstve — in being a man; ca — and; hi — indeed; ratih — sex; vipratve — in being a brāhmana; sūtram — the sacred thread; eva — only; hi — indeed.

TRANSLATION

Men and women will live together merely because of superficial attraction, and success in business will depend on deceit. Womanliness and manliness will be judged according to one's expertise in sex, and a man will be known as a brāhmana just by his wearing a thread.

PURPORT

Just as human life as a whole has a great and serious purpose — namely spiritual liberation — fundamental human institutions such as marriage and child-rearing should also be dedicated to that great objective. Unfortunately, in the present age the satisfaction of the sex impulse has become the overriding, if not the exclusive, reason for marriage.

The sexual impulse, which induces the male and female of almost every species to combine physically, and in higher species also emotionally, is ultimately not a natural urge, because it is based on the unnatural identification of the self with the body. Life itself is a spiritual phenomenon. It is the soul that lives and gives apparent life to the biological machine called the body. Consciousness is the soul's manifest energy, and thus consciousness, awareness itself, is originally an entirely spiritual event. When life, or consciousness, is confined within a biological machine and falsely mistakes itself to be that machine, material existence occurs and sex desire arises.

God intends human life to be an opportunity for us to rectify this illusory mode of existence and return to the vast satisfaction of pure, godly existence. But because our identification with the material body is a long historical affair, it is difficult for most people to immediately break free from the demands of the materially molded mind. Therefore the Vedic scriptures prescribe sacred marriage, in which a so-called man and a so-called woman may combine in a regulated, spiritual marriage sheltered by overarching religious injunctions. In this way the candidate for self-realization who has selected family life can derive adequate satisfaction for his senses and simultaneously please the Lord within his heart by obeying religious injunctions. The Lord then purifies him of material desire.

In Kali-yuga this deep understanding has been almost lost, and, as stated in this verse, men and women combine like animals, solely on the basis of mutual attraction to bodies made of flesh, bone, membrane, blood and so on. In other words, in our modern, godless society the weak, superficial intelligence of humanity rarely penetrates beyond the gross physical covering of the eternal soul, and thus family life has in most cases lost its highest purpose and value.

A corollary point established in this verse is that in the age of Kali a woman is considered "a good woman" if she is sexually attractive and, indeed, sexually efficient. Similarly, a sexually attractive man is "a good man." The best example of this superficiality is the incredible attention twentieth-century people give to materialistic movie stars, music stars and other prominent figures in the entertainment industry. In fact, pursuing sexual experiences with various types of bodies is similar to drinking old wine from new bottles. But few people in the Kali-yuga can understand this.

Finally, this verse states that in the age of Kali a man will become known as a priest, or brāhmana, merely by wearing ceremonial dress. In India, brāhmanas wear a sacred thread, and in other parts of world members of the priestly class have other ornaments and symbols. But in the age of Kali the symbols alone will suffice to establish a person as a religious leader, despite his ignorance of God.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 30

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.30

yāvat sa pāda-padmābhyām

spriśan āste ramā-patih

tāvat kalir vai prithivīm

parākrantum na cāśakat

SYNONYMS

yāvat — as long as; sah — He, Lord Śrī Krishna; pāda-padmābhyām — with His lotus feet; spriśan — touching; āste — remained; ramā-patih — the husband of the goddess of fortune; tāvat — for that long; kalih — the age of Kali; vai — indeed; prithivīm — the earth; parākrantum — to overcome; na — not; ca — and; aśakat — was able.

TRANSLATION

As long us Lord Śrī Krishna, the husband of the goddess of fortune, touched the earth with His lotus feet, Kali was powerless to subdue this planet.

PURPORT

Although even during the time of Lord Krishna's presence on earth Kali had entered the earth to a slight extent through the impious activities of Duryodhana and his allies, Lord Krishna consistently suppressed Kali's influence. Kali could not flourish until Lord Krishna had left the earth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 31

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.31

yadā devarshayah sapta

maghāsu vicaranti hi

tadā pravrittas tu kalir

dvādaśābda-śatātmakah

SYNONYMS

yadā — when; deva-rishayah sapta — the seven sages among the demigods; maghāsu — in the lunar mansion Maghā; vicaranti — are traveling; hi — indeed; tadā — then; pravrittah — begins; tu — and; kalih — the age of Kali; dvādaśa — twelve; abda-śata — centuries [These twelve hundred years of the demigods equal 432,000 earth years]; ātmakah — consisting of.

TRANSLATION

When the constellation of the seven sages is passing through the lunar mansion Maghā, the age of Kali begins. It comprises twelve hundred years of the demigods.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 32

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.32

yadā maghābhyo yāsyanti

pūrvāshādhām maharshayah

tadā nandāt prabhrity esha

kalir vriddhim gamishyati

SYNONYMS

yadā — when; maghābhyah — from Maghā; yāsyanti — they will go; pūrva-āshādhām — to the next lunar mansion, Pūrvāshādhā; mahā-rishayah — the seven great sages; tadā — then; nandāt — beginning from Nanda; prabhriti — and his descendants; eshah — this; kalih — age of Kali; vriddhim — maturity; gamishyati — will attain.

TRANSLATION

When the great sages of the Saptarshi constellation pass from Maghā to Pūrvāsādhā, Kali will have his full strength, beginning from King Nanda and his dynasty.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 33

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.33

yasmin krishno divam yātas

tasminn eva tadāhani

pratipannam kali-yugam

iti prāhuh purā-vidah

SYNONYMS

yasmin — on which; krishnah — Lord Śrī Krishna; divam — to the spiritual world; yātah — gone; tasmin — on that; eva — same; tadā — then; ahani — day; pratipannam — obtained; kali-yugam — the age of Kali; iti — thus; prāhuh — they say; purā — of the past; vidah — the experts.

TRANSLATION

Those who scientifically understand the past declare that on the very day that Lord Śrī Krishna departed for the spiritual world, the influence of the age of Kali began.

PURPORT

Although technically Kali-yuga was to begin during the time of Lord Krishna's presence on earth, this fallen age had to wait meekly for the departure of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 34

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.34

divyābdānām sahasrānte

caturthe tu punah kritam

bhavishyati tadā nrinām

mana ātma-prakāśakam

SYNONYMS

divya — of the demigods; abdānām — years; sahasra — of one thousand; ante — at the end; caturthe — in the fourth age, Kali; tu — and; punah — again; kritam — the Satya-yuga; bhavishyati — will be; tadā — then; nrinām — of men; manah — the minds; ātma-prakāśakam — self-luminous.

TRANSLATION

After the one thousand celestial years of Kali-yuga, the Satya-yuga will manifest again. At that time the minds of all men will become self-effulgent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 35

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.35

ity esha mānavo vamśo

yathā sańkhyāyate bhuvi

tathā vit-śūdra-viprānām

tās tā jñeyā yuge yuge

SYNONYMS

iti — thus (in the cantos of this Śrīmad-Bhāgavatam); eshah — this; mānavah — descending from Vaivasvata Manu; vamśah — the dynasty; yathā — as; sańkhyāyate — it is enumerated; bhuvi — upon the earth; tathā — in the same way; vit — of the vaiśyas; śūdra — śūdras; viprānām — and brāhmanas; tāh tāh — the situations of each; jñeyāh — are to be understood; yuge yuge — in each age.

TRANSLATION

Thus I have described the royal dynasty of Manu, as it is known on this earth. One can similarly study the history of the vaiśyas, śūdras and brāhmanas living in the various ages.

PURPORT

Just as the dynasty of kings includes exalted and insignificant, virtuous and wicked monarchs, varieties of human character are found in the intellectual, commercial and laboring orders of society.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 36

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.36

eteshām nāma-lińgānām

purushānām mahātmanām

kathā-mātrāvaśishtānām

kīrtir eva sthitā bhuvi

SYNONYMS

eteshām — of these; nāma — their names; lińgānām — which are the only means of remembering them; purushānām — of the personalities; mahā-ātmanām — who were great souls; kathā — the stories; mātra — merely; avaśishtānām — whose remaining portion; kīrtih — the glories; eva — only; sthitā — are present; bhuvi — on the earth.

TRANSLATION

These personalities, who were great souls, are now known only by their names. They exist only in accounts from the past, and only their fame remains on the earth.

PURPORT

Although one may consider oneself to be a great, powerful leader, he will ultimately end up as a name in a long list of names. In other words, it is useless to be attached to power and position in the material world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 37

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.37

devāpih śāntanor bhrātā

maruś cekshvāku-vamśa-jah

kalāpa-grāma āsāte

mahā-yoga-balānvitau

SYNONYMS

devāpih — Devāpi; śāntanoh — of Mahārāja Śāntanu; bhrātā — the brother; maruh — Maru; ca — and; ikshvāku-vamśa-jah — born in the dynasty of Ikshvāku; kalāpa-grāme — in the village Kalāpa; āsāte — the two of them are living; mahā — great; yoga-bala — with mystic power; anvitau — endowed.

TRANSLATION

Devāpi, the brother of Mahārāja Śāntanu, and Maru, the descendant of Ikshvāku, both possess great mystic strength and are living even now in the village of Kalāpa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 38

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.38

tāv ihaitya kaler ante

vāsudevānuśikshitau

varnāśrama-yutam dharmam

pūrva-vat prathayishyatah

SYNONYMS

tau — they (Maru and Devāpi); iha — to human society; etya — returning; kaleh — of the age of Kali; ante — at the end; vāsudeva — by the Supreme Personality of Godhead, Vāsudeva; anuśikshitau — instructed; varna-āśrama — the divine system of occupational and spiritual orders of society; yutam — comprising; dharmam — the code of eternal religion; pūrva-vat — just as previously; prathayishyatah — they will promulgate.

TRANSLATION

At the end of the age of Kali, these two kings, having received instruction directly from the Supreme Personality of Godhead, Vāsudeva, will return to human society and reestablish the eternal religion of man, characterized by the divisions of varna and āśrama, just as it was before.

PURPORT

According to this and the previous verse, the two great kings who will reestablish human culture after the end of Kali-yuga have already descended to the earth, where they are patiently waiting to render their devotional service to Lord Vishnu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 39

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.39

kritam tretā dvāparam ca

kaliś ceti catur-yugam

anena krama-yogena

bhuvi prānishu vartate

SYNONYMS

kritam — Satya-yuga; tretā — Tretā-yuga; dvāparam — Dvāpara-yuga; ca — and; kalih — Kali-yuga; ca — and; iti — thus; catuh-yugam — the cycle of four ages; anena — by this; krama — sequential; yogena — pattern; bhuvi — in this world; prānishu — among living beings; vartate — goes on continuously.

TRANSLATION

The cycle of four ages — Satya, Tretā, Dvāpara and Kali — continues perpetually among living beings on this earth, repeating the same general sequence of events.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 4

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.4

lińgam evāśrama-khyātāv

anyonyāpatti-kāranam

avrittyā nyāya-daurbalyam

pānditye cāpalam vacah

SYNONYMS

lińgam — the external symbol; eva — merely; āśrama-khyātau — in knowing a person's spiritual order; anyonya — mutual; āpatti — of exchange; kāranam — the cause; avrittyā — by lack of livelihood; nyāya — in credibility; daurbalyam — the weakness; pānditye — in scholarship; cāpalam — tricky; vacah — words.

TRANSLATION

A person's spiritual position will be ascertained merely according to external symbols, and on that same basis people will change from one spiritual order to the next. A person's propriety will be seriously questioned if he does not earn a good living. And one who is very clever at juggling words will be considered a learned scholar.

PURPORT

The previous verse stated that in the age of Kali the priestly class will be recognized by external symbols alone, and this verse extends the same principle to the other orders of society, namely the political or military class, the business or productive class, and finally the laborer or artisan class.

Modern sociologists have demonstrated that in those societies chiefly governed by the Protestant ethic, poverty is considered a sign of indolence, dirtiness, stupidity, immorality and worthlessness. In a God-conscious society, however, many persons voluntarily decide to dedicate their lives not to material acquisition but rather to the pursuit of knowledge and spirituality. Thus a preference for the simple and the austere may indicate intelligence, self-control and sensitivity to the higher purpose of life. Of course, in itself poverty does not establish these virtues, but it may sometimes be the result of them. In the Kali-yuga, however, this possibility is often forgotten.

Intellectuality is another casualty of the bewildering age of Kali. Modern so-called philosophers and scientists have created a technical, esoteric terminology for each branch of learning, and when they give lectures people consider them learned simply because of their ability to speak that which no one else can understand. In Western culture, the Greek Sophists were among the first to systematically argue for rhetoric and "efficiency" above wisdom and purity, and sophistry certainly flourishes in the twentieth century. Modern universities have very little wisdom, though they do possess a virtual infinity of technical data. Although many modern thinkers are fundamentally ignorant of the higher, spiritual reality, they are, so to speak, "good talkers," and most people simply don't notice their ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 40

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.40

rājann ete mayā proktā

nara-devās tathāpare

bhūmau mamatvam kritvānte

hitvemām nidhanam gatāh

SYNONYMS

rājan — O King Parīkshit; ete — these; mayā — by me; proktāh — described; nara-devāh — kings; tathā — and; apare — other human beings; bhūmau — upon the earth; mamatvam — possessiveness; kritvā — exerting; ante — in the end; hitvā — giving up; imām — this world; nidhanam — destruction; gatāh — met.

TRANSLATION

My dear King Parīkshit, all these kings I have described, as well as all other human beings, come to this earth and stake their claims, but ultimately they all must give up this world and meet their destruction.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 41

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.41

krimi-vid-bhasma-samjñānte

rāja-nāmno 'pi yasya ca

bhūta-dhruk tat-krite svārtham

kim veda nirayo yatah

SYNONYMS

krimi — of worms; vit — stool; bhasma — and ashes; samjñā — the designation; ante — in the end; rāja-nāmnah — going by the name "king"; api — even though; yasya — of which (body); ca — and; bhūta — of living beings; dhruk — an enemy; tat-krite — for the sake of that body; sva-artham — his own best interest; kim — what; veda — does he know; nirayah — punishment in hell; yatah — because of which.

TRANSLATION

Even though a person's body may now have the designation "king," in the end its name will be "worms," "stool" or "ashes." What can a person who injures other living beings for the sake of his body know about his own self-interest, since his activities are simply leading him to hell?

PURPORT

After death, the body may be buried and eaten by worms, or it may be thrown in the street or forest to be eaten by animals who will pass out its remnants as stool, or it may be burned and converted into ashes. Therefore one should not pave his way to hell by using his temporary body to injure the bodies of other living beings. In this verse the word bhūta includes nonhuman life forms, who are also creatures of God. One should give up all envious violence and learn to see God in everything by the process of Krishna consciousness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 42

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.42

katham seyam akhandā bhūh

pūrvair me purushair dhritā

mat-putrasya ca pautrasya

mat-pūrvā vamśa-jasya vā

SYNONYMS

katham — how; sā iyam — this same; akhandā — unbounded; bhūh — earth; pūrvaih — by the predecessors; me — my; purushaih — by the personalities; dhritā — held in control; mat-putrasya — of my son; ca — and; pautrasya — of the grandson; mat-pūrvā — now under my sway; vamśa-jasya — of the descendant; vā — or.

TRANSLATION

[The materialistic king thinks:] "This unbounded earth was held by my predecessors and is now under my sovereignty. How can I arrange for it to remain in the hands of my sons, grandsons and other descendants?"

PURPORT

This is an example of foolish possessiveness.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 43

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.43

tejo-'b-anna-mayam kāyam

grihītvātmatayābudhāh

mahīm mamatayā cobhau

hitvānte 'darśanam gatāh

SYNONYMS

tejah — fire; ap — water; anna — and earth; mayam — composed of; kāyam — this body; grihītvā — accepting; ātmatayā — with the sense of "I"; abudhāh — the unintelligent; mahīm — this earth; mamatayā — with the sense of "my"; ca — and; ubhau — both; hitvā — giving up; ante — ultimately; adarśanam — disappearance; gatāh — they have obtained.

TRANSLATION

Although the foolish accept the body made of earth, water and fire as "me" and this earth as "mine," in every case they have ultimately abandoned both their body and the earth and passed away into oblivion.

PURPORT

Although the soul is eternal, our so-called family tradition and earthly fame will certainly pass into oblivion.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 44

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.44

ye ye bhū-patayo rājan

bhuñjate bhuvam ojasā

kālena te kritāh sarve

kathā-mātrāh kathāsu ca

SYNONYMS

ye ye — whatever; bhū-patayah — kings; rājan — O King Parīkshit; bhuñjate — enjoy; bhuvam — the world; ojasā — with their power; kālena — by the force of time; te — they; kritāh — have been made; sarve — all; kathā-mātrāh — mere accounts; kathāsu — in various histories; ca — and.

TRANSLATION

My dear King Parīkshit, all these kings who tried to enjoy the earth by their strength were reduced by the force of time to nothing more than historical accounts.

PURPORT

The word rājan, "O King," is significant in this verse. Parīkshit Mahārāja was preparing to give up his body and go back home, back to Godhead, and Śukadeva Gosvāmī, his most merciful spiritual master, devastated any possible attachment that he might have to the position of king by showing the ultimate insignificance of such a position. By the causeless mercy of the spiritual master one is prepared to go back home, back to Godhead. The spiritual master teaches one to relax one's strong grip on material illusion and leave the kingdom of māyā behind. Although Śukadeva Gosvāmī speaks very bluntly within this chapter about the so-called glory of the material world, he is exhibiting the causeless mercy of the spiritual master, who takes his surrendered disciple back to the kingdom of Godhead, Vaikuntha.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Twelfth Canto, Second Chapter, of the Śrīmad-Bhāgavatam, entitled "The Symptoms of Kali-yuga."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 5

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.5

anādhyataivāsādhutve

sādhutve dambha eva tu

svīkāra eva codvāhe

snānam eva prasādhanam

SYNONYMS

anādhyatā — poverty; eva — simply; asādhutve — in one's being unholy; sādhutve — in virtue, or success; dambhah — hypocrisy; eva — alone; tu — and; svī-kārah — verbal acceptance; eva — alone; ca — and; udvāhe — in marriage; snānam — bathing with water; eva — alone; prasādhanam — cleaning and decorating of the body.

TRANSLATION

A person will be judged unholy if he does not have money, and hypocrisy will be accepted as virtue. Marriage will be arranged simply by verbal agreement, and a person will think he is fit to appear in public if he has merely taken a bath.

PURPORT

The word dambha indicates a self-righteous hypocrite — someone not so much concerned with being saintly as with appearing saintly. In the age of Kali there is a rather large number of self-righteous, hypocritical religious fanatics claiming to have the only way, the only truth and the only light. In many Muslim countries this mentality has resulted in brutal repression of religious freedom and thus destroyed the opportunity for enlightened spiritual dialectic. Fortunately, in much of the Western world there is a system of free religious expression. Even in the West, however, self-righteous hypocrites consider sincere and saintly followers of other disciplines to be heathens and devils.

Western religious fanatics are usually addicted to many bad habits, such as smoking, drinking, sex, gambling and animal slaughter. Although the followers of the Krishna consciousness movement strictly avoid illicit sex, intoxication, gambling and animal-killing, and although they dedicate their lives to the constant glorification of God, self-righteous hypocrites claim that such strict austerity and devotion to God are "tricks of the devil." Thus the sinful are promoted as religious, and the saintly are decried as demonic. This pathetic incapacity to grasp the most rudimentary criteria of spirituality is a prominent symptom of Kali-yuga.

In this age, the institution of marriage will degenerate. Indeed, already a marriage certificate is sometimes cynically rejected as "a mere piece of paper." Forgetting the spiritual purpose of marriage and misunderstanding sex to be the goal of family life, lusty men and women directly engage in sexual affairs without the troublesome formalities and responsibilities of a legal relationship. Such foolish people argue that "sex is natural." But if sex is natural, pregnancy and childbirth are equally natural. And for the child it is certainly natural to be raised by a loving father and mother and in fact to have the same father and mother throughout his life. Psychological studies confirm that a child needs to be cared for by both his father and his mother, and thus it is obviously natural for sex to be accompanied by a permanent marriage arrangement. Hypocritical people justify unrestricted sex by saying "it is natural" but to avoid the natural consequence of sex — pregnancy — they use contraceptives, which certainly do not grow on trees. Indeed, contraceptives are not at all natural. Thus hypocrisy and foolishness abound in the age of Kali.

The verse concludes by saying that people will neglect to ornament their bodies properly in the present age. A human being should decorate his body with various religious ornaments. Vaishnavas mark their bodies with tilaka blessed with the holy name of God. But in the age of Kali, religious and even material formalities are thoughtlessly discarded.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 6

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.6

dūre vāry-ayanam tīrtham

lāvanyam keśa-dhāranam

udaram-bharatā svārthah

satyatve dhārshtyam eva hi

dākshyam kutumba-bharanam

yaśo 'rthe dharma-sevanam

SYNONYMS

dūre — situated far away; vāri — of water; ayanam — a reservoir; tīrtham — holy place; lāvanyam — beauty; keśa — hair; dhāranam — carrying; udaram-bharatā — filling the belly; sva-arthah — the goal of life; satyatve — in so-called truth; dhārshtyam — audacity; eva — simply; hi — indeed; dākshyam — expertise; kutumba-bharanam — maintaining a family; yaśah — fame; arthe — for the sake of; dharma-sevanam — observance of religious principles.

TRANSLATION

A sacred place will be taken to consist of no more than a reservoir of water located at a distance, and beauty will be thought to depend on one's hairstyle. Filling the belly will become the goal of life, and one who is audacious will be accepted as truthful. He who can maintain a family will be regarded as an expert man, and the principles of religion will be observed only for the sake of reputation.

PURPORT

In India there are many sacred places through which holy rivers flow. Foolish persons eagerly seek redemption from their sins by bathing in these rivers but do not take instruction from learned devotees of the Lord who reside in such places. One should go to a holy place seeking spiritual enlightenment and not just for ritualistic bathing.

In this age, people tirelessly arrange their hair in different styles, trying to enhance their facial beauty and sexuality. They do not know that actual beauty comes from within the heart, from the soul, and that only a person who is pure is truly attractive. As the difficulties of this age increase, filling one's belly will be the mark of success, and one who can maintain his own family will be considered brilliant in economic affairs. Religion will be practiced, if at all, only for the sake of reputation and without any essential understanding of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 7

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.7

evam prajābhir dushtābhir

ākīrne kshiti-mandale

brahma-vit-kshatra-śūdrānām

yo balī bhavitā nripah

SYNONYMS

evam — in this way; prajābhih — with populace; dushtābhih — corrupted; ākīrne — being crowded; kshiti-mandale — the earth globe; brahma — among the brāhmanas; vit — vaiśyas; kshatra — kshatriyas; śūdrānām — and śūdras; yah — whoever; balī — the strongest; bhavitā — he will become; nripah — the king.

TRANSLATION

As the earth thus becomes crowded with a corrupt population, whoever among any of the social classes shows himself to be the strongest will gain political power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 8

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.8

prajā hi lubdhai rājanyair

nirghrinair dasyu-dharmabhih

ācchinna-dāra-dravinā

yāsyanti giri-kānanam

SYNONYMS

prajāh — the citizens; hi — indeed; lubdhaih — avaricious; rājanyaih — by the royal order; nirghrinaih — merciless; dasyu — of ordinary thieves; dharmabhih — acting according to the nature; ācchinna — taken away; dāra — their wives; dravināh — and property; yāsyanti — they will go; giri — to the mountains; kānanam — and forests.

TRANSLATION

Losing their wives and properties to such avaricious and merciless rulers, who will behave no better than ordinary thieves, the citizens will flee to the mountains and forests.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2 Verse 9

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2.9

śāka-mūlāmisha-kshaudra-

phala-pushpāshti-bhojanāh

anāvrishtyā vinańkshyanti

durbhiksha-kara-pīditāh

SYNONYMS

śāka — leaves; mūla — roots; āmisha — meat; kshaudra — wild honey; phala — fruits; pushpa — flowers; ashti — and seeds; bhojanāh — eating; anāvrishtyā — because of drought; vinańkshyanti — they will become ruined; durbhiksha — by famine; kara — and taxation; pīditāh — tormented.

TRANSLATION

Harassed by famine and excessive taxes, people will resort to eating leaves, roots, flesh, wild honey, fruits, flowers and seeds. Struck by drought, they will become completely ruined.

PURPORT

Śrīmad-Bhāgavatam authoritatively describes the future of our planet. Just as a leaf disconnected from a plant or tree dries up, withers and disintegrates, when human society is disconnected from the Supreme Lord it withers up and disintegrates in violence and chaos. Despite our computers and rockets, if the Supreme Lord does not send rain we shall all starve.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 2

Canto 12: The Age of Deterioration Chapter 2: The Symptoms of Kali-yuga

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.2 Summary

This chapter relates that, when the bad qualities of the age of Kali will increase to an intolerable level, the Supreme Personality of Godhead will descend as Kalki to destroy those who are fixed in irreligion. After that, a new Satya-yuga will begin.

As the age of Kali progresses, all good qualities of men diminish and all impure qualities increase. Atheistic systems of so-called religion become predominant, replacing the codes of Vedic law. The kings become just like highway bandits, the people in general become dedicated to low occupations, and all the social classes become just like śūdras. All cows become like goats, all spiritual hermitages become like materialistic homes, and family ties extend no further than the immediate relationship of marriage.

When the age of Kali has almost ended, the Supreme Personality of Godhead will incarnate. He will appear in the village Śambhala, in the home of the exalted brāhmana Vishnuyaśā, and will take the name Kalki. He will mount His horse Devadatta and, taking His sword in hand, will roam about the earth killing millions of bandits in the guise of kings. Then the signs of the next Satya-yuga will begin to appear. When the moon, sun and the planet Brihaspati enter simultaneously into one constellation and conjoin in the lunar mansion Pushyā, Satya-yuga will begin. In the order of Satya, Tretā, Dvāpara and Kali, the cycle of four ages rotates in the society of living entities in this universe.

The chapter ends with a brief description of the future dynasties of the sun and moon coming from Vaivasvata Manu in the next Satya-yuga. Even now two saintly kshatriyas are living who at the end of this Kali-yuga will reinitiate the pious dynasties of the sun-god, Vivasvān, and the moon-god, Candra. One of these kings is Devāpi, a brother of Mahārāja Śantanu, and the other is Maru, a descendant of Ikshvāku. They are biding their time incognito in a village named Kalāpa.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.3 Summary

SB 12.3.1: Śukadeva Gosvāmī said: Seeing the kings of this earth busy trying to conquer her, the earth herself laughed. She said: "Just see how these kings, who are actually playthings in the hands of death, are desiring to conquer me.

SB 12.3.2: "Great rulers of men, even those who are learned, meet frustration and failure because of material lust. Driven by lust, these kings place great hope and faith in the dead lump of flesh called the body, even though the material frame is as fleeting as bubbles of foam on water.

SB 12.3.3-4: "Kings and politicians imagine: 'First I will conquer my senses and mind; then I will subdue my chief ministers and rid myself of the thorn-pricks of my advisors, citizens, friends and relatives, as well as the keepers of my elephants. In this way I will gradually conquer the entire earth.' Because the hearts of these leaders are bound by great expectations, they fail to see death waiting nearby.

SB 12.3.5: "After conquering all the land on my surface, these proud kings forcibly enter the ocean to conquer the sea itself. What is the use of their self-control, which is aimed at political exploitation? The actual goal of self-control is spiritual liberation."

SB 12.3.6: O best of the Kurus, the earth continued as follows: "Although in the past great men and their descendants have left me, departing from this world in the same helpless way they came into it, even today foolish men are trying to conquer me.

SB 12.3.7: "For the sake of conquering me, materialistic persons fight one another. Fathers oppose their sons, and brothers fight one another, because their hearts are bound to possessing political power.

SB 12.3.8: "Political leaders challenge one another: 'All this land is mine! It's not yours, you fool!' Thus they attack one another and die.

SB 12.3.9-13: "Such kings as Prithu, Purūravā, Gādhi, Nahusha, Bharata, Kārtavīrya Arjuna, Māndhātā, Sagara, Rāma, Khatvāńga, Dhundhuhā, Raghu, Trinabindu, Yayāti, Śaryāti, Śantanu, Gaya, Bhagīratha, Kuvalayāśva, Kakutstha, Naishadha, Nriga, Hiranyakaśipu, Vritra, Rāvana, who made the whole world lament, Namuci, Śambara, Bhauma, Hiranyāksha and Tāraka, as well as many other demons and kings who possessed great powers of control over others, were all full of knowledge, heroic, all-conquering and unconquerable. Nevertheless, O almighty Lord, although they lived their lives intensely trying to possess me, these kings were subject to the passage of time, which reduced them all to mere historical accounts. None of them could permanently establish their rule."

SB 12.3.14: Śukadeva Gosvāmī said: O mighty Parīkshit, I have related to you the narrations of all these great kings, who spread their fame throughout the world and then departed. My real purpose was to teach transcendental knowledge and renunciation. Stories of kings lend power and opulence to these narrations but do not in themselves constitute the ultimate aspect of knowledge.

SB 12.3.15: The person who desires pure devotional service to Lord Krishna should hear the narrations of Lord Uttamahśloka's glorious qualities, the constant chanting of which destroys everything inauspicious. The devotee should engage in such listening in regular daily assemblies and should also continue his hearing throughout the day.

SB 12.3.16: King Parīkshit said: My lord, how can persons living in the age of Kali rid themselves of the cumulative contamination of this age? O great sages please explain this to me.

SB 12.3.17: Please explain the different ages of universal history, the special qualities of each age, the duration of cosmic maintenance and destruction, and the movement of time, which is the direct representation of the Supreme Soul, the Personality of Godhead, Lord Vishnu.

SB 12.3.18: Śukadeva Gosvāmī said: My dear King, in the beginning, during Satya-yuga, the age of truth, religion is present with all four of its legs intact and is carefully maintained by the people of that age. These four legs of powerful religion are truthfulness, mercy, austerity and charity.

SB 12.3.19: The people of Satya-yuga are for the most part self-satisfied, merciful, friendly to all, peaceful, sober and tolerant. They take their pleasure from within, see all things equally and always endeavor diligently for spiritual perfection.

SB 12.3.20: In Tretā-yuga each leg of religion is gradually reduced by one quarter by the influence of the four pillars of irreligion — lying, violence, dissatisfaction and quarrel.

SB 12.3.21: In the Tretā age people are devoted to ritual performances and severe austerities. They are not excessively violent or very lusty after sensual pleasure. Their interest lies primarily in religiosity, economic development and regulated sense gratification, and they achieve prosperity by following the prescriptions of the three Vedas. Although in this age society evolves into four separate classes, O King, most people are brāhmanas.

SB 12.3.22: In Dvāpara-yuga the religious qualities of austerity, truth, mercy and charity are reduced to one half by their irreligious counterparts — dissatisfaction, untruth, violence and enmity.

SB 12.3.23: In the Dvāpara age people are interested in glory and are very noble. They devote themselves to the study of the Vedas, possess great opulence, support large families and enjoy life with vigor. Of the four classes, the kshatriyas and brāhmanas are most numerous.

SB 12.3.24: In the age of Kali only one fourth of the religious principles remains. That last remnant will continuously be decreased by the ever-increasing principles of irreligion and will finally be destroyed.

SB 12.3.25: In the Kali age people tend to be greedy, ill-behaved and merciless, and they fight one another without good reason. Unfortunate and obsessed with material desires, the people of Kali-yuga are almost all śūdras and barbarians.

SB 12.3.26: The material modes — goodness, passion and ignorance — whose permutations are observed within a person's mind, are set into motion by the power of time.

SB 12.3.27: When the mind, intelligence and senses are solidly fixed in the mode of goodness, that time should be understood as Satya-yuga, the age of truth. People then take pleasure in knowledge and austerity.

SB 12.3.28: O most intelligent one, when the conditioned souls are devoted to their duties but have ulterior motives and seek personal prestige, you should understand such a situation to be the age of Tretā, in which the functions of passion are prominent.

SB 12.3.29: When greed, dissatisfaction, false pride, hypocrisy and envy become prominent, along with attraction for selfish activities, such a time is the age of Dvāpara, dominated by the mixed modes of passion and ignorance.

SB 12.3.30: When there is a predominance of cheating, lying, sloth, sleepiness, violence, depression, lamentation, bewilderment, fear and poverty, that age is Kali, the age of the mode of ignorance.

SB 12.3.31: Because of the bad qualities of the age of Kali, human beings will become shortsighted, unfortunate, gluttonous, lustful and poverty-stricken. The women, becoming unchaste, will freely wander from one man to the next.

SB 12.3.32: Cities will be dominated by thieves, the Vedas will be contaminated by speculative interpretations of atheists, political leaders will virtually consume the citizens, and the so-called priests and intellectuals will be devotees of their bellies and genitals.

SB 12.3.33: The brahmacārīs will fail to execute their vows and become generally unclean, the householders will become beggars, the vānaprasthas will live in the villages, and the sannyāsīs will become greedy for wealth.

SB 12.3.34: Women will become much smaller in size, and they will eat too much, have more children than they can properly take care of, and lose all shyness. They will always speak harshly and will exhibit qualities of thievery, deceit and unrestrained audacity.

SB 12.3.35: Businessmen will engage in petty commerce and earn their money by cheating. Even when there is no emergency, people will consider any degraded occupation quite acceptable.

SB 12.3.36: Servants will abandon a master who has lost his wealth, even if that master is a saintly person of exemplary character. Masters will abandon an incapacitated servant, even if that servant has been in the family for generations. Cows will be abandoned or killed when they stop giving milk.

SB 12.3.37: In Kali-yuga men will be wretched and controlled by women. They will reject their fathers, brothers, other relatives and friends and will instead associate with the sisters and brothers of their wives. Thus their conception of friendship will be based exclusively on sexual ties.

SB 12.3.38: Uncultured men will accept charity on behalf of the Lord and will earn their livelihood by making a show of austerity and wearing a mendicant's dress. Those who know nothing about religion will mount a high seat and presume to speak on religious principles.

SB 12.3.39-40: In the age of Kali, people's minds will always be agitated. They will become emaciated by famine and taxation, my dear King, and will always be disturbed by fear of drought. They will lack adequate clothing, food and drink, will be unable to properly rest, have sex or bathe themselves, and will have no ornaments to decorate their bodies. In fact, the people of Kali-yuga will gradually come to appear like ghostly, haunted creatures.

SB 12.3.41: In Kali-yuga men will develop hatred for each other even over a few coins. Giving up all friendly relations, they will be ready to lose their own lives and kill even their own relatives.

SB 12.3.42: Men will no longer protect their elderly parents, their children or their respectable wives. Thoroughly degraded, they will care only to satisfy their own bellies and genitals.

SB 12.3.43: O King, in the age of Kali people's intelligence will be diverted by atheism, and they will almost never offer sacrifice to the Supreme Personality of Godhead, who is the supreme spiritual master of the universe. Although the great personalities who control the three worlds all bow down to the lotus feet of the Supreme Lord, the petty and miserable human beings of this age will not do so.

SB 12.3.44: Terrified, about to die, a man collapses on his bed. Although his voice is faltering and he is hardly conscious of what he is saying, if he utters the holy name of the Supreme Lord he can be freed from the reaction of his fruitive work and achieve the supreme destination. But still people in the age of Kali will not worship the Supreme Lord.

SB 12.3.45: In the Kali-yuga, objects, places and even individual personalities are all polluted. The almighty Personality of Godhead, however, can remove all such contamination from the life of one who fixes the Lord within his mind.

SB 12.3.46: If a person hears about, glorifies, meditates upon, worships or simply offers great respect to the Supreme Lord, who is situated within the heart, the Lord will remove from his mind the contamination accumulated during many thousands of lifetimes.

SB 12.3.47: Just as fire applied to gold removes any discoloration caused by traces of other metals, Lord Vishnu within the heart purifies the minds of the yogīs.

SB 12.3.48: By one's engaging in the processes of demigod worship, austerities, breath control, compassion, bathing in holy places, strict vows, charity and chanting of various mantras, one's mind cannot attain the same absolute purification as that achieved when the unlimited Personality of Godhead appears within one's heart.

SB 12.3.49: Therefore, O King, endeavor with all your might to fix the Supreme Lord Keśava within your heart. Maintain this concentration upon the Lord, and at the time of death you will certainly attain the supreme destination.

SB 12.3.50: My dear King, the Personality of Godhead is the ultimate controller. He is the Supreme Soul and the supreme shelter of all beings. When meditated upon by those about to die, He reveals to them their own eternal spiritual identity.

SB 12.3.51: My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krishna mahā-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.

SB 12.3.52: Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Tretā-yuga by performing sacrifices, and in Dvāpara-yuga by serving the Lord's lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna mahā-mantra.


Srimad Bhagavatam Canto 12 Chapter 3 Verse 1

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.1

śrī-śuka uvāca

drishtvātmani jaye vyagrān

nripān hasati bhūr iyam

aho mā vijigīshanti

mrityoh krīdanakā nripāh

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; drishtvā — observing; ātmani — of herself; jaye — in conquest; vyagrān — busily engaged; nripān — the kings; hasati — she laughs; bhūh — the earth; iyam — this; aho — ah; mā — me; vijigīshanti — they are desiring to conquer; mrityoh — of death; krīdanakāh — playthings; nripāh — the kings.

TRANSLATION

Śukadeva Gosvāmī said: Seeing the kings of this earth busy trying to conquer her, the earth herself laughed. She said: "Just see how these kings, who are actually playthings in the hands of death, are desiring to conquer me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verses 9-13

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.9-13

prithuh purūravā gādhir

nahusho bharato 'rjunah

māndhātā sagaro rāmah

khatvāńgo dhundhuhā raghuh

trinabindur yayātiś ca

śaryātih śantanur gayah

bhagīrathah kuvalayāśvah

kakutstho naishadho nrigah

hiranyakaśipur vritro

rāvano loka-rāvanah

namucih śambaro bhaumo

hiranyāksho 'tha tārakah

anye ca bahavo daityā

rājāno ye maheśvarāh

sarve sarva-vidah śūrāh

sarve sarva-jito 'jitāh

mamatām mayy avartanta

kritvoccair martya-dharminah

kathāvaśeshāh kālena

hy akritārthāh kritā vibho

SYNONYMS

prithuh purūravāh gādhih — Mahārājas Prithu, Purūravā and Gādhi; nahushah bharatah arjunah — Nahusha, Bharata and Kārtavīrya Arjuna; māndhātā sagarah rāmah — Māndhātā, Sagara and Rāma; khatvāńgah dhundhuhā raghuh — Khatvāńga, Dhundhuhā and Raghu; trinabinduh yayātih ca — Trinabindu and Yayāti; śaryātih śantanuh gayah — Śaryāti, Śantanu and Gaya; bhagīrathah kuvalayāśvah — Bhagīratha and Kuvalayāśva; kakutsthah naishadhah nrigah — Kakutstha, Naishadha and Nriga; hiranyakaśipuh vritrah — Hiranyakaśipu and Vritrāsura; rāvanah — Rāvana; loka-rāvanah — who made the whole world cry; namucih śambarah bhaumah — Namuci, Śambara and Bhauma; hiranyākshah — Hiranyāksha; atha — and; tārakah — Tāraka; anye — others; ca — as well; bahavah — many; daityāh — demons; rājānah — kings; ye — who; mahā-īśvarāh — great controllers; sarve — all of them; sarva-vidah — all-knowing; śūrāh — heroes; sarve — all; sarva-jitah — all-conquering; ajitāh — unconquerable; mamatām — possessiveness; mayi — for me; avartanta — they lived; kritvā — expressing; uccaih — to a great degree; martya-dharminah — subject to the laws of birth and death; kathā-avaśeshāh — remaining merely as historical narrations; kālena — by the force of time; hi — indeed; akrita-arthāh — incomplete in perfecting their desires; kritāh — they have been made; vibho — O Lord.

TRANSLATION

"Such kings as Prithu, Purūravā, Gādhi, Nahusha, Bharata, Kārtavīrya Arjuna, Māndhātā, Sagara, Rāma, Khatvāńga, Dhundhuhā, Raghu, Trinabindu, Yayāti, Śaryāti, Śantanu, Gaya, Bhagīratha, Kuvalayāśva, Kakutstha, Naishadha, Nriga, Hiranyakaśipu, Vritra, Rāvana, who made the whole world lament, Namuci, Śambara, Bhauma, Hiranyāksha and Tāraka, as well as many other demons and kings who possessed great powers of control over others, were all full of knowledge, heroic, all-conquering and unconquerable. Nevertheless, O almighty Lord, although they lived their lives intensely trying to possess me, these kings were subject to the passage of time, which reduced them all to mere historical accounts. None of them could permanently establish their rule."

PURPORT

According to Śrīla Śrīdhara Svāmī, and as confirmed by Śrīla Viśvanātha Cakravartī Thākura, the King Rāma mentioned here is not the incarnation of Godhead Rāmacandra. Prithu Mahārāja is understood to be an incarnation of the Supreme Personality of Godhead who completely exhibited the characteristics of an earthly king, claiming proprietorship over the entire earth. A saintly king like Prithu Mahārāja, however, controls the earth on behalf of the Supreme Personality of Godhead, whereas a demon such as Hiranyakaśipu or Rāvana tries to exploit the earth for his personal sense gratification. Nevertheless, both saintly kings and demons must leave the earth. In this way their political supremacy is ultimately neutralized by the force of time.

Modern political leaders cannot even temporarily control the entire earth, nor are their opulences and intelligence unlimited. Possessing hopelessly fragmented power, enjoying a miniscule life span, and lacking deep existential intelligence, modern leaders inevitably are symbols of frustration and misdirected ambition.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 14

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.14

kathā imās te kathitā mahīyasām

vitāya lokeshu yaśah pareyushām

vijñāna-vairāgya-vivakshayā vibho

vaco-vibhūtīr na tu pāramārthyam

SYNONYMS

kathāh — the narrations; imāh — these; te — unto you; kathitāh — have been spoken; mahīyasām — of great kings; vitāya — spreading; lokeshu — throughout all the worlds; yaśah — their fame; pareyushām — who have departed; vijñāna — transcendental knowledge; vairāgya — and renunciation; vivakshayā — with the desire for teaching; vibho — O mighty Parīkshit; vacah — of words; vibhūtīh — the decoration; na — not; tu — but; pārama-arthyam — of the most essential purport.

TRANSLATION

Śukadeva Gosvāmī said: O mighty Parīkshit, I have related to you the narrations of all these great kings, who spread their fame throughout the world and then departed. My real purpose was to teach transcendental knowledge and renunciation. Stories of kings lend power and opulence to these narrations but do not in themselves constitute the ultimate aspect of knowledge.

PURPORT

Since all the narrations of Śrīmad-Bhāgavatam bring the reader to the perfection of transcendental knowledge, they all give supreme spiritual lessons though apparently dealing with kings or other mundane subject matter. In relation with Krishna, all ordinary topics become transcendental narrations, with the power to bring the reader to the perfection of life.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 15

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.15

yas tūttamah-śloka-gunānuvādah

sańgīyate 'bhīkshnam amańgala-ghnah

tam eva nityam śrinuyād abhīkshnam

krishne 'malām bhaktim abhīpsamānah

SYNONYMS

yah — which; tu — on the other hand; uttamah-śloka — of the Supreme Personality of Godhead, who is praised in transcendental verses; guna — of the qualities; anuvādah — the recounting; sańgīyate — is sung; abhīkshnam — always; amańgala-ghnah — which destroys everything inauspicious; tam — that; eva — indeed; nityam — regularly; śrinuyāt — one should hear; abhīkshnam — constantly; krishne — unto Lord Krishna; amalām — untainted; bhaktim — devotional service; abhīpsamānah — he who desires.

TRANSLATION

The person who desires pure devotional service to Lord Krishna should hear the narrations of Lord Uttamahśloka's glorious qualities, the constant chanting of which destroys everything inauspicious. The devotee should engage in such listening in regular daily assemblies and should also continue his hearing throughout the day.

PURPORT

Since any topic related to Lord Krishna is auspicious and transcendental, the direct narration of Lord Krishna's own activities, political and nonpolitical, is certainly the supreme subject matter for hearing. The word nityam here indicates regulated cultivation of the topics of Lord Krishna, and abhīkshnam indicates constant remembrance of such regulated spiritual experiences.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 16

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.16

śrī-rājovāca

kenopāyena bhagavan

kaler doshān kalau janāh

vidhamishyanty upacitāms

tan me brūhi yathā mune

SYNONYMS

śrī-rājā uvāca — King Parīkshit said; kena — by what; upāyena — means; bhagavan — my dear lord; kaleh — of the age of Kali; doshān — the faults; kalau — living in Kali-yuga; janāh — people; vidhamishyanti — will eradicate; upacitān — accumulated; tat — that; me — to me; brūhi — please explain; yathā — fittingly; mune — O sage.

TRANSLATION

King Parīkshit said: My lord, how can persons living in the age of Kali rid themselves of the cumulative contamination of this age? O great sages please explain this to me.

PURPORT

King Parīkshit was a compassionate, saintly ruler. Thus, after hearing of the abominable qualities of the age of Kali, he naturally inquired as to how those born in this age can free themselves of its inherent contamination.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 17

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.17

yugāni yuga-dharmāmś ca

mānam pralaya-kalpayoh

kālasyeśvara-rūpasya

gatim vishnor mahātmanah

SYNONYMS

yugāni — the ages of the universal history; yuga-dharmān — the special qualities of each age; ca — and; mānam — the measurement; pralaya — of annihilation; kalpayoh — and of universal maintenance; kālasya — of time; īśvara-rūpasya — the representation of the Personality of Godhead; gatim — the movement; vishnoh — of Lord Vishnu; mahā-ātmanah — the Supreme Soul.

TRANSLATION

Please explain the different ages of universal history, the special qualities of each age, the duration of cosmic maintenance and destruction, and the movement of time, which is the direct representation of the Supreme Soul, the Personality of Godhead, Lord Vishnu.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 18

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.18

śrī-śuka uvāca

krite pravartate dharmaś

catush-pāt taj-janair dhritah

satyam dayā tapo dānam

iti pādā vibhor nripa

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; krite — in the Satya-yuga, the age of truth; pravartate — exists; dharmah — religion; catuh-pāt — with four legs; tat — of that age; janaih — by the people; dhritah — maintained; satyam — truth; dayā — mercy; tapah — austerity; dānam — charity; iti — thus; pādāh — the legs; vibhoh — of mighty religion; nripa — O King.

TRANSLATION

Śukadeva Gosvāmī said: My dear King, in the beginning, during Satya-yuga, the age of truth, religion is present with all four of its legs intact and is carefully maintained by the people of that age. These four legs of powerful religion are truthfulness, mercy, austerity and charity.

PURPORT

Just as there are four seasons, there are four ages of the earth, each lasting hundreds of thousands of years. The first of these is Satya-yuga, when such good qualities as charity are prominent.

Actual charity, here referred to as dānam, is to award fearlessness and freedom to others, not to give them some material means of temporary pleasure or relief. Any material "charitable" arrangement will inevitably be crushed by the onward march of time. Thus only realization of one's eternal existence beyond the reach of time can make one fearless, and only freedom from material desire constitutes real freedom, for it enables one to escape the bondage of the laws of nature. Therefore real charity is to help people revive their eternal, spiritual consciousness.

Religion is here referred to as vibhu, "the mighty," because universal religious principles are not different from the Supreme Lord Himself and ultimately lead one to His kingdom. The qualities mentioned here — truthfulness, mercy, austerity and charity — are universal, nonsectarian aspects of pious life.

In the First Canto of Śrīmad-Bhāgavatam, the fourth leg of religion is listed as cleanliness. According to Śrīla Viśvanātha Cakravartī Thākura, this is an alternative definition of the word dānam in the present context.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 19

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.19

santushtāh karunā maitrāh

śāntā dāntās titikshavah

ātmārāmāh sama-driśah

prāyaśah śramanā janāh

SYNONYMS

santushtāh — self-satisfied; karunāh — merciful; maitrāh — friendly; śāntāh — pacified; dāntāh — self-controlled; titikshavah — tolerant; ātma-ārāmāh — enthused from within; sama-driśah — possessed of equal vision; prāyaśah — for the most part; śramanāh — endeavoring diligently (for self-realization); janāh — the people.

TRANSLATION

The people of Satya-yuga are for the most part self-satisfied, merciful, friendly to all, peaceful, sober and tolerant. They take their pleasure from within, see all things equally and always endeavor diligently for spiritual perfection.

PURPORT

Sama-darśana, equal vision, is based on the perception of the Supreme Spirit behind all material variety and within all living entities.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 2

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.2

kāma esha narendrānām

moghah syād vidushām api

yena phenopame pinde

ye 'ti-viśrambhitā nripāh

SYNONYMS

kāmah — lust; eshah — this; nara-indrānām — of the rulers of men; moghah — the failure; syāt — becomes; vidushām — who are wise; api — even; yena — by which (lust); phena-upame — comparable to ephemeral bubbles; pinde — in this lump; ye — who; ati-viśrambhitāh — perfectly trusting; nripah — the kings.

TRANSLATION

"Great rulers of men, even those who are learned, meet frustration and failure because of material lust. Driven by lust, these kings place great hope and faith in the dead lump of flesh called the body, even though the material frame is as fleeting as bubbles of foam on water.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 20

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.20

tretāyām dharma-pādānām

turyāmśo hīyate śanaih

adharma-pādair anrita-

himshāsantosha-vigrahaih

SYNONYMS

tretāyām — in the second age; dharma-pādānām — of the legs of religion; turya — one fourth; amśah — part; hīyate — is lost; śanaih — gradually; adharma-pādaih — by the legs of irreligion; anrita — by falsity; himsā — violence; asantosha — dissatisfaction; vigrahaih — and quarrel.

TRANSLATION

In Tretā-yuga each leg of religion is gradually reduced by one quarter by the influence of the four pillars of irreligion — lying, violence, dissatisfaction and quarrel.

PURPORT

By falsity truth is diminished, by violence mercy is diminished, by dissatisfaction austerity is diminished, and by quarrel charity and cleanliness are diminished.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 21

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.21

tadā kriyā-tapo-nishthā

nāti-himsrā na lampatāh

trai-vargikās trayī-vriddhā

varnā brahmottarā nripa

SYNONYMS

tadā — then (in the Tretā age); kriyā — to ritualistic ceremonies; tapah — and to penances; nishthāh — devoted; na ati-himsrāh — not excessively violent; na lampatāh — not wantonly desiring sense gratification; trai-vargikāh — interested in the three principles of religiosity, economic development and sense gratification; trayī — by the three Vedas; vriddhāh — made prosperous; varnāh — the four classes of society; brahma-uttarāh — mostly brāhmanas; nripa — O King.

TRANSLATION

In the Tretā age people are devoted to ritual performances and severe austerities. They are not excessively violent or very lusty after sensual pleasure. Their interest lies primarily in religiosity, economic development and regulated sense gratification, and they achieve prosperity by following the prescriptions of the three Vedas. Although in this age society evolves into four separate classes, O King, most people are brāhmanas.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 22

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.22

tapah-satya-dayā-dāneshv

ardham hrasvati dvāpare

himsātushty-anrita-dveshair

dharmasyādharma-lakshanaih

SYNONYMS

tapah — of austerity; satya — truth; dayā — mercy; dāneshu — and charity; ardham — one half; hrasvati — diminishes; dvāpare — in the age of Dvāpara; himsā — by violence; atushti — dissatisfaction; anrita — untruth; dveshaih — and hatred; dharmasya — of religion; adharma-lakshanaih — by the qualities of irreligion.

TRANSLATION

In Dvāpara-yuga the religious qualities of austerity, truth, mercy and charity are reduced to one half by their irreligious counterparts — dissatisfaction, untruth, violence and enmity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 23

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.23

yaśasvino mahā-śīlāh

svādhyāyādhyayane ratāh

ādhyāh kutumbino hrishtā

varnāh kshatra-dvijottarāh

SYNONYMS

yaśasvinah — eager for glory; mahā-śīlāh — noble; svādhyāya-adhyayane — in study of the Vedic literature; ratāh — absorbed; ādhyāh — endowed with opulence; kutumbinah — having large families; hrishtāh — joyful; varnāh — the four classes of society; kshatra-dvija-uttarāh — represented mostly by the kshatriyas and brāhmanas.

TRANSLATION

In the Dvāpara age people are interested in glory and are very noble. They devote themselves to the study of the Vedas, possess great opulence, support large families and enjoy life with vigor. Of the four classes, the kshatriyas and brāhmanas are most numerous.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 24

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.24

kalau tu dharma-pādānām

turyāmśo 'dharma-hetubhih

edhamānaih kshīyamāno

hy ante so 'pi vinańkshyati

SYNONYMS

kalau — in the age of Kali; tu — and; dharma-pādānām — of the legs of religion; turya-amśah — one fourth; adharma — of irreligion; hetubhih — by the principles; edhamānaih — which are increasing; kshīyamānah — decreasing; hi — indeed; ante — in the end; sah — that one quarter; api — also; vinańkshyati — will be destroyed.

TRANSLATION

In the age of Kali only one fourth of the religious principles remains. That last remnant will continuously be decreased by the ever-increasing principles of irreligion and will finally be destroyed.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 25

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.25

tasmin lubdhā durācārā

nirdayāh śushka-vairinah

durbhagā bhūri-tarshāś ca

śūdra-dāsottarāh prajāh

SYNONYMS

tasmin — in that age; lubdhāh — greedy; durācārāh — ill-behaved; nirdayāh — merciless; śushka-vairinah — prone to useless quarrel; durbhagāh — unfortunate; bhūri-tarshāh — obsessed by many kinds of hankering; ca — and; śūdra-dāsa-uttarāh — predominantly low-class laborers and barbarians; prajāh — the people.

TRANSLATION

In the Kali age people tend to be greedy, ill-behaved and merciless, and they fight one another without good reason. Unfortunate and obsessed with material desires, the people of Kali-yuga are almost all śūdras and barbarians.

PURPORT

In this age, we can already observe that most people are laborers, clerks, fishermen, artisans or other kinds of workers within the śūdra category. Enlightened devotees of God and noble political leaders are extremely scarce, and even independent businessmen and farmers are a vanishing breed as huge business conglomerates increasingly convert them into subservient employees. Vast regions of the earth are already populated by barbarians and semibarbarous peoples, making the entire situation dangerous and bleak. The Krishna consciousness movement is empowered to rectify the current dismal state of affairs. It is the only hope for the ghastly age called Kali-yuga.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 26

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.26

sattvam rajas tama iti

driśyante purushe gunāh

kāla-sañcoditās te vai

parivartanta ātmani

SYNONYMS

sattvam — goodness; rajah — passion; tamah — ignorance; iti — thus; driśyante — are seen; purushe — in a person; gunāh — the modes of material nature; kāla-sañcoditāh — impelled by time; te — they; vai — indeed; parivartante — undergo permutation; ātmani — within the mind.

TRANSLATION

The material modes — goodness, passion and ignorance — whose permutations are observed within a person's mind, are set into motion by the power of time.

PURPORT

The four ages described in these verses are manifestations of various modes of material nature. The age of truth, Satya-yuga, manifests the predominance of material goodness, and Kali-yuga manifests the predominance of ignorance. According to Śrīla Viśvanātha Cakravartī Thākura, within each age the other three ages occasionally manifest as sub-ages. Thus even within Satya-yuga a demon in the mode of ignorance may appear, and within the age of Kali the highest religious principles may flourish for some time. As described in Śrīmad-Bhāgavatam, the three modes of nature are present everywhere and in everything, but the predominant mode, or combination of modes, determines the general character of any material phenomenon. In each age, therefore, the three modes are present in varying proportions. The particular age represented by goodness (Satya), passion (Tretā), passion and ignorance (Dvāpara) or ignorance (Kali) exists within each of the other ages as a subfactor.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 27

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.27

prabhavanti yadā sattve

mano-buddhīndriyāni ca

tadā krita-yugam vidyāj

jñāne tapasi yad rucih

SYNONYMS

prabhavanti — they are predominantly manifest; yadā — when; sattve — in the mode of goodness; manah — the mind; buddhi — intelligence; indriyāni — senses; ca — and; tadā — then; krita-yugam — the age of Krita; vidyāt — should be understood; jñāne — in knowledge; tapasi — and austerity; yat — when; rucih — pleasure.

TRANSLATION

When the mind, intelligence and senses are solidly fixed in the mode of goodness, that time should be understood as Satya-yuga, the age of truth. People then take pleasure in knowledge and austerity.

PURPORT

The word krita means "performed" or "executed." Thus in the age of truth all religious duties are duly performed, and people take great pleasure in spiritual knowledge and austerity. Even in the Kali-yuga, those who are situated in the mode of goodness take pleasure in the cultivation of spiritual knowledge and the regulated performance of austerity. This sublime state of existence is possible for one who has conquered sex desire.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 28

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.28

yadā karmasu kāmyeshu

bhaktir yaśasi dehinām

tadā tretā rajo-vrittir

iti jānīhi buddhiman

SYNONYMS

yadā — when; karmasu — in duties; kāmyeshu — based on selfish desire; bhaktih — devotion; yaśasi — in honor; dehinām — of the embodied souls; tadā — then; tretā — the age of Tretā; rajah-vrittih — predominated by activities in the mode of passion; iti — thus; jānīhi — you should understand; buddhi-man — O intelligent King Parīkshit.

TRANSLATION

O most intelligent one, when the conditioned souls are devoted to their duties but have ulterior motives and seek personal prestige, you should understand such a situation to be the age of Tretā, in which the functions of passion are prominent.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 29

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.29

yadā lobhas tv asantosho

māno dambho 'tha matsarah

karmanām cāpi kāmyānām

dvāparam tad rajas-tamah

SYNONYMS

yadā — when; lobhah — greed; tu — indeed; asantoshah — dissatisfaction; mānah — false pride; dambhah — hypocrisy; atha — and; matsarah — envy; karmanām — of activities; ca — and; api — also; kāmyānām — selfish; dvāparam — the age of Dvāpara; tat — that; rajah-tamah — predominated by a mixture of the modes of passion and ignorance.

TRANSLATION

When greed, dissatisfaction, false pride, hypocrisy and envy become prominent, along with attraction for selfish activities, such a time is the age of Dvāpara, dominated by the mixed modes of passion and ignorance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verses 3-4

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.3-4

pūrvam nirjitya shad-vargam

jeshyāmo rāja-mantrinah

tatah saciva-paurāpta-

karīndrān asya kantakān

evam kramena jeshyāmah

prithvīm sāgara-mekhalām

ity āśā-baddha-hridayā

na paśyanty antike 'ntakam

SYNONYMS

pūrvam — first of all; nirjitya — conquering; shat-vargam — the five senses and the mind; jeshyāmah — we will conquer; rāja-mantrinah — the royal ministers; tatah — then; saciva — the personal secretaries; paura — the citizens of the capital; āpta — the friends; kari-indrān — the elephant keepers; asya — ridding ourselves of; kantakān — the thorns; evam — in this way; kramena — gradually; jeshyāmah — we shall conquer; prithvīm — the earth; sāgara — the ocean; mekhalām — whose girdle; iti — thus thinking; āśā — by hopes; baddha — bound up; hridayāh — their hearts; na paśyanti — they do not see; antike — nearby; antakam — their own end.

TRANSLATION

"Kings and politicians imagine: 'First I will conquer my senses and mind; then I will subdue my chief ministers and rid myself of the thorn-pricks of my advisors, citizens, friends and relatives, as well as the keepers of my elephants. In this way I will gradually conquer the entire earth.' Because the hearts of these leaders are bound by great expectations, they fail to see death waiting nearby.

PURPORT

To satisfy their greed for power, determined politicians, dictators and military leaders undergo severe austerities and sacrifice, with much self-discipline. Then they lead their great nations in a struggle to control the sea, land, air and space. Although the politicians and their followers will soon be dead — since birth and death are all inevitable in this world — they persist in their frenetic struggle for ephemeral glory.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 30

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.30

yadā māyānritam tandrā

nidrā himsā vishādanam

śoka-mohau bhayam dainyam

sa kalis tāmasah smritah

SYNONYMS

yadā — when; māyā — deceit; anritam — false speech; tandrā — sloth; nidrā — sleep and intoxication; himsā — violence; vishādanam — depression; śoka — lamentation; mohau — and delusion; bhayam — fear; dainyam — poverty; sah — that; kalih — the age of Kali; tāmasah — in the mode of ignorance; smritah — is considered.

TRANSLATION

When there is a predominance of cheating, lying, sloth, sleepiness, violence, depression, lamentation, bewilderment, fear and poverty, that age is Kali, the age of the mode of ignorance.

PURPORT

In Kali-yuga, people are almost exclusively devoted to gross materialism, with hardly any affinity for self-realization.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 31

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.31

tasmāt kshudra-driśo martyāh

kshudra-bhāgyā mahāśanāh

kāmino vitta-hīnāś ca

svairinyaś ca striyo 'satīh

SYNONYMS

tasmāt — due to these qualities of the age of Kali; kshudra-driśah — shortsighted; martyāh — human beings; kshudra-bhāgyāh — unfortunate; mahā-aśanāh — excessive in their eating habits; kāminah — full of lust; vitta-hīnāh — lacking wealth; ca — and; svairinyah — independent in their social dealings; ca — and; striyah — the women; asatīh — unchaste.

TRANSLATION

Because of the bad qualities of the age of Kali, human beings will become shortsighted, unfortunate, gluttonous, lustful and poverty-stricken. The women, becoming unchaste, will freely wander from one man to the next.

PURPORT

In the age of Kali certain pseudointellectuals, seeking individual freedom, support sexual promiscuity. In fact, identification of the self with the body and the pursuit of "individual freedom" in the body rather than in the soul are signs of the most dismal ignorance and slavery to lust. When women are unchaste, many children are born out of wedlock as products of lust. These children grow up in psychologically unfavorable circumstances, and a neurotic, ignorant society arises. Symptoms of this are already manifest throughout the world.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 32

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.32

dasyūtkrishtā janapadā

vedāh pāshanda-dūshitāh

rājānaś ca prajā-bhakshāh

śiśnodara-parā dvijāh

SYNONYMS

dasyu-utkrishtāh — predominated by thieves; jana-padāh — the populated places; vedāh — the Vedic scriptures; pāshanda — by atheists; dūshitāh — contaminated; rājānah — the political leaders; ca — and; prajā-bhakshāh — consuming the populace; śiśna-udara — to the genitals and belly; parāh — dedicated; dvijāh — the brāhmanas.

TRANSLATION

Cities will be dominated by thieves, the Vedas will be contaminated by speculative interpretations of atheists, political leaders will virtually consume the citizens, and the so-called priests and intellectuals will be devotees of their bellies and genitals.

PURPORT

Many large cities are unsafe at night. For example, it is understood that no sane person will walk in New York's Central Park at night because he knows he will almost certainly be mugged. Apart from ordinary thieves, who abound in this age, large cities are filled with cutthroat businessmen, who enthusiastically convince people to purchase and consume useless or even harmful products. It has been well documented that beef, tobacco, liquor and many other modern products destroy one's physical health, what to speak of mental health, and yet modern capitalists do not hesitate to use every psychological trick in the book to convince people to consume these things. Modern cities are full of mental and atmospheric pollution, and even ordinary citizens are finding them unbearable.

This verse also points out that the teachings of the Vedic scriptures will be distorted in this age. Great universities teach courses on Hinduism in which Indian religion, despite limitless evidence to the contrary, is described as polytheistic and leading to an impersonal salvation. In fact, all Vedic literature is a unified whole, as stated by Lord Krishna Himself in Bhagavad-gītā (15.15): vedaiś ca sarvair aham eva vedyah "By all the Vedas I [Krishna] am to be known." All Vedic literature is meant for enlightening us about the Supreme Personal Absolute Truth — Vishnu, or Krishna. Although known by many names and appearing in many forms, God is a single absolute entity, and He is a person. But this true Vedic understanding is hidden in the Kali-yuga.

In this verse Śukadeva astutely observes that "political leaders will virtually consume the citizens, and the so-called priests and intellectuals will be devotees of their bellies and genitals." How sadly true this statement is.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 33

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.33

avratā batavo 'śaucā

bhikshavaś ca kutumbinah

tapasvino grāma-vāsā

nyāsino 'tyartha-lolupāh

SYNONYMS

avratāh — failing to execute their vows; batavah — the brahmacārīs; aśaucāh — unclean; bhikshavah — prone to begging; ca — and; kutumbinah — the householders; tapasvinah — those who have gone to the forest for austerities; grāma-vāsāh — village residents; nyāsinah — the sannyāsīs; atyartha-lolupāh — excessively greedy for wealth.

TRANSLATION

The brahmacārīs will fail to execute their vows and become generally unclean, the householders will become beggars, the vānaprasthas will live in the villages, and the sannyāsīs will become greedy for wealth.

PURPORT

Brahmacarya, celibate student life, is practically nonexistent in the age of Kali. In America, many boys' schools have become coeducational because young men frankly refuse to live without the constant companionship of lusty young girls. Also, we have personally observed throughout the Western world that student residences are among the dirtiest places on earth, as predicted here by the word aśaucāh.

Concerning householder beggars, when devotees of the Lord go door to door distributing transcendental literature and requesting donations for the propagation of God's glories, irritated householders commonly reply, "Someone should give me a donation." Householders in Kali-yuga are not charitable. Instead, because of their miserly mentality, they become irritated when spiritual mendicants approach them.

In Vedic culture, at the age of fifty, couples retire to sacred places for austere life and spiritual perfection. In countries like America, however, retirement cities have been constructed wherein elderly people can make fools of themselves by wasting the last years of their lives playing golf, ping-pong and shuffleboard and by engaging in pathetic attempts at love affairs even while their bodies are horribly rotting and their minds are growing senile. This shameless abuse of the venerable last years of life denotes a stubborn unwillingness to acknowledge the actual purpose of human life and is certainly an offense against God.

The words nyāsino 'tyartha-lolupāh indicate that charismatic religious leaders, and even those who are not charismatic, will proclaim themselves prophets, saints and incarnations to cheat the innocent public and fatten their bank accounts. Therefore the International Society for Krishna Consciousness is working arduously to establish bona fide celibate student life, religious householder life, dignified and progressive retirement, and genuine spiritual leadership for the entire world. Today, May 9, 1982, in the sensual city of Rio de Janeiro, Brazil, we have awarded sannyāsa, the renounced order of life, to three young men, two Brazilians and one American, with the sincere hope that they will faithfully execute the rigid vows of renounced life and provide authentic spiritual leadership in South America.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 34

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.34

hrasva-kāyā mahāhārā

bhūry-apatyā gata-hriyah

śaśvat katuka-bhāshinyaś

caurya-māyoru-sāhasāh

SYNONYMS

hrasva-kāyāh — having dwarfed bodies; mahā-āhārāh — eating too much; bhūri-apatyāh — having many children; gata-hriyah — losing their shyness; śaśvat — constantly; katuka — harshly; bhāshinyah — speaking; caurya — exhibiting the tendencies of thievery; māyā — deceit; uru-sāhasāh — and great audacity.

TRANSLATION

Women will become much smaller in size, and they will eat too much, have more children than they can properly take care of, and lose all shyness. They will always speak harshly and will exhibit qualities of thievery, deceit and unrestrained audacity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 35

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.35

panayishyanti vai kshudrāh

kirātāh kūta-kārinah

anāpady api mamsyante

vārtām sādhu jugupsitām

SYNONYMS

panayishyanti — will engage in commerce; vai — indeed; kshudrāh — petty; kirātāh — the merchants; kūta-kārinah — indulging in cheating; anāpadi — when there is no emergency; api — even; mamsyante — people will consider; vārtām — an occupation; sādhu — good; jugupsitām — which is actually contemptible.

TRANSLATION

Businessmen will engage in petty commerce and earn their money by cheating. Even when there is no emergency, people will consider any degraded occupation quite acceptable.

PURPORT

Although other occupations are available, people do not hesitate to work in coal mines, slaughterhouses, steel mills, deserts, floating oil rigs, submarines and other equally abominable situations. As also mentioned here, businessmen will consider cheating and lying to be a perfectly respectable way to do business. These are all symptoms of the age of Kali.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 36

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.36

patim tyakshyanti nirdravyam

bhrityā apy akhilottamam

bhrityam vipannam patayah

kaulam gāś cāpayasvinīh

SYNONYMS

patim — a master; tyakshyanti — they will abandon; nirdravyam — lacking property; bhrityāh — servants; api — even; akhila-uttamam — most excellent in personal qualities; bhrityam — a servant; vipannam — incapacitated; patayah — masters; kaulam — belonging to the family for generations; gāh — cows; ca — and; apayasvinīh — which have stopped giving milk.

TRANSLATION

Servants will abandon a master who has lost his wealth, even if that master is a saintly person of exemplary character. Masters will abandon an incapacitated servant, even if that servant has been in the family for generations. Cows will be abandoned or killed when they stop giving milk.

PURPORT

In India, the cow is considered sacred not because Indian people are primitive worshipers of mythological totems but because Hindus intelligently understand that the cow is a mother. As children, nearly all of us were nourished with cow's milk, and therefore the cow is one of our mothers. Certainly one's mother is sacred, and therefore we should not kill the sacred cow.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 37

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.37

pitri-bhrātri-suhrij-jñātīn

hitvā saurata-sauhridāh

nanāndri-śyāla-samvādā

dīnāh straināh kalau narāh

SYNONYMS

pitri — their fathers; bhrātri — brothers; suhrit — well-wishing friends; jñātīn — and immediate relatives; hitvā — giving up; saurata — based on sexual relationships; sauhridāh — their conception of friendship; nanāndri — with their wives' sisters; śyāla — and wives' brothers; samvādāh — associating regularly; dīnāh — wretched; straināh — effeminate; kalau — in Kali-yuga; narāh — the men.

TRANSLATION

In Kali-yuga men will be wretched and controlled by women. They will reject their fathers, brothers, other relatives and friends and will instead associate with the sisters and brothers of their wives. Thus their conception of friendship will be based exclusively on sexual ties.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 38

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.38

śūdrāh pratigrahīshyanti

tapo-veshopajīvinah

dharmam vakshyanty adharma-jñā

adhiruhyottamāsanam

SYNONYMS

śūdrāh — lowly, common workers; pratigrahīshyanti — will accept religious charity; tapah — by shows of austerity; vesha — and by dressing as mendicants; upajīvinah — earning their living; dharmam — the principles of religion; vakshyanti — will speak about; adharma-jñāh — those who know nothing about religion; adhiruhya — mounting; uttama-āsanam — a high seat.

TRANSLATION

Uncultured men will accept charity on behalf of the Lord and will earn their livelihood by making a show of austerity and wearing a mendicant's dress. Those who know nothing about religion will mount a high seat and presume to speak on religious principles.

PURPORT

The epidemic of bogus gurus, swamis, priests and so forth is explicitly described here.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verses 39-40

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.39-40

nityam udvigna-manaso

durbhiksha-kara-karśitāh

niranne bhū-tale rājan

anāvrishti-bhayāturāh

vāso-'nna-pāna-śayana-

vyavāya-snāna-bhūshanaih

hīnāh piśāca-sandarśā

bhavishyanti kalau prajāh

SYNONYMS

nityam — constantly; udvigna — agitated; manasah — their minds; durbhiksha — by famine; kara — and taxes; karśitah — emaciated; niranne — when there is no food to be found; bhū-tale — upon the surface of the earth; rājan — O King Parīkshit; anāvrishti — of drought; bhaya — because of fear; āturāh — anxious; vāsah — clothing; anna — food; pāna — drink; śayana — rest; vyavāya — sex; snāna — bathing; bhūshanaih — and personal ornaments; hīnāh — lacking; piśāca-sandarśāh — appearing just like ghostly demons; bhavishyanti — they will become; kalau — in the age of Kali; prajāh — the people.

TRANSLATION

In the age of Kali, people's minds will always be agitated. They will become emaciated by famine and taxation, my dear King, and will always be disturbed by fear of drought. They will lack adequate clothing, food and drink, will be unable to properly rest, have sex or bathe themselves, and will have no ornaments to decorate their bodies. In fact, the people of Kali-yuga will gradually come to appear like ghostly, haunted creatures.

PURPORT

The symptoms described here are already prevalent in many countries of the world and will gradually spread to other places engulfed by impiety and materialism.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 41

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.41

kalau kākinike 'py arthe

vigrihya tyakta-sauhridāh

tyakshyanti ca priyān prānān

hanishyanti svakān api

SYNONYMS

kalau — in the age of Kali; kākinike — of a small coin; api — even; arthe — for the sake; vigrihya — developing enmity; tyakta — abandoning; sauhridāh — friendly relations; tyakshyanti — they will reject; ca — and; priyān — dear; prānān — their own lives; hanishyanti — they will kill; svakān — their own relatives; api — even.

TRANSLATION

In Kali-yuga men will develop hatred for each other even over a few coins. Giving up all friendly relations, they will be ready to lose their own lives and kill even their own relatives.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 42

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.42

na rakshishyanti manujāh

sthavirau pitarāv api

putrān bhāryām ca kula-jām

kshudrāh śiśnodaram-bharāh

SYNONYMS

na rakshishyanti — they will not protect; manujāh — men; sthavirau — elderly; pitarau — parents; api — even; putrān — children; bhāryām — wife; ca — also; kula-jām — born of a proper family; kshudrāh — petty; śiśna-udaram — their genitals and belly; bharāh — simply maintaining.

TRANSLATION

Men will no longer protect their elderly parents, their children or their respectable wives. Thoroughly degraded, they will care only to satisfy their own bellies and genitals.

PURPORT

In this age many people are already sending their elderly parents away to lonely, and often bizarre, old-age homes, although the elderly parents spent their entire lives serving their children.

Young children are also tormented in many ways in this age. Suicide among children has increased dramatically in recent years because they are being born not to loving, religious parents but to degraded, selfish men and women. In fact, children are often born because a birth-control pill, a prophylactic or some other contraceptive device malfunctioned. Under such conditions, it is very difficult nowadays for parents to morally guide their children. Generally ignorant of spiritual science, parents cannot lead their children on the path of liberation and thus fail to fulfill their primary responsibility in family life.

As predicted in this verse, adultery has become common, and people in general are extremely concerned with eating and sex, which they consider far more important than knowing the Absolute Truth.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 43

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.43

kalau na rājan jagatām param gurum

tri-loka-nāthānata-pāda-pańkajam

prāyena martyā bhagavantam acyutam

yakshyanti pāshanda-vibhinna-cetasah

SYNONYMS

kalau — in the age of Kali; na — not; rājan — O King; jagatām — of the universe; param — the supreme; gurum — spiritual master; tri-loka — of the three worlds; nātha — by the various masters; ānata — bowed down to; pāda-pańkajam — whose lotus feet; prāyena — for the most part; martyāh — human beings; bhagavantam — the Personality of Godhead; acyutam — Lord Acyuta; yakshyanti — they will offer sacrifice; pāshanda — by atheism; vibhinna — diverted; cetasah — their intelligence.

TRANSLATION

O King, in the age of Kali people's intelligence will be diverted by atheism, and they will almost never offer sacrifice to the Supreme Personality of Godhead, who is the supreme spiritual master of the universe. Although the great personalities who control the three worlds all bow down to the lotus feet of the Supreme Lord, the petty and miserable human beings of this age will not do so.

PURPORT

The impulse to find the Absolute Truth, the source of all existence, has motivated philosophers, theologians and other intellectuals of various persuasions since time immemorial, and continues to do so today. However, soberly analyzing the ever-increasing plurality of so-called philosophies, religions, paths, ways of life and so on, we find that in almost all cases the ultimate objective is something impersonal or formless. But this idea of an impersonal or formless Absolute Truth has serious logical flaws. According to ordinary rules of logic, a particular effect should directly or indirectly embody the attributes, or nature, of its own cause. Thus that which has no personality or activity could hardly be the source of all personality and all activity.

Our irrepressible proclivity to philosophize about the ultimate truth often expresses itself through philosophical, scientific and mystical attempts to discover that from which everything emanates. This material world, which is a seemingly limitless network of interactive causes and effects, is certainly not the Absolute Truth, since scientific observation of material elements indicates that the stuff of this world, material energy, is endlessly transformed into different states and shapes. Therefore, one particular instance of material reality cannot be the ultimate source of all other things.

We may speculate that matter in some shape or other has always existed. This theory, however, is no longer attractive to modern cosmologists, such as those at the Massachusetts Institute of Technology. And even if we do posit that matter has always existed, we still must explain the source of consciousness if we want to satisfy our philosophical impulse toward discovering the Absolute Truth. Although modern empirical fanatics state that nothing is real except matter, everyone commonly experiences that consciousness is not the same kind of substance as a stone, a pencil or water. Awareness itself, in contradistinction to the objects of awareness, is not a physical entity but rather a process of perception and understanding. While there is ample evidence of a systematic interdependent relationship between matter and consciousness, there is no rigid empirical evidence whatsoever that matter is the cause of consciousness. Thus the theory that the material world has always existed and is therefore the ultimate truth does not scientifically or even intuitively explain the source of consciousness, which is the most fundamentally real aspect of our existence.

Furthermore, as demonstrated by Dr. Richard Thompson of the State University of New York at Binghamton and confirmed by several Nobel laureates in physics who have praised his work, the laws of nature governing the transformation of matter simply do not contain sufficiently complex information to account for the inconceivable complexity of events taking place within our own bodies and those of other life forms. In other words, not only do the material laws of nature fail to account for the existence of consciousness, but they cannot explain even the interaction of material elements at complex organic levels. Even Socrates, the first great Western philosopher, was disgusted with the attempt to establish ultimate causality in terms of mechanistic principles.

The heat and luminosity of the sun's rays demonstrate to the satisfaction of any rational man that the sun, the source of the rays, is certainly not a dark, cold globe but rather a reservoir of almost unlimited heat and light. Similarly, the innumerable instances of personality and personal consciousness within creation are more than adequate to demonstrate the existence, somewhere, of an unlimited reservoir of consciousness and personal behavior. In his dialogue Philebus, the Greek philosopher Plato argued that just as the material elements in our body are derived from a vast reservoir of material elements existing within the universe, our rational intelligence is also derived from a great cosmic intelligence existing within the universe, and this supreme intelligence is God, the creator. Unfortunately, in Kali-yuga many leading thinkers cannot understand this and instead deny that the Absolute Truth, the source of our personal consciousness, has consciousness and personality. This is as reasonable as saying that the sun is cold and dark.

In Kali-yuga, many people present cheap, stereotyped arguments, such as "If God had a body or personality, He would be limited." In this inadequate attempt at logic, a qualified term is falsely presented in a universal sense. What really should be said is, "If God had a material body or a material personality like those we have experienced, He would be limited." But we leave out the qualifying adjective material and make a pseudouniversal assertion, as if we understood the full range, within total reality, of bodies and personality.

Bhagavad-gītā, Śrīmad-Bhāgavatam and other Vedic literatures teach that the transcendental form and personality of the Absolute Truth are unlimited. Clearly, to be truly infinite God must be not only quantitatively but also qualitatively infinite. Unfortunately, in our mechanistic, industrial age we tend to define infinity only in its quantitative sense, and thus we fail to notice that an infinity of personal qualities is a necessary aspect of infinity. In other words, God must have infinite beauty, infinite wealth, infinite intelligence, infinite humor, infinite kindness, infinite anger and so on. Infinite is an absolute, and if anything we observe in this world is not contained, somehow or other, within our conception of the Absolute, then that conception is of something limited and not of the Absolute at all.

Only in Kali-yuga are there philosophers foolish enough to proudly define the most absolute of all terms — God — in materialistic, relative ways and then declare themselves enlightened thinkers. No matter how big our brain may be, we should have the common sense to place it at the feet of the Supreme Personality of Godhead.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 44

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.44

yan-nāmadheyam mriyamāna āturah

patan skhalan vā vivaśo grinan pumān

vimukta-karmārgala uttamām gatim

prāpnoti yakshyanti na tam kalau janāh

SYNONYMS

yat — whose; nāmadheyam — name; mriyamānah — a person who is dying; āturah — distressed; patan — collapsing; skhalan — voice faltering; vā — or; vivaśah — helplessly; grinan — chanting; pumān — a person; vimukta — freed; karma — of fruitive work; argalah — from the chains; uttamām — the topmost; gatim — destination; prāpnoti — achieves; yakshyanti na — they do not worship; tam — Him, the Personality of Godhead; kalau — in the age of Kali; janāh — people.

TRANSLATION

Terrified, about to die, a man collapses on his bed. Although his voice is faltering and he is hardly conscious of what he is saying, if he utters the holy name of the Supreme Lord he can be freed from the reaction of his fruitive work and achieve the supreme destination. But still people in the age of Kali will not worship the Supreme Lord.

PURPORT

You can lead a horse to water, but you cannot make him drink.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 45

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.45

pumsām kali-kritān doshān

dravya-deśātma-sambhavān

sarvān harati citta-stho

bhagavān purushottamah

SYNONYMS

pumsām — of men; kali-kritān — created by the influence of Kali; doshān — the faults; dravya — objects; deśa — space; ātma — and personal nature; sambhavān — based upon; sarvān — all; harati — steals away; citta-sthah — situated within the heart; bhagavān — the almighty Lord; purusha-uttamah — the Supreme Person.

TRANSLATION

In the Kali-yuga, objects, places and even individual personalities are all polluted. The almighty Personality of Godhead, however, can remove all such contamination from the life of one who fixes the Lord within his mind.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 46

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.46

śrutah sańkīrtito dhyātah

pūjitaś cādrito 'pi vā

nrinām dhunoti bhagavān

hrit-stho janmāyutāśubham

SYNONYMS

śrutah — heard; sańkīrtitah — glorified; dhyātah — meditated upon; pūjitah — worshiped; ca — and; ādritah — venerated; api — even; vā — or; nrinām — of men; dhunoti — cleanses away; bhagavān — the Supreme Personality of Godhead; hrit-sthah — seated within their hearts; janma-ayuta — of thousands of births; aśubham — the inauspicious contamination.

TRANSLATION

If a person hears about, glorifies, meditates upon, worships or simply offers great respect to the Supreme Lord, who is situated within the heart, the Lord will remove from his mind the contamination accumulated during many thousands of lifetimes.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 47

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.47

yathā hemni sthito vahnir

durvarnam hanti dhātu-jam

evam ātma-gato vishnur

yoginām aśubhāśayam

SYNONYMS

yathā — just as; hemni — in gold; sthitah — situated; vahnih — fire; durvarnam — the discoloration; hanti — destroys; dhātu-jam — due to the taint of other metals; evam — in the same way; ātma-gatah — having entered the soul; vishnuh — Lord Vishnu; yoginām — of the yogīs; aśubha-āśayam — the dirty mind.

TRANSLATION

Just as fire applied to gold removes any discoloration caused by traces of other metals, Lord Vishnu within the heart purifies the minds of the yogīs.

PURPORT

Although one may practice the mystic yoga system, his actual spiritual advancement is due to the mercy of the Supreme Lord within the heart; it is not directly the result of his austerity and meditation. If one becomes foolishly proud in the name of yoga, his spiritual position becomes ridiculous.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 48

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.48

vidyā-tapah-prāna-nirodha-maitrī-

tīrthābhisheka-vrata-dāna-japyaih

nātyanta-śuddhim labhate 'ntarātmā

yathā hridi-sthe bhagavaty anante

SYNONYMS

vidyā — by worship of demigods; tapah — austerities; prāna-nirodha — exercise of breath control; maitrī — compassion; tīrtha-abhisheka — bathing in holy places; vrata — strict vows; dāna — charity; japyaih — and chanting of various mantras; na — not; atyanta — complete; śuddhim — purification; labhate — can achieve; antah-ātmā — the mind; yathā — as; hridi-sthe — when He is present within the heart; bhagavati — the Personality of Godhead; anante — the unlimited Lord.

TRANSLATION

By one's engaging in the processes of demigod worship, austerities, breath control, compassion, bathing in holy places, strict vows, charity and chanting of various mantras, one's mind cannot attain the same absolute purification as that achieved when the unlimited Personality of Godhead appears within one's heart.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 49

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.49

tasmāt sarvātmanā rājan

hridi-stham kuru keśavam

mriyamāno hy avahitas

tato yāsi parām gatim

SYNONYMS

tasmāt — therefore; sarva-ātmanā — with all endeavor; rājan — O King; hridi-stham — within your heart; kuru — make; keśavam — Lord Keśava; mriyamānah — dying; hi — indeed; avahitah — concentrated; tatah — then; yāsi — you will go; param — to the supreme; gatim — destination.

TRANSLATION

Therefore, O King, endeavor with all your might to fix the Supreme Lord Keśava within your heart. Maintain this concentration upon the Lord, and at the time of death you will certainly attain the supreme destination.

PURPORT

Although the Supreme Lord is always in the heart of every living being, the words hridi-stham kuru keśavam indicate that one should endeavor to realize the Lord's presence there and maintain this awareness at every moment. Parīkshit Mahārāja is about to give up this world and is receiving final instructions from his spiritual master, Śukadeva Gosvāmī. In the context of the King's imminent departure, this verse has special significance.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 5

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.5

samudrāvaranām jitvā

mām viśanty abdhim ojasā

kiyad ātma-jayasyaitan

muktir ātma-jaye phalam

SYNONYMS

samudra-āvaranām — bounded by the ocean; jitvā — having conquered; mām — me; viśanti — they enter; abdhim — the ocean; ojasā — by their strength; kiyat — how much; ātma-jayasya — of victory over the self; etat — this; muktih — liberation; ātma-jaye — of victory over the self; phalam — the fruit.

TRANSLATION

"After conquering all the land on my surface, these proud kings forcibly enter the ocean to conquer the sea itself. What is the use of their self-control, which is aimed at political exploitation? The actual goal of self-control is spiritual liberation."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 50

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.50

mriyamānair abhidhyeyo

bhagavān parameśvarah

ātma-bhāvam nayaty ańga

sarvātmā sarva-samśrayah

SYNONYMS

mriyamānaih — by those who are dying; abhidhyeyah — meditated upon; bhagavān — the Personality of Godhead; parama-īśvarah — the Supreme Lord; ātma-bhāvam — their own true identity; nayati — leads them to; ańga — my dear King; sarva-ātmā — the Supreme Soul; sarva-samśrayah — the shelter of all beings.

TRANSLATION

My dear King, the Personality of Godhead is the ultimate controller. He is the Supreme Soul and the supreme shelter of all beings. When meditated upon by those about to die, He reveals to them their own eternal spiritual identity.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 51

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.51

kaler dosha-nidhe rājann

asti hy eko mahān gunah

kīrtanād eva krishnasya

mukta-sańgah param vrajet

SYNONYMS

kaleh — of the age of Kali; dosha-nidheh — in the ocean of faults; rājan — O King; asti — there is; hi — certainly; ekah — one; mahān — very great; gunah — good quality; kīrtanāt — by chanting; eva — certainly; krishnasya — of the holy name of Krishna; mukta-sańgah — liberated from material bondage; param — to the transcendental spiritual kingdom; vrajet — one can go.

TRANSLATION

My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krishna mahā-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.

PURPORT

After mentioning the innumerable faults of this age of Kali, Śukadeva Gosvāmī now mentions its one brilliant aspect. Just as one powerful king can kill innumerable thieves, one brilliant spiritual quality can destroy all the contamination of this age. It is impossible to overestimate the importance of chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rāma, Hare Rāma, Rāma Rāma, Hare Hare, especially in this fallen age.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 52

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.52

krite yad dhyāyato vishnum

tretāyām yajato makhaih

dvāpare paricaryāyām

kalau tad dhari-kīrtanāt

SYNONYMS

krite — in the Satya-yuga; yat — which; dhyāyatah — from meditation; vishnum — on Lord Vishnu; tretāyām — in the Tretā-yuga; yajatah — from worshiping; makhaih — by performing sacrifices; dvāpare — in the age of Dvāpara; paricaryāyām — by worshiping the lotus feet of Krishna; kalau — in the age of Kali; tat — that same result (can be achieved); hari-kīrtanāt — simply by chanting the Hare Krishna mahā-mantra.

TRANSLATION

Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Tretā-yuga by performing sacrifices, and in Dvāpara-yuga by serving the Lord's lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna mahā-mantra.

PURPORT

A similar verse is found in the Vishnu Purāna (6.2.17), and also in the Padma Purāna (Uttara-khanda 72.25) and the Brihan-nāradīya Purāna (38.97):

dhyāyan krite yajan yajñais

tretāyām dvāpare 'rcayan

yad āpnoti tad āpnoti

kalau sańkīrtya keśavam

"Whatever is achieved by meditation in Satya-yuga, by the performance of sacrifice in Tretā-yuga, and by the worship of Lord Krishna's lotus feet in Dvāpara-yuga is obtained in the age of Kali simply by glorifying the name of Lord Keśava."

Śrīla Jīva Gosvāmī has further quoted from the Brahma-vaivarta Purāna concerning the degraded condition of people in Kali-yuga:

atah kalau tapo-yoga-

vidyā-yajñādikāh kriyāh

sāńgā bhavanti na kritāh

kuśalair api dehibhih

"Thus in the age of Kali the practices of austerity, yoga meditation, Deity worship, sacrifice and so on, along with their various subsidiary functions, are not properly carried out, even by the most expert embodied souls.

Śrīla Jīva Gosvāmī has also cited the Cāturmāsya-māhātmya of the Skanda Purāna concerning the necessity of chanting Hare Krishna in this age:

tathā caivottamam loke

tapah śrī-hari-kīrtanam

kalau yuge viśeshena

vishnu-prītyai samācaret

"In this way the most perfect penance to be executed in this world is the chanting of the name of Lord Śrī Hari. Especially in the age of Kali, one can satisfy the Supreme Lord Vishnu by performing sańkīrtana.''

In conclusion, massive propaganda should be made all over the world to induce people to chant the Hare Krishna mantra, by which human society can be rescued from the dangerous ocean of the age of Kali.

Thus end the purports of the humble servants of His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda to the Twelfth Canto, Third Chapter, of the Śrīmad-Bhāgavatam, entitled "The Bhūmi-gītā."

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 6

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.6

yām visrijyaiva manavas

tat-sutāś ca kurūdvaha

gatā yathāgatam yuddhe

tām mām jeshyanty abuddhayah

SYNONYMS

yām — whom; visrijya — giving up; eva — indeed; manavah — human beings; tat-sutāh — their sons; ca — also; kuru-udvaha — O best of the Kurus; gatāh — gone away; yathā-āgatam — just as they had originally come; yuddhe — in battle; tām — that; mām — me, the earth; jeshyanti — they try to conquer; abuddhayah — unintelligent.

TRANSLATION

O best of the Kurus, the earth continued as follows: "Although in the past great men and their descendants have left me, departing from this world in the same helpless way they came into it, even today foolish men are trying to conquer me.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 7

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.7

mat-krite pitri-putrānām

bhrātrinām cāpi vigrahah

jāyate hy asatām rājye

mamatā-baddha-cetasām

SYNONYMS

mat-krite — for the sake of me; pitri-putrānām — between fathers and sons; bhrātrinām — among brothers; ca — and; api — also; vigrahah — conflict; jāyate — arises; hi — indeed; asatām — among the materialistic; rājye — for political rule; mamatā — by the sense of possession; baddha — bound up; cetasām — whose hearts.

TRANSLATION

"For the sake of conquering me, materialistic persons fight one another. Fathers oppose their sons, and brothers fight one another, because their hearts are bound to possessing political power.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3 Verse 8

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3.8

mamaiveyam mahī kritsnā

na te mūdheti vādinah

spardhamānā mitho ghnanti

mriyante mat-krite nripāh

SYNONYMS

mama — mine; eva — indeed; iyam — this; mahī — land; kritsnā — entire; na — not; te — yours; mūdha — you fool; iti vādinah — thus speaking; spardhamānāh — quarreling; mithah — each other; ghnanti — they kill; mriyante — they are killed; mat-krite — for my sake; nripāh — kings.

TRANSLATION

"Political leaders challenge one another: 'All this land is mine! It's not yours, you fool!' Thus they attack one another and die.

PURPORT

This verse describes with brilliant clarity the mundane political mentality that provokes innumerable conflicts in the world. For example, as we prepare this translation of Śrīmad-Bhāgavatam, British and Argentine military forces are bitterly fighting over the tiny Falkland Islands.

The fact is that the Supreme Lord is the proprietor of all land. Of course, even in a God-conscious world political boundaries exist. But in such a God-conscious atmosphere political tensions are greatly eased, and people of all lands welcome each other and respect each other's right to live in peace.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 3

Canto 12: The Age of Deterioration Chapter 3: The Bhūmi-gītā

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.3 Summary

This chapter describes how the earth took note of the foolishness of the many kings bent on conquering her. It also describes how even though the age of Kali is full of faults, the glorification of the name of Lord Hari destroys them all.

Great kings, who are actually just playthings of death, desire to subdue their six internal enemies — the five senses and the mind — and afterward they imagine they will go on to conquer the earth and all its oceans. Seeing their false hopes, the earth simply laughs, for eventually they all must leave this planet and go elsewhere, as have all the great kings and monarchs of the past. Moreover, after usurping the earth or some part of it — which is actually unconquerable and must in every case be given up — fathers, sons, brothers, friends and relatives quarrel over it.

Thus the study of history naturally leads to the conclusion that all worldly achievements are temporary, and this conclusion should give rise to a sense of renunciation. Ultimately, the highest goal of life for any living entity is pure devotion to Lord Krishna, which annihilates all inauspiciousness. In the age of Satya, religion was complete, still possessing its four legs of truth, mercy, austerity and charity. With the coming of each succeeding age, starting with Tretā, these religious qualities each diminish by one quarter. In Kali-yuga the legs of religion retain only one fourth of their power, and even that will be lost with the progress of the age. The mode of goodness is predominant during Satya-yuga, and the mode of passion is predominant during the Tretā-yuga. The mixed modes of passion and ignorance are predominant during Dvāpara-yuga, and in the age of Kali the mode of ignorance is predominant. Atheism, the smallness and inferiority of all things, and devotion to the genitals and belly are very much evident in the age of Kali. Living entities contaminated by the influence of Kali do not worship the Supreme Lord, Śrī Hari, even though they can be freed from all bondage and easily achieve the supreme destination simply by chanting the glories of His name and taking shelter of Him. But if somehow or other the Supreme Personality of Godhead becomes manifest within the hearts of the conditioned souls in Kali-yuga, then all faults of place, time and personality inherent in the age will be destroyed. Kali-yuga is an ocean of faults, but it possesses one great quality: simply by the chanting of the name of Krishna, one can be delivered from material association and attain the Absolute Truth. All that was accomplished in the age of Satya by meditation, in the age of Tretā by sacrificial performances and in the age of Dvāpara by temple worship is easily gained during the Kali-yuga by the simple process of hari-kīrtana.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 4

Canto 12: The Age of Deterioration Chapter 4: The Four Categories of Universal Annihilation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam

SB 12.4 Summary

SB 12.4.1: Śukadeva Gosvāmī said: My dear King, I have already described to you the measurements of time, beginning from the smallest fraction measured by the movement of a single atom up to the total life span of Lord Brahmā. I have also discussed the measurement of the different millennia of universal history. Now hear about the time of Brahmā's day and the process of annihilation.

SB 12.4.2: One thousand cycles of four ages constitute a single day of Brahmā, known as a kalpa. In that period, O King, fourteen Manus come and go.

SB 12.4.3: After one day of Brahmā, annihilation occurs during his night, which is of the same duration. At that time all the three planetary systems are subject to destruction.

SB 12.4.4: This is called the naimittika, or occasional, annihilation, during which the original creator, Lord Nārāyana, lies down upon the bed of Ananta Śesha and absorbs the entire universe within Himself while Lord Brahmā sleeps.

SB 12.4.5: When the two halves of the lifetime of Lord Brahmā, the most elevated created being, are complete, the seven basic elements of creation are annihilated.

SB 12.4.6: O King, upon the annihilation of the material elements, the universal egg, comprising the elemental amalgamation of creation, is confronted with destruction.

SB 12.4.7: As annihilation approaches, O King, there will be no rain upon the earth for one hundred years. Drought will lead to famine, and the starving populace will literally consume one another. The inhabitants of the earth, bewildered by the force of time, will gradually be destroyed.

SB 12.4.8: The sun in its annihilating form will drink up with its terrible rays all the water of the ocean, of living bodies and of the earth itself. But the devastating sun will not give any rain in return.

SB 12.4.9: Next the great fire of annihilation will flare up from the mouth of Lord Sańkarshana. Carried by the mighty force of the wind, this fire will burn throughout the universe, scorching the lifeless cosmic shell.

SB 12.4.10: Burned from all sides — from above by the blazing sun and from below by the fire of Lord Sańkarshana — the universal sphere will glow like a burning ball of cow dung.

SB 12.4.11: A great and terrible wind of destruction will begin to blow for more than one hundred years, and the sky, covered with dust, will turn gray.

SB 12.4.12: After that, O King, groups of multicolored clouds will gather, roaring terribly with thunder, and will pour down floods of rain for one hundred years.

SB 12.4.13: At that time, the shell of the universe will fill up with water, forming a single cosmic ocean.

SB 12.4.14: As the entire universe is flooded, the water will rob the earth of its unique quality of fragrance, and the element earth, deprived of its distinguishing quality, will be dissolved.

SB 12.4.15-19: The element fire then seizes the taste from the element water, which, deprived of its unique quality, taste, merges into fire. Air seizes the form inherent in fire, and then fire, deprived of form, merges into air. The element ether seizes the quality of air, namely touch, and that air enters into ether. Then, O King, false ego in ignorance seizes sound, the quality of ether, after which ether merges into false ego. False ego in the mode of passion takes hold of the senses, and false ego in the mode of goodness absorbs the demigods. Then the total mahat-tattva seizes false ego along with its various functions, and that mahat is seized by the three basic modes of nature — goodness, passion and ignorance. My dear King Parīkshit, these modes are further overtaken by the original unmanifest form of nature, impelled by time. That unmanifest nature is not subject to the six kinds of transformation caused by the influence of time. Rather, it has no beginning and no end. It is the unmanifest, eternal and infallible cause of creation.

SB 12.4.20-21: In the unmanifest stage of material nature, called pradhāna, there is no expression of words, no mind and no manifestation of the subtle elements beginning from the mahat, nor are there the modes of goodness, passion and ignorance. There is no life air or intelligence, nor any senses or demigods. There is no definite arrangement of planetary systems, nor are there present the different stages of consciousness — sleep, wakefulness and deep sleep. There is no ether, water, earth, air, fire or sun. The situation is just like that of complete sleep, or of voidness. Indeed, it is indescribable. Authorities in spiritual science explain, however, that since pradhāna is the original substance, it is the actual basis of material creation.

SB 12.4.22: This is the annihilation called prākritika, during which the energies belonging to the Supreme Person and His unmanifest material nature, disassembled by the force of time, are deprived of their potencies and merge together totally.

SB 12.4.23: It is the Absolute Truth alone who manifests in the forms of intelligence, the senses and the objects of sense perception, and who is their ultimate basis. Whatever has a beginning and an end is insubstantial because of being an object perceived by limited senses and because of being nondifferent from its own cause.

SB 12.4.24: A lamp, the eye that views by the light of that lamp, and the visible form that is viewed are all basically nondifferent from the element fire. In the same way, intelligence, the senses and sense perceptions have no existence separate from the supreme reality, although that Absolute Truth remains totally distinct from them.

SB 12.4.25: The three states of intelligence are called waking consciousness, sleep and deep sleep. But, my dear King, the variegated experiences created for the pure living entity by these different states are nothing more than illusion.

SB 12.4.26: Just as clouds in the sky come into being and are then dispersed by the amalgamation and dissolution of their constituent elements, this material universe is created and destroyed within the Absolute Truth by the amalgamation and dissolution of its elemental, constituent parts.

SB 12.4.27: My dear King, it is stated [in the Vedānta-sūtra] that the ingredient cause that constitutes any manifested product in this universe can be perceived as a separate reality, just as the threads that make up a cloth can be perceived separately from their product.

SB 12.4.28: Anything experienced in terms of general cause and specific effect must be an illusion, because such causes and effects exist only relative to each other. Indeed, whatever has a beginning and an end is unreal.

SB 12.4.29: Although perceived, the transformation of even a single atom of material nature has no ultimate definition without reference to the Supreme Soul. To be accepted as factually existing, something must possess the same quality as pure spirit — eternal, unchanging existence.

SB 12.4.30: There is no material duality in the Absolute Truth. The duality perceived by an ignorant person is like the difference between the sky contained in an empty pot and the sky outside the pot, or the difference between the reflection of the sun in water and the sun itself in the sky, or the difference between the vital air within one living body and that within another body.

SB 12.4.31: According to their different purposes, men utilize gold in various ways, and gold is therefore perceived in various forms. In the same way, the Supreme Personality of Godhead, who is inaccessible to material senses, is described in various terms, both ordinary and Vedic, by different types of men.

SB 12.4.32: Although a cloud is a product of the sun and is also made visible by the sun, it nevertheless creates darkness for the viewing eye, which is another partial expansion of the sun. Similarly, material false ego, a particular product of the Absolute Truth made visible by the Absolute Truth, obstructs the individual soul, another partial expansion of the Absolute Truth, from realizing the Absolute Truth.

SB 12.4.33: When the cloud originally produced from the sun is torn apart, the eye can see the actual form of the sun. Similarly, when the spirit soul destroys his material covering of false ego by inquiring into the transcendental science, he regains his original spiritual awareness.

SB 12.4.34: My dear Parīkshit, when the illusory false ego that binds the soul has been cut off with the sword of discriminating knowledge and one has developed realization of Lord Acyuta, the Supreme Soul, this is called the ātyantika, or ultimate, annihilation of material existence.

SB 12.4.35: Experts in the subtle workings of nature, O subduer of the enemy, have declared that there are continuous processes of creation and annihilation that all created beings, beginning with Brahmā, constantly undergo.

SB 12.4.36: All material entities undergo transformation and are constantly and swiftly eroded by the mighty currents of time. The various stages of existence that material things exhibit are the perpetual causes of their generation and annihilation.

SB 12.4.37: These stages of existence created by beginningless and endless time, the impersonal representative of the Supreme Lord, are not visible, just as the infinitesimal momentary changes of position of the planets in the sky cannot be directly seen.

SB 12.4.38: In this way the progress of time is described in terms of the four kinds of annihilation — continuous, occasional, elemental and final.

SB 12.4.39: O best of the Kurus, I have related to you these narrations of the pastimes of Lord Nārāyana, the creator of this world and the ultimate reservoir of all existence, presenting them to you only in brief summary. Even Lord Brahmā himself would be incapable of describing them entirely.

SB 12.4.40: For a person who is suffering in the fire of countless miseries and who desires to cross the insurmountable ocean of material existence, there is no suitable boat except that of cultivating devotion to the transcendental taste for the narrations of the Supreme Personality of Godhead's pastimes.

SB 12.4.41: Long ago this essential anthology of all the Purānas was spoken by the infallible Lord Nara-Nārāyana Rishi to Nārada, who then repeated it to Krishna Dvaipāyana Vedavyāsa.

SB 12.4.42: My dear Mahārāja Parīkshit, that great personality Śrīla Vyāsadeva taught me this same scripture, Śrīmad-Bhāgavatam, which is equal in stature to the four Vedas.

SB 12.4.43: O best of the Kurus, the same Sūta Gosvāmī who is sitting before us will speak this Bhāgavatam to the sages assembled in the great sacrifice at Naimishāranya. This he will do when questioned by the members of the assembly, headed by Śaunaka.


Srimad Bhagavatam Canto 12 Chapter 4 Verse 1

Canto 12: The Age of Deterioration Chapter 4: The Four Categories of Universal Annihilation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.4.1

śrī-śuka uvāca

kālas te paramānv-ādir

dvi-parārdhāvadhir nripa

kathito yuga-mānam ca

śrinu kalpa-layāv api

SYNONYMS

śrī-śukah uvāca — Śrī Śukadeva Gosvāmī said; kālah — time; te — to you; parama-anu — (the smallest fraction of time measured in terms of) the indivisible atom; ādih — beginning with; dvi-para-ardha — the two halves of Brahmā's total life span; avadhih — culminating in; nripa — O King Parīkshit; kathitah — has been described; yuga-mānam — the duration of the millennia; ca — and; śrinu — now hear; kalpa — Brahmā's day; layau — annihilation; api — also.

TRANSLATION

Śukadeva Gosvāmī said: My dear King, I have already described to you the measurements of time, beginning from the smallest fraction measured by the movement of a single atom up to the total life span of Lord Brahmā. I have also discussed the measurement of the different millennia of universal history. Now hear about the time of Brahmā's day and the process of annihilation.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 4 Verse 10

Canto 12: The Age of Deterioration Chapter 4: The Four Categories of Universal Annihilation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.4.10

upary adhah samantāc ca

śikhābhir vahni-sūryayoh

dahyamānam vibhāty andam

dagdha-gomaya-pinda-vat

SYNONYMS

upari — above; adhah — and below; samantāt — in all directions; ca — and; śikhābhih — with the flames; vahni — of the fire; sūryayoh — and of the sun; dahyamānam — being burned; vibhāti — glows; andam — the egg of the universe; dagdha — burned; go-maya — of cow dung; pinda-vat — like a ball.

TRANSLATION

Burned from all sides — from above by the blazing sun and from below by the fire of Lord Sańkarshana — the universal sphere will glow like a burning ball of cow dung.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 4 Verse 11

Canto 12: The Age of Deterioration Chapter 4: The Four Categories of Universal Annihilation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.4.11

tatah pracanda-pavano

varshānām adhikam śatam

parah sāmvartako vāti

dhūmram kham rajasāvritam

SYNONYMS

tatah — then; pracanda — terrible; pavanah — a wind; varshānām — of years; adhikam — more than; śatam — one hundred; parah — great; sāmvartakah — causing annihilation; vāti — blows; dhūmram — gray; kham — the sky; rajasā — with dust; āvritam — covered.

TRANSLATION

A great and terrible wind of destruction will begin to blow for more than one hundred years, and the sky, covered with dust, will turn gray.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 4 Verse 12

Canto 12: The Age of Deterioration Chapter 4: The Four Categories of Universal Annihilation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.4.12

tato megha-kulāny ańga

citra varnāny anekaśah

śatam varshāni varshanti

nadanti rabhasa-svanaih

SYNONYMS

tatah — then; megha-kulāni — the clouds; ańga — my dear King; citra-varnāni — of various colors; anekaśah — numerous; śatam — one hundred; varshāni — years; varshanti — they pour down rain; nadanti — they thunder; rabhasa-svanaih — with tremendous sounds.

TRANSLATION

After that, O King, groups of multicolored clouds will gather, roaring terribly with thunder, and will pour down floods of rain for one hundred years.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari


Srimad Bhagavatam Canto 12 Chapter 4 Verse 13

Canto 12: The Age of Deterioration Chapter 4: The Four Categories of Universal Annihilation

Bhaktivedanta VedaBase: Śrīmad Bhāgavatam 12.4.13

tata ekodakam viśvam

brahmānda-vivarāntaram

SYNONYMS

tatah — then; eka-udakam — a single body of water; viśvam — the universe; brahma-anda — of the egg of creation; vivara-antaram — within.

TRANSLATION

At that time, the shell of the universe will fill up with water, forming a single cosmic ocean.

<<< >>>

Buy Online Copyright © The Bhaktivedanta Book Trust International, Inc.
His Divine Grace A. C. Bhaktivedanta Swami Prabhupāda, Founder Ācārya of the International Society for Krishna Consciousness
His Holiness Hrdayananda dasa Goswami
Gopiparanadhana dasa Adhikari
Dravida dasa Brahmacari